<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.habervaktim.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Refresh" content="1000" />
<title>FETÖ sınav sorularını ÖSYM&#039;den böyle çalmış işte detaylar...</title>
<meta name="description" content="ÖSYM’ye yerleştirdiği mensupları aracılığıyla yıllarca soruları flash bellek ve CD’lere kopyalarak çalan FETÖ’nün 2011 yılında taktik değiştirdiği tespit edildi. İşte detaylar..." />
<link rel="canonical" href="http://www.habervaktim.com/haber/506667/feto-sinav-sorularini-osymden-boyle-calmis-iste-detaylar.html" />
<link rel="alternate" href="http://m.habervaktim.com/news_detail.php?id=506667" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="http://d.habervaktim.com/news/819529.jpg" />
<meta name="DC.date.issued" content="2017-05-02T14:07:26+03:00" />
<meta property="og:site_name" content="Habervaktim" />
<meta property="og:url" content="http://www.habervaktim.com/haber/506667/feto-sinav-sorularini-osymden-boyle-calmis-iste-detaylar.html" />
<meta property="og:title" content="FETÖ sınav sorularını ÖSYM&#039;den böyle çalmış işte detaylar..." />
<meta property="og:description" content="ÖSYM’ye yerleştirdiği mensupları aracılığıyla yıllarca soruları flash bellek ve CD’lere kopyalarak çalan FETÖ’nün 2011 yılında taktik değiştirdiği tespit edildi. İşte detaylar..." />
<meta property="og:image" content="http://d.habervaktim.com/news/819529.jpg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@habervaktim">
<meta name="twitter:url" content="http://www.habervaktim.com/haber/506667/feto-sinav-sorularini-osymden-boyle-calmis-iste-detaylar.html">
<meta name="twitter:title" content="FETÖ sınav sorularını ÖSYM&#039;den böyle çalmış işte detaylar..." />
<meta name="twitter:description" content="ÖSYM’ye yerleştirdiği mensupları aracılığıyla yıllarca soruları flash bellek ve CD’lere kopyalarak çalan FETÖ’nün 2011 yılında taktik değiştirdiği tespit edildi. İşte detaylar..." />
<meta name="twitter:image" content="http://d.habervaktim.com/news/819529.jpg" />
<meta itemprop="thumbnailUrl" content="http://d.habervaktim.com/news_t/819529.jpg" />
<meta itemprop="articleSection" content="GÜNCEL" />
<meta itemprop="dateCreated" content="2017-05-02T14:07:26+03:00" />
<meta itemprop="dateModified" content="2017-05-02T14:07:48+03:00" />
<meta itemprop="image" content="http://d.habervaktim.com/news/819528.jpg" />
<link href="http://s.habervaktim.com/style.css?160513.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="http://s.habervaktim.com/function.js?160513.js"></script><script id="_wauhrb">var _wau = _wau || []; _wau.push(["classic", "yahy829tzr5z", "hrb"]);
(function() {var s=document.createElement("script"); s.async=true;
s.src="http://widgets.amung.us/classic.js";
document.getElementsByTagName("head")[0].appendChild(s);
})();</script></head>
<body class="body_main">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3664472-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Admatic interstitial 800x600 Ad Code START -->
<ins data-publisher="adm-pub-193937390065" data-ad-type="interstitial" class="adm-ads-area" data-ad-network="106406216777" data-ad-sid="209" data-ad-width="800" data-ad-height="600"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic interstitial 800x600 Ad Code END --><div class="CM_pageskin"><div class="left"><div class="banner_code"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* habervaktim.com 160x600 */
google_ad_slot = "2811176549";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div><div class="right"><div class="banner_code"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* habervaktim.com 160x600 */
google_ad_slot = "2811176549";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div></div><div class="main_container"><div class="base_outer clearfix"><div class="banner wide_banner"><div class="inner" id="banner_logo_top"><a href="http://www.habervaktim.com/haber/506666/cumhurbaskani-erdogan-resmen-ak-partide.html" target=""><img src="http://www.habervaktim.com/d/news/819542.jpg" width="1000" height="180" border="0" alt=""/></a></div></div><div class="base_top base_position"><div class="last_min" id="last_min"><div class="time blink"></div><ul class="marquee"><li><a href="http://www.habervaktim.com/haber/506669/azeri-vekilden-avrupaya-sert-turkiye-tepkisi.html">Azeri vekilden Avrupa'ya sert Türkiye tepkisi!</a><a href="http://www.habervaktim.com/haber/506667/feto-sinav-sorularini-osymden-boyle-calmis-iste-detaylar.html">FETÖ sınav sorularını ÖSYM'den böyle çalmış işte detaylar...</a><a href="http://www.habervaktim.com/haber/506661/ceyrek-altin-fiyati-dip-yapti-duyan-kuyumcuya-kostu.html">Çeyrek altın fiyatı dip yaptı duyan kuyumcuya koştu!</a><a href="http://www.habervaktim.com/haber/506660/abdli-asker-isyan-etti-atesle-oynuyoruz.html">ABD'li asker isyan etti: Ateşle oynuyoruz</a><a href="http://www.habervaktim.com/haber/506659/saffet-sancaklidan-aciklama.html">Saffet Sancaklı'dan açıklama</a><a href="http://www.habervaktim.com/haber/506656/sinirlendiren-soru-roportaji-yarida-kesti-yeter.html">Sinirlendiren soru! Röportajı yarıda kesti: Yeter</a><a href="http://www.habervaktim.com/haber/506682/chpde-catlak-baykala-cevap-verdi.html">CHP'de çatlak! Baykal'a cevap verdi..</a><a href="http://www.habervaktim.com/haber/506654/hibe-destegi-almak-isteyenler-dikkat-5-mayista-bitiyor.html">Hibe desteği almak isteyenler dikkat! 5 Mayıs'ta bitiyor</a><a href="http://www.habervaktim.com/haber/506681/ozel-hastanede-buyu-bozma-skandali.html">Özel hastanede büyü bozma skandalı!</a><a href="http://www.habervaktim.com/haber/506680/istanbulda-camasir-kavgasi-yaralilar-var.html">İstanbul'da çamaşır kavgası! Yaralılar var</a></li></ul></div><div class="logo"><a href="http://www.habervaktim.com/" rel="home"><img src="http://s.habervaktim.com/i/logo.png" alt="Habervaktim" width="195" height="121" /></a></div><span class="date date_m">02 Mayıs 2017 Salı</span><span class="date date_h">6 Şaban 1438</span><div class="top_tabs" id="top_tabs"><ul class="pager"><li class="pagenum" data-index="0">Bir Ayet</li><li class="pagenum" data-index="1">Bir Hadis</li><li class="pagenum" data-index="2">Namaz Vakitleri</li><li class="pagenum" data-index="3">Hava Durumu</li></ul><div class="viewport"><ul class="overview"><li><div class="main_quote"><span class="content">İman edip salih amel işleyenlerin kötülüklerini elbette örteceğiz. Onları işlediklerinin daha güzeliyle mükafatlandıracağız. </span><span class="ref">Ankebût, 29/7</span></div></li><li><div class="main_quote"><span class="content">“Allah’ım! Senden iman içinde sağlık, güzel ahlâk içinde iman, peşinden rahmet, âfiyet, mağfiret ve rıza gelen bir kurtuluş istiyorum.” </span><span class="ref">(Hakim, "De’avat", No: 1919) </span></div></li><li><div class="main_prayer" id="main_prayer"><div class="caption"><select><option value="1">Adana<option value="2">Adıyaman<option value="3">Afyon<option value="4">Ağrı<option value="68">Aksaray<option value="5">Amasya<option value="6">Ankara<option value="7">Antalya<option value="75">Ardahan<option value="8">Artvin<option value="9">Aydın<option value="10">Balıkesir<option value="74">Bartın<option value="72">Batman<option value="69">Bayburt<option value="11">Bilecik<option value="12">Bingöl<option value="13">Bitlis<option value="14">Bolu<option value="15">Burdur<option value="16">Bursa<option value="17">Çanakkale<option value="18">Çankırı<option value="19">Çorum<option value="20">Denizli<option value="21">Diyarbakır<option value="81">Düzce<option value="22">Edirne<option value="23">Elazığ<option value="24">Erzincan<option value="25">Erzurum<option value="26">Eskişehir<option value="27">Gaziantep<option value="28">Giresun<option value="29">Gümüşhane<option value="30">Hakkari<option value="31">Hatay<option value="33">İçel<option value="76">Iğdır<option value="32">Isparta<option value="34" selected>İstanbul<option value="35">İzmir<option value="78">Karabük<option value="70">Karaman<option value="36">Kars<option value="37">Kastamonu<option value="38">Kayseri<option value="79">Kilis<option value="71">Kırıkkale<option value="39">Kırklareli<option value="40">Kırşehir<option value="46">Kmaraş<option value="41">Kocaeli<option value="42">Konya<option value="43">Kütahya<option value="44">Malatya<option value="45">Manisa<option value="47">Mardin<option value="48">Muğla<option value="49">Muş<option value="50">Nevşehir<option value="51">Niğde<option value="52">Ordu<option value="80">Osmaniye<option value="53">Rize<option value="54">Sakarya<option value="55">Samsun<option value="63">Şanlıurfa<option value="56">Siirt<option value="57">Sinop<option value="73">Şırnak<option value="58">Sivas<option value="59">Tekirdağ<option value="60">Tokat<option value="61">Trabzon<option value="62">Tunceli<option value="64">Uşak<option value="65">Van<option value="77">Yalova<option value="66">Yozgat<option value="67">Zonguldak</select><span> için namaz vakitleri</span> </div><table cellspacing="1" cellpadding="0"><tr><td class="imsak">İmsak <span>04:14</span></td><td class="gunes">Güneş <span>05:54</span></td><td class="ogle">Öğle <span>13:08</span></td><td class="ikindi">İkindi <span>16:57</span></td><td class="aksam">Akşam <span>20:09</span></td><td class="yatsi">Yatsı <span>21:41</span></td></tr></table></div></li><li><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li>22°C <span>Adana</span><span class="icon" style="background-position: center -2664px;"></span></li><li>20°C <span>Adıyaman</span><span class="icon" style="background-position: center -2016px;"></span></li><li>20°C <span>Afyon</span><span class="icon" style="background-position: center -2160px;"></span></li><li>15°C <span>Ağrı</span><span class="icon" style="background-position: center -2016px;"></span></li><li>22°C <span>Amasya</span><span class="icon" style="background-position: center -2016px;"></span></li><li>17°C <span>Ankara</span><span class="icon" style="background-position: center -2016px;"></span></li><li>23°C <span>Antalya</span><span class="icon" style="background-position: center -2160px;"></span></li><li>19°C <span>Artvin</span><span class="icon" style="background-position: center -2016px;"></span></li><li>24°C <span>Aydın</span><span class="icon" style="background-position: center -2160px;"></span></li><li>22°C <span>Balıkesir</span><span class="icon" style="background-position: center -2160px;"></span></li></ul></div></div></li></ul></div></div><ul class="currency_line"><li class="down"><span><b>BIST</b>: 94.356 -0.32</span></li><li class="down"><span><b>Altın</b>: 142,323 -0.89</span></li><li class="down"><span><b>Dolar</b>: 3,5256 -0.71</span></li><li class="down"><span><b>Euro</b>: 3,8440 -0.69</span></li></ul><div class="banner"><div class="inner" id="banner_logo_side"><a href="http://sultanmacunu.com/" target="_blank"><img src="http://www.habervaktim.com/d/banner/sultanmacunu.gif" width="468" height="110" border="0" alt=""/></a><img width='0' height='0'</div></div><ul class="nav"><li class="item parent" data-value="3"><a class="inr" href="http://www.habervaktim.com/guncel-haberleri-3hk.htm" target="_self"><span>GÜNCEL</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://s.habervaktim.com/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="item parent" data-value="4"><a class="inr" href="http://www.habervaktim.com/siyaset-haberleri-4hk.htm" target="_self"><span>SİYASET</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://s.habervaktim.com/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="item parent" data-value="5"><a class="inr" href="http://www.habervaktim.com/dunya-haberleri-5hk.htm" target="_self"><span>DÜNYA</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://s.habervaktim.com/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="item parent" data-value="6"><a class="inr" href="http://www.habervaktim.com/ekonomi-haberleri-6hk.htm" target="_self"><span>EKONOMİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://s.habervaktim.com/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="item parent" data-value="7"><a class="inr" href="http://www.habervaktim.com/kultur-sanat-haberleri-7hk.htm" target="_self"><span>KÜLTÜR SANAT</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://s.habervaktim.com/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="item parent" data-value="8"><a class="inr" href="http://www.habervaktim.com/yasam-haberleri-8hk.htm" target="_self"><span>YAŞAM</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://s.habervaktim.com/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="item parent" data-value="21"><a class="inr" href="http://www.habervaktim.com/emlak-haberleri-21hk.htm" target="_self"><span>EMLAK</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://s.habervaktim.com/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="item parent" data-value="19"><a class="inr" href="http://www.habervaktim.com/spor-haberleri-19hk.htm" target="_self"><span>SPOR</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://s.habervaktim.com/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="item " data-value="63"><a class="inr" href="http://www.habervaktim.com/otomobil-haberleri-63hk.htm" target="_self"><span>OTOMOBİL</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://s.habervaktim.com/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="item other"><a class="inr" href="#" onclick="return false;"><span>DİĞER »</span></a><div class="subnav"><div class="inr"><ul class="subnav_catlist clearfix"><li><a href="http://www.habervaktim.com/egitim-haberleri-20hk.htm" target="_self">EĞİTİM</a></li><li><a href="http://www.habervaktim.com/reklam-6s.htm" target="_self">REKLAM</a></li><li><a href="http://www.habervaktim.com/medya-haberleri-23hk.htm" target="_self">MEDYA</a></li><li><a href="http://www.habervaktim.com/identity.php" target="_self">KÜNYE</a></li><li><a href="http://www.habervaktim.com/teknoloji-haberleri-10hk.htm" target="_self">TEKNOLOJİ</a></li><li><a href="http://www.habervaktim.com/saglik-haberleri-11hk.htm" target="_self">SAĞLIK</a></li><li><a href="http://www.habervaktim.com/karikatur-haberleri-12hk.htm" target="_self">KARİKATÜR</a></li><li><a href="http://www.habervaktim.com/cizgilerle-yorum-haberleri-14hk.htm" target="_self">ÇİZGİLERLE YORUM</a></li><li><a href="http://www.habervaktim.com/tarihte-yarin-haberleri-16hk.htm" target="_self">TARİHTE YARIN</a></li><li><a href="http://www.habervaktim.com/yurt-haber-haberleri-9hk.htm" target="_self">YURT HABER</a></li><li><a href="http://www.habervaktim.com/biyografi-haberleri-54hk.htm" target="_self">BİYOGRAFİ</a></li><li><a href="http://www.habervaktim.com/sondakika-haberleri-55hk.htm" target="_self">SONDAKİKA</a></li><li><a href="http://www.habervaktim.com/osym-haberleri-56hk.htm" target="_self">ÖSYM</a></li><li><a href="http://www.habervaktim.com/sbs-haberleri-57hk.htm" target="_self">SBS</a></li><li><a href="http://www.habervaktim.com/kpss-haberleri-58hk.htm" target="_self">KPSS</a></li><li><a href="http://www.habervaktim.com/aof-haberleri-59hk.htm" target="_self">AÖF</a></li></ul></div><div class="btm"></div></div></li></ul><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer"><div class="clearfix" style="padding-top: 9px;"></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_title"><h1 itemprop="name">FETÖ sınav sorularını ÖSYM'den böyle çalmış işte detaylar...</h1></div><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.habervaktim.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.habervaktim.com/guncel-haberleri-3hk.htm" rel="self"><span itemprop="title">GÜNCEL</span></a></span></div><div class="text_size"><img src="http://s.habervaktim.com/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="http://s.habervaktim.com/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.habervaktim.com/send_to_friend.php?type=1&amp;id=506667');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.habervaktim.com/print.php?type=1&amp;id=506667')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2017-05-02T17:50:00+03:00">02.05.2017 17:50</div></div><div class="middle_content"><div class="news_detail"><div class="short_content short_content_full">ÖSYM’ye yerleştirdiği mensupları aracılığıyla yıllarca soruları flash bellek ve CD’lere kopyalarak çalan FETÖ’nün 2011 yılında taktik değiştirdiği tespit edildi. İşte detaylar...</div><div class="big_image"><div class="inner"><img src="http://d.habervaktim.com/news/819528.jpg" alt="FETÖ sınav sorularını ÖSYM&#039;den böyle çalmış işte detaylar..." width="625" height="310" /></div></div>				<div class="sn_b clearfix">
					<a href="http://www.facebook.com/share.php?u=http://www.habervaktim.com/haber/506667/feto-sinav-sorularini-osymden-boyle-calmis-iste-detaylar.html" onclick="return fbs_click()" target="_blank" title="FETÖ sınav sorularını ÖSYM'den böyle çalmış işte detaylar..."><img src="http://s.habervaktim.com/i/social_share_f.png" width="155" height="37" alt="FETÖ sınav sorularını ÖSYM'den böyle çalmış işte detaylar..." style="float: left; display: block; padding: 0px 5px 10px 0px;"/></a>
					<a href="http://twitter.com/home?status=FET%C3%96+s%C4%B1nav+sorular%C4%B1n%C4%B1+%C3%96SYM%27den+b%C3%B6yle+%C3%A7alm%C4%B1%C5%9F+i%C5%9Fte+detaylar... http://www.habervaktim.com/haber/506667/feto-sinav-sorularini-osymden-boyle-calmis-iste-detaylar.html  aracılığıyla" title="FETÖ sınav sorularını ÖSYM'den böyle çalmış işte detaylar..." target="_blank"><img src="http://s.habervaktim.com/i/social_share_t.png" width="90" height="37" alt="FETÖ sınav sorularını ÖSYM'den böyle çalmış işte detaylar..."  style="float: left; display: block; padding: 0px 5px 10px 0px;"/></a>
					<a href="https://plus.google.com/share?url=http://www.habervaktim.com/haber/506667/feto-sinav-sorularini-osymden-boyle-calmis-iste-detaylar.html" target="_blank" title="FETÖ sınav sorularını ÖSYM'den böyle çalmış işte detaylar..."><img src="http://s.habervaktim.com/i/social_share_g.png" width="135" height="37" alt="FETÖ sınav sorularını ÖSYM'den böyle çalmış işte detaylar..." /></a>
				</div>
				<div class="side_detail"><div class="advert"><div class="container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- hv_detay_300x250_1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2628299895938769"
     data-ad-slot="9278461687"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div itemprop="articleBody" id="news_content" class="text_content"><p><strong>Yıllarca sınav sorularını çalarak devlete sızan Fetullahçı Terör Örgütü’nün yöntemleri deşifre ediliyor.</strong></p><p>Ankara Cumhuriyet Başsavcılığı’nın FETÖ’nün sınav hırsızlığıyla ilgili yürüttüğü soruşturmada önemli ayrıntılar ortaya çıktı.</p><p>Yapılan soruşturmalar ve itiraf beyanları doğrultusunda FETÖ’nün yıllardır onlarca sınav sorularını çalarak mensuplarına dağıttığı belirlenince ÖSYM’nin son 15 yılda yaptığı sınavlar mercek altına alındı.</p><p><strong>KOZMİK ODADA BULUNDU</strong></p><p>Bu kapsamda da Bakanlar Kurulu kararıyla da ÖSYM’nin en mahrem birimi olan ve hazırlanan soruların tutulduğu Kozmik Oda’ya girildi. Anayasal Düzene Karşı İşlenen Suçları Soruşturma Bürosu savcısı Ender Coşkun’un yürüttüğü soruşturmada, Kozmik Oda’daki bilgisayarlarda yapılan ilk incelemede uzaktan erişimi sağlayan “sanal sunucu” tespit edildi. Bunun üzerine soruşturma derinleştirildi, bilgisayarların log kayıtları ve imajları alındı.</p><p>Yenişafak'ın haberine göre savcılığın talimatı üzerine bilişim polisi, bilgisayarlardan alınan imaj ve log kayıtlarını geriye dönük olarak inceledi. İlk aşamada, göz okuma “retina sistemi”yle girilen odadaki bilgisayarlarda 4 sanal sunucunun olduğu tespit edildi. Bilgisayarlara erişim yetkisi bulunan FETÖ’cülerin bu sunucu sayesinde soruları uzaktan ele geçirdikleri anlaşıldı.</p><p>FETÖ’cü ÖSYM çalışanlarının uzun yıllar flaş bellek veya CD’ye kopyaladıkları soruları örgüt mensuplarına teslim ettiği tespit edildi. Nitekim 2010 KPSS soruşturmasında soruların hazırlandığı veya tutulduğu bilgisayarlarda bulunmaması gereken flaş bellek girişinin olduğu belirlendi. Ancak örgütün 2011 itibariyle bu yöntemden vazgeçtiği ve tek tuşla sorulara ulaşmaya başladığı ortaya çıkarıldı.</p><p><strong>SORULARI UZAKTAN ÇALDILAR</strong></p><p>Yapılan incelemede örgütün, ilk olarak 2011 Mayıs ayında söz konusu sanal sunucular vasıtasıyla uzaktan erişimle soruları ele geçirdiği belirlendi. Bu tarihten sonraki sınav sorularını ele geçirmek için de aynı yönteminin kullanıldığı belirtildi. FETÖ’nün tarihin en büyük soru hırsızlığının yaşandığı 2010 KPSS’ye ilişkin o dönem soruşturma başlatılmasının ardından bu yönteme geçmiş olabileceği değerlendiriliyor.</p><p><strong>İNCELEMELER DEVAM EDİYOR</strong></p><p>Örgütün sanal sunucuyla sınav sorularının çalınması yöntemine ilk olarak Mayıs 2011’de başvurduğuna ilişkin rapor soruşturma dosyasına girdi. 2011 Mayıs ayında Adli Yargı Hakim ve Savcı Adaylığı Sınavı, Jandarma Astsubay Temel Kursu Giriş Sınavı, Uzman Jandarma Okulu Giriş Sınavı, Askeri Liseler&nbsp;ile Bando Astsubay Hazırlama Okulunda Öğrenim Görecek Öğrencileri Seçme Sınavı ve Akademik Personel ve Lisansüstü Eğitimi Giriş Sınavı’nın yapıldığı anlaşıldı.</p><p>Soruşturma kapsamında ayrıca kim ya da kimlerin sanal sunucuyu kullanarak bilgisayarlara erişim sağladığı araştırılıyor. Bu arada, bilişim polisinin bilgisayarlara ait imajlar üzerindeki geriye doğru incelemesi devam ediyor.</p></div><div class="clear"></div></div><script type="text/javascript">showBookmark5("https://www.facebook.com/habervaktim/", "habervaktim", "");</script><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- hv_detay_alt336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-2628299895938769"
     data-ad-slot="3334502881"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="comment_navigation"><div class="container"><div class="tools"><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.habervaktim.com/send_to_friend.php?type=1&amp;id=506667');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.habervaktim.com/print.php?type=1&amp;id=506667')" title="Yazdır"></a><a class="go_top" rel="nofollow" href="/haber/506667/feto-sinav-sorularini-osymden-boyle-calmis-iste-detaylar.html#top" onclick="scrollPage(0); return false;" title="Yukarı"></a></div><script type="text/javascript">showBookmark4();</script></div></div><div class="comment_add"><form method="post" id="comment_form" onsubmit="return addComment(1, 506667);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz" maxlength="400"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /><input type="hidden" name="reply" id="reply" value="0" /><div class="reply_to"></div></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comments"><div class="container"><div class="content" align="center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div><div class="headline" id="headline"><div class="viewport"><ul class="overview"><li><a href="http://www.habervaktim.com/haber/506669/azeri-vekilden-avrupaya-sert-turkiye-tepkisi.html"><img src="http://d.habervaktim.com/news/819532.jpg" alt="Azeri vekilden Avrupa&#039;ya sert Türkiye tepkisi!" width="625" height="320" /></a></li><li><a href="http://www.habervaktim.com/haber/506667/feto-sinav-sorularini-osymden-boyle-calmis-iste-detaylar.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/819528.jpg" alt="FETÖ sınav sorularını ÖSYM&#039;den böyle çalmış işte detaylar..." width="625" height="320" /></a></li><li><a href="http://www.habervaktim.com/haber/506661/ceyrek-altin-fiyati-dip-yapti-duyan-kuyumcuya-kostu.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/819520.jpg" alt="Çeyrek altın fiyatı dip yaptı duyan kuyumcuya koştu!" width="625" height="320" /></a></li><li><a href="http://www.habervaktim.com/haber/506660/abdli-asker-isyan-etti-atesle-oynuyoruz.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/819518.jpg" alt="ABD&#039;li asker isyan etti: Ateşle oynuyoruz" width="625" height="320" /></a></li><li><a href="http://www.habervaktim.com/haber/506659/saffet-sancaklidan-aciklama.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/819516.jpg" alt="Saffet Sancaklı&#039;dan açıklama" width="625" height="320" /></a></li><li><a href="http://www.habervaktim.com/haber/506656/sinirlendiren-soru-roportaji-yarida-kesti-yeter.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/819511.jpg" alt="Sinirlendiren soru! Röportajı yarıda kesti: Yeter" width="625" height="320" /></a></li><li><a href="http://www.habervaktim.com/haber/506654/hibe-destegi-almak-isteyenler-dikkat-5-mayista-bitiyor.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/819508.jpg" alt="Hibe desteği almak isteyenler dikkat! 5 Mayıs&#039;ta bitiyor" width="625" height="320" /></a></li><li><a href="http://www.habervaktim.com/haber/506680/istanbulda-camasir-kavgasi-yaralilar-var.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/819552.jpg" alt="İstanbul&#039;da çamaşır kavgası! Yaralılar var" width="625" height="320" /></a></li><li><a href="http://www.habervaktim.com/haber/506679/erdogan-resti-cekti-baska-careniz-yok.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/819550.jpg" alt="Erdoğan resti çekti: Başka çareniz yok..." width="625" height="320" /></a></li><li><a href="http://www.habervaktim.com/haber/506651/dolar-yilin-en-dusugunu-gordu.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/819503.jpg" alt="Dolar yılın en düşüğünü gördü" width="625" height="320" /></a></li><li><a href="http://www.habervaktim.com/haber/506675/erdoganin-uyeligine-cok-kizdi-izin-vermeyecekmis.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/819544.jpg" alt="Erdoğan&#039;ın üyeliğine çok kızdı! İzin vermeyecekmiş" width="625" height="320" /></a></li><li><a href="http://www.habervaktim.com/haber/506650/suruculer-dikkat-bilgileriniz-calinabilir.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/819501.jpg" alt="Sürücüler dikkat! Bilgileriniz çalınabilir" width="625" height="320" /></a></li><li><a href="http://www.habervaktim.com/haber/506649/ruslar-batan-geminin-pesinde.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/819499.jpg" alt="Ruslar batan geminin peşinde!" width="625" height="320" /></a></li><li><a href="http://www.habervaktim.com/haber/506662/cumhurbaskani-erdogan-resmen-ak-partiye-dondu.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/819527.jpg" alt="Cumhurbaşkanı Erdoğan resmen AK Parti&#039;ye döndü" width="625" height="320" /></a></li><li><a href="http://www.habervaktim.com/haber/506647/yargitaydan-emsal-kidem-tazminati-karari.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/819495.jpg" alt="Yargıtay&#039;dan emsal kıdem tazminatı kararı!" width="625" height="320" /></a></li><li><a href="http://www.habervaktim.com/haber/506664/basbakan-resmen-acikladi-adayimiz-erdogan.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/819523.jpg" alt="Başbakan resmen açıkladı! Adayımız Erdoğan" width="625" height="320" /></a></li><li><a href="http://www.habervaktim.com/haber/506646/ibbden-aciklama-ismi-listeden-cikarildi.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/819493.jpg" alt="İBB&#039;den açıklama! İsmi listeden çıkarıldı" width="625" height="320" /></a></li><li><a href="http://www.habervaktim.com/haber/506621/kiraci-depozitoyu-faiziyle-alacak.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/819456.jpg" alt="Kiracı depozitoyu faiziyle alacak!" width="625" height="320" /></a></li><li><a href="http://www.habervaktim.com/haber/506657/devlet-bahceliden-carpici-fetoyle-mucadele-yorumu.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/819540.jpg" alt="Devlet Bahçeli’den çarpıcı FETÖ’yle mücadele yorumu" width="625" height="320" /></a></li><li><a href="http://www.habervaktim.com/haber/506653/ruzgar-cetin-ahmet-hakana-aciklama-gonderdi.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/819514.jpg" alt="Rüzgar Çetin, Ahmet Hakan’a açıklama gönderdi" width="625" height="320" /></a></li></ul></div><ul class="pager"><li class="pagenum" data-index="0"><a href="http://www.habervaktim.com/haber/506669/azeri-vekilden-avrupaya-sert-turkiye-tepkisi.html">1</a></li><li class="sep"></li><li class="pagenum" data-index="1"><a href="http://www.habervaktim.com/haber/506667/feto-sinav-sorularini-osymden-boyle-calmis-iste-detaylar.html">2</a></li><li class="sep"></li><li class="pagenum" data-index="2"><a href="http://www.habervaktim.com/haber/506661/ceyrek-altin-fiyati-dip-yapti-duyan-kuyumcuya-kostu.html">3</a></li><li class="sep"></li><li class="pagenum" data-index="3"><a href="http://www.habervaktim.com/haber/506660/abdli-asker-isyan-etti-atesle-oynuyoruz.html">4</a></li><li class="sep"></li><li class="pagenum" data-index="4"><a href="http://www.habervaktim.com/haber/506659/saffet-sancaklidan-aciklama.html">5</a></li><li class="sep"></li><li class="pagenum" data-index="5"><a href="http://www.habervaktim.com/haber/506656/sinirlendiren-soru-roportaji-yarida-kesti-yeter.html">6</a></li><li class="sep"></li><li class="pagenum" data-index="6"><a href="http://www.habervaktim.com/haber/506654/hibe-destegi-almak-isteyenler-dikkat-5-mayista-bitiyor.html">7</a></li><li class="sep"></li><li class="pagenum" data-index="7"><a href="http://www.habervaktim.com/haber/506680/istanbulda-camasir-kavgasi-yaralilar-var.html">8</a></li><li class="sep"></li><li class="pagenum" data-index="8"><a href="http://www.habervaktim.com/haber/506679/erdogan-resti-cekti-baska-careniz-yok.html">9</a></li><li class="sep"></li><li class="pagenum" data-index="9"><a href="http://www.habervaktim.com/haber/506651/dolar-yilin-en-dusugunu-gordu.html">10</a></li><li class="sep"></li><li class="pagenum" data-index="10"><a href="http://www.habervaktim.com/haber/506675/erdoganin-uyeligine-cok-kizdi-izin-vermeyecekmis.html">11</a></li><li class="sep"></li><li class="pagenum" data-index="11"><a href="http://www.habervaktim.com/haber/506650/suruculer-dikkat-bilgileriniz-calinabilir.html">12</a></li><li class="sep"></li><li class="pagenum" data-index="12"><a href="http://www.habervaktim.com/haber/506649/ruslar-batan-geminin-pesinde.html">13</a></li><li class="sep"></li><li class="pagenum" data-index="13"><a href="http://www.habervaktim.com/haber/506662/cumhurbaskani-erdogan-resmen-ak-partiye-dondu.html">14</a></li><li class="sep"></li><li class="pagenum" data-index="14"><a href="http://www.habervaktim.com/haber/506647/yargitaydan-emsal-kidem-tazminati-karari.html">15</a></li><li class="sep"></li><li class="pagenum" data-index="15"><a href="http://www.habervaktim.com/haber/506664/basbakan-resmen-acikladi-adayimiz-erdogan.html">16</a></li><li class="sep"></li><li class="pagenum" data-index="16"><a href="http://www.habervaktim.com/haber/506646/ibbden-aciklama-ismi-listeden-cikarildi.html">17</a></li><li class="sep"></li><li class="pagenum" data-index="17"><a href="http://www.habervaktim.com/haber/506621/kiraci-depozitoyu-faiziyle-alacak.html">18</a></li><li class="sep"></li><li class="pagenum" data-index="18"><a href="http://www.habervaktim.com/haber/506657/devlet-bahceliden-carpici-fetoyle-mucadele-yorumu.html">19</a></li><li class="sep"></li><li class="pagenum" data-index="19"><a href="http://www.habervaktim.com/haber/506653/ruzgar-cetin-ahmet-hakana-aciklama-gonderdi.html">20</a></li><li class="sep"></li><li class="all"><a href="http://www.habervaktim.com/mansetler.htm">TÜMÜ</a></li></ul></div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div class="item"><a class="image" href="http://www.habervaktim.com/haber/506667/feto-sinav-sorularini-osymden-boyle-calmis-iste-detaylar.html"><img src="http://d.habervaktim.com/news_t/819529.jpg" alt="FETÖ sınav sorularını ÖSYM&#039;den böyle çalmış işte detaylar..." width="203" height="152" /></a><a class="content" href="http://www.habervaktim.com/haber/506667/feto-sinav-sorularini-osymden-boyle-calmis-iste-detaylar.html"><span>FETÖ sınav sorularını ÖSYM'den böyle çalmış işte detaylar...</span>ÖSYM’ye yerleştirdiği mensupları aracılığıyla yıllarca soruları flash bellek ve CD’lere kopyalarak çalan FETÖ’nün 2011 yılında taktik değiştirdiği tespit edildi. İşte detaylar...</a></div><div class="item"><a class="image" href="http://www.habervaktim.com/haber/506659/saffet-sancaklidan-aciklama.html"><img src="http://d.habervaktim.com/news_t/819517.jpg" alt="Saffet Sancaklı&#039;dan açıklama" width="203" height="152" /></a><a class="content" href="http://www.habervaktim.com/haber/506659/saffet-sancaklidan-aciklama.html"><span>Saffet Sancaklı'dan açıklama</span>Sancaklı, partisinin Grup Toplantısı'nın ardından, Cumhurbaşkanı Erdoğan'ın Hindistan ziyareti sırasında heyette yer almasına ilişkin basın mensuplarının sorularını yanıtladı.</a></div><div class="item"><a class="image" href="http://www.habervaktim.com/haber/506656/sinirlendiren-soru-roportaji-yarida-kesti-yeter.html"><img src="http://d.habervaktim.com/news_t/819512.jpg" alt="Sinirlendiren soru! Röportajı yarıda kesti: Yeter" width="203" height="152" /></a><a class="content" href="http://www.habervaktim.com/haber/506656/sinirlendiren-soru-roportaji-yarida-kesti-yeter.html"><span>Sinirlendiren soru! Röportajı yarıda kesti: Yeter</span>ABD Başkanı Donald Trump, Mart ayında ortaya attığı ve Obama'nın telefonlarını dinlettiği iddiasıyla ilgili CBS muhabirinin ısrarlı soruları üzerine röportaja son verdi.</a></div><div class="sep"></div><div class="item"><a class="image" href="http://www.habervaktim.com/haber/506680/istanbulda-camasir-kavgasi-yaralilar-var.html"><img src="http://d.habervaktim.com/news_t/819553.jpg" alt="İstanbul&#039;da çamaşır kavgası! Yaralılar var" width="203" height="152" /></a><a class="content" href="http://www.habervaktim.com/haber/506680/istanbulda-camasir-kavgasi-yaralilar-var.html"><span>İstanbul'da çamaşır kavgası! Yaralılar var</span>Kağıthane'de bir binanın dış cephesinde çalışan işçilerle, yan binadaki ev kadını arasında çıkan tartışmada kan aktı.</a></div><div class="item"><a class="image" href="http://www.habervaktim.com/haber/506679/erdogan-resti-cekti-baska-careniz-yok.html"><img src="http://d.habervaktim.com/news_t/819551.jpg" alt="Erdoğan resti çekti: Başka çareniz yok..." width="203" height="152" /></a><a class="content" href="http://www.habervaktim.com/haber/506679/erdogan-resti-cekti-baska-careniz-yok.html"><span>Erdoğan resti çekti: Başka çareniz yok...</span>Cumhurbaşkanı Erdoğan, Avupa Birliği'ne resti çekerek, ".Bugüne kadar açmadığınız şu fasılları açmaktan başka çareniz yok. Açarsanız ne ala! Açmadığınız takdirde güle güle. " dedi.</a></div><div class="item"><a class="image" href="http://www.habervaktim.com/haber/506666/cumhurbaskani-erdogan-resmen-ak-partide.html"><img src="http://d.habervaktim.com/news_t/819531.jpg" alt="Cumhurbaşkanı Erdoğan resmen AK Parti&#039;de!" width="203" height="152" /></a><a class="content" href="http://www.habervaktim.com/haber/506666/cumhurbaskani-erdogan-resmen-ak-partide.html"><span>Cumhurbaşkanı Erdoğan resmen AK Parti'de!</span>Cumhurbaşkanı Erdoğan, referandum sonrası anayasanın ilgili maddesinin değişmesinin ardından bugün düzenlenen törenle partisine resmen döndü.</a></div><div class="sep"></div></div></div><div class="news_list_view"><li><a href="http://www.habervaktim.com/haber/506650/suruculer-dikkat-bilgileriniz-calinabilir.html">Sürücüler dikkat! Bilgileriniz çalınabilir</a><span>02 Mayıs 2017 Salı 14:55</span></li><li><a href="http://www.habervaktim.com/haber/506673/davutoglu-katildi-mi.html">Davutoğlu katıldı mı?</a><span>02 Mayıs 2017 Salı 14:48</span></li><li><a href="http://www.habervaktim.com/haber/506668/wikipediadan-ilk-resmi-hamle-geldi.html">Wikipedia&#039;dan ilk resmi hamle geldi!</a><span>02 Mayıs 2017 Salı 14:16</span></li><li><a href="http://www.habervaktim.com/haber/506647/yargitaydan-emsal-kidem-tazminati-karari.html">Yargıtay&#039;dan emsal kıdem tazminatı kararı!</a><span>02 Mayıs 2017 Salı 14:05</span></li><li><a href="http://www.habervaktim.com/haber/506658/ismailagadan-mekkede-yasanan-arbede-icin-aciklama.html">İsmailağa&#039;dan Mekke&#039;de yaşanan arbede için açıklama</a><span>02 Mayıs 2017 Salı 13:48</span></li><li><a href="http://www.habervaktim.com/haber/506646/ibbden-aciklama-ismi-listeden-cikarildi.html">İBB&#039;den açıklama! İsmi listeden çıkarıldı</a><span>02 Mayıs 2017 Salı 13:40</span></li><li><a href="http://www.habervaktim.com/haber/506653/ruzgar-cetin-ahmet-hakana-aciklama-gonderdi.html">Rüzgar Çetin, Ahmet Hakan’a açıklama gönderdi</a><span>02 Mayıs 2017 Salı 12:27</span></li><li><a href="http://www.habervaktim.com/haber/506632/gumruk-muhafazadan-yeni-imaj-talebi.html">Gümrük muhafazadan &#039;yeni imaj&#039; talebi</a><span>02 Mayıs 2017 Salı 12:00</span></li><li><a href="http://www.habervaktim.com/haber/506635/eski-vali-intihara-kalkisti.html">Eski vali intihara kalkıştı!</a><span>02 Mayıs 2017 Salı 11:16</span></li><li><a href="http://www.habervaktim.com/haber/506623/guleni-mehdi-ilan-eden-hakim-icin-karar-verildi.html">Gülen’i &#039;mehdi&#039; ilan eden hakim için karar verildi</a><span>02 Mayıs 2017 Salı 10:45</span></li></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* habervaktim.com 336x280 1 */
google_ad_slot = "8857760789";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div><div class="headline_side" id="headline_side"><ul class="tab_list tab_red"><li class="active" data-index="8" data-value="tab_red"><span>YAŞAM</span><b></b></li><li class="sep"></li><li data-index="4" data-value="tab_blue"><span>SİYASET</span><b></b></li><li class="sep"></li><li data-index="5" data-value="tab_orange"><span>DÜNYA</span><b></b></li><li class="sep"></li><li data-index="6" data-value="tab_turquaz"><span>EKONOMİ</span><b></b></li></ul><div class="content_view tab_red"><div class="viewport"><ul class="overview"><li><a class="image" href="haber/506681/ozel-hastanede-buyu-bozma-skandali.html"><img src="http://d.habervaktim.com/news/819554.jpg" alt="Özel hastanede büyü bozma skandalı!" width="320" height="240" /></a><a class="title" href="haber/506681/ozel-hastanede-buyu-bozma-skandali.html">Özel hastanede büyü bozma skandalı!</a></li><li><a class="image" href="haber/506631/bu-aciya-yurek-dayanmaz-geriye-gelinlik-kaldi.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/819470.jpg" alt="Bu acıya yürek dayanmaz! Geriye gelinlik kaldı" width="320" height="240" /></a><a class="title" href="haber/506631/bu-aciya-yurek-dayanmaz-geriye-gelinlik-kaldi.html">Bu acıya yürek dayanmaz! Geriye gelinlik kaldı</a></li><li><a class="image" href="haber/506630/ibrahim-erkaldan-uzucu-gelisme.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/819469.jpg" alt="İbrahim Erkal&#039;dan üzücü gelişme" width="320" height="240" /></a><a class="title" href="haber/506630/ibrahim-erkaldan-uzucu-gelisme.html">İbrahim Erkal'dan üzücü gelişme</a></li><li><a class="image" href="haber/506629/dunyanin-en-yasli-insani-hayatini-kaybetti.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/819467.jpg" alt="Dünyanın en yaşlı insanı hayatını kaybetti!" width="320" height="240" /></a><a class="title" href="haber/506629/dunyanin-en-yasli-insani-hayatini-kaybetti.html">Dünyanın en yaşlı insanı hayatını kaybetti!</a></li><li><a class="image" href="haber/506628/unlu-oyuncudan-kotu-haber.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/819465.jpg" alt="Ünlü oyuncudan kötü haber" width="320" height="240" /></a><a class="title" href="haber/506628/unlu-oyuncudan-kotu-haber.html">Ünlü oyuncudan kötü haber</a></li><li><a class="image" href="haber/506627/resmimizi-basortulu-cekin-danimarkali-5-kadin.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/819464.jpg" alt="Resmimizi başörtülü çekin! Danimarkalı 5 kadın..." width="320" height="240" /></a><a class="title" href="haber/506627/resmimizi-basortulu-cekin-danimarkali-5-kadin.html">Resmimizi başörtülü çekin! Danimarkalı 5 kadın...</a></li><li><a class="image" href="haber/506617/slikon-faciasi-dudaklari-alinabilir.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/819448.jpg" alt="Slikon faciası! Dudakları alınabilir..." width="320" height="240" /></a><a class="title" href="haber/506617/slikon-faciasi-dudaklari-alinabilir.html">Slikon faciası! Dudakları alınabilir...</a></li><li><a class="image" href="haber/506572/murat-yildirim-dukkanini-kapatti.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/819375.jpg" alt="Murat Yıldırım dükkanını kapattı" width="320" height="240" /></a><a class="title" href="haber/506572/murat-yildirim-dukkanini-kapatti.html">Murat Yıldırım dükkanını kapattı</a></li><li><a class="image" href="haber/506569/sanliurfada-gelinciklerin-gorsel-soleni.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/819372.jpg" alt="Şanlıurfa&#039;da gelinciklerin görsel şöleni" width="320" height="240" /></a><a class="title" href="haber/506569/sanliurfada-gelinciklerin-gorsel-soleni.html">Şanlıurfa'da gelinciklerin görsel şöleni</a></li><li><a class="image" href="haber/506571/23-yillik-tv-kapandi.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/819374.jpg" alt="23 yıllık TV kapandı" width="320" height="240" /></a><a class="title" href="haber/506571/23-yillik-tv-kapandi.html">23 yıllık TV kapandı</a></li><li><a class="image" href="haber/506348/niran-unsaldan-ucakta-imam-nikahi.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/819015.jpg" alt="Niran Ünsal&#039;dan uçakta imam nikahı" width="320" height="240" /></a><a class="title" href="haber/506348/niran-unsaldan-ucakta-imam-nikahi.html">Niran Ünsal'dan uçakta imam nikahı</a></li><li><a class="image" href="haber/506341/kadin-oldugu-ortaya-cikinca-sok-oldu.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/819008.jpg" alt="Kadın olduğu ortaya çıkınca şok oldu!" width="320" height="240" /></a><a class="title" href="haber/506341/kadin-oldugu-ortaya-cikinca-sok-oldu.html">Kadın olduğu ortaya çıkınca şok oldu!</a></li></ul></div><ul class="pager"><li class="pagenum" data-index="0"><a href="haber/506681/ozel-hastanede-buyu-bozma-skandali.html">1</a></li><li class="pagenum" data-index="1"><a href="haber/506631/bu-aciya-yurek-dayanmaz-geriye-gelinlik-kaldi.html">2</a></li><li class="pagenum" data-index="2"><a href="haber/506630/ibrahim-erkaldan-uzucu-gelisme.html">3</a></li><li class="pagenum" data-index="3"><a href="haber/506629/dunyanin-en-yasli-insani-hayatini-kaybetti.html">4</a></li><li class="pagenum" data-index="4"><a href="haber/506628/unlu-oyuncudan-kotu-haber.html">5</a></li><li class="pagenum" data-index="5"><a href="haber/506627/resmimizi-basortulu-cekin-danimarkali-5-kadin.html">6</a></li><li class="pagenum" data-index="6"><a href="haber/506617/slikon-faciasi-dudaklari-alinabilir.html">7</a></li><li class="pagenum" data-index="7"><a href="haber/506572/murat-yildirim-dukkanini-kapatti.html">8</a></li><li class="pagenum" data-index="8"><a href="haber/506569/sanliurfada-gelinciklerin-gorsel-soleni.html">9</a></li><li class="pagenum" data-index="9"><a href="haber/506571/23-yillik-tv-kapandi.html">10</a></li><li class="pagenum" data-index="10"><a href="haber/506348/niran-unsaldan-ucakta-imam-nikahi.html">11</a></li><li class="pagenum" data-index="11"><a href="haber/506341/kadin-oldugu-ortaya-cikinca-sok-oldu.html">12</a></li></ul></div></div><div class="banner side_banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hv_sag300x250_zeki -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2628299895938769"
     data-ad-slot="5544436082"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="side_social"><script type="text/javascript">showBookmark7();</script></div><div class="author_side" id="author_side_1"><div class="side_caption side_caption_author"><a href="http://www.habervaktim.com/yazarlar.htm">HABERVAKTİM YAZARLARI</a></div><div class="viewport" style="height: 341px;"><ul class="overview"><li><a class="content" href="http://www.habervaktim.com/yazar/80080/erzurumda-cifte-medrese.html"><span class="author_name">D.Mehmet Doğan</span>Erzurum’da çifte medrese!</a><a class="image" href="http://www.habervaktim.com/yazar/80080/erzurumda-cifte-medrese.html"><img src="http://d.habervaktim.com/author/427_s.jpg" alt="D.Mehmet Doğan" width="120" height="80" /></a></li><li><a class="content" href="http://www.habervaktim.com/yazar/80066/omurluk-yara.html"><span class="author_name">Ahmet Doğan İlbey</span>“Ömürlük Yara”</a><a class="image" href="http://www.habervaktim.com/yazar/80066/omurluk-yara.html"><img src="http://d.habervaktim.com/author/321_s.jpg" alt="Ahmet Doğan İlbey" width="120" height="80" /></a></li><li><a class="content" href="http://www.habervaktim.com/yazar/80064/kutlu-dogum-tartismasinda-dogrular-ve-yanlislar-1.html"><span class="author_name">Cemal Nar</span>“Kutlu Doğum” Tartışmasında Doğrular Ve Yanlışlar 1.</a><a class="image" href="http://www.habervaktim.com/yazar/80064/kutlu-dogum-tartismasinda-dogrular-ve-yanlislar-1.html"><img src="http://d.habervaktim.com/author/139_s.jpg" alt="Cemal Nar" width="120" height="80" /></a></li><li><a class="content" href="http://www.habervaktim.com/yazar/80065/sevgi-peygamberi-ornegimiz-olsun.html"><span class="author_name">Fuat Türker</span>Sevgi Peygamberi Örneğimiz Olsun</a><a class="image" href="http://www.habervaktim.com/yazar/80065/sevgi-peygamberi-ornegimiz-olsun.html"><img src="http://d.habervaktim.com/author/277_s.jpg" alt="Fuat Türker" width="120" height="80" /></a></li></ul></div></div><div class="banner side_banner"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* habervaktim.com 336x280 1 */
google_ad_slot = "8857760789";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div><div class="author_side" id="author_side_2"><div class="side_caption side_caption_author"><a href="http://www.habervaktim.com/yazarlar.htm">ALINTI YAZARLAR</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div></div><div class="viewport" style="height: 689px;"><ul class="overview"><li><a class="content" href="http://www.habervaktim.com/yazar/80081/hindistanin-dokulen-makyaji-kesmir.html"><span class="author_name">Akif Emre</span>Hindistan’ın dökülen makyajı: Keşmir</a><a class="image" href="http://www.habervaktim.com/yazar/80081/hindistanin-dokulen-makyaji-kesmir.html"><img src="http://d.habervaktim.com/author/168_s.jpg" alt="Akif Emre" width="120" height="80" /></a></li><li><a class="content" href="http://www.habervaktim.com/yazar/80079/guneyde-kimle-savasiyoruz.html"><span class="author_name">Abdurrahman Dilipak</span>Güneyde kimle savaşıyoruz!</a><a class="image" href="http://www.habervaktim.com/yazar/80079/guneyde-kimle-savasiyoruz.html"><img src="http://d.habervaktim.com/author/3_s.jpg" alt="Abdurrahman Dilipak" width="120" height="80" /></a></li><li><a class="content" href="http://www.habervaktim.com/yazar/80071/konvansiyonel-yalanlar.html"><span class="author_name">M. Şevket Eygi</span>Konvansiyonel Yalanlar</a><a class="image" href="http://www.habervaktim.com/yazar/80071/konvansiyonel-yalanlar.html"><img src="http://d.habervaktim.com/author/81_s.jpg" alt="M. Şevket Eygi" width="120" height="80" /></a></li><li><a class="content" href="http://www.habervaktim.com/yazar/80076/2019a-dogru-hayirlari-anlamak-lazim-mi.html"><span class="author_name">Ahmet Taşgetiren</span>2019’a doğru: Hayırları anlamak lazım mı?</a><a class="image" href="http://www.habervaktim.com/yazar/80076/2019a-dogru-hayirlari-anlamak-lazim-mi.html"><img src="http://d.habervaktim.com/author/205_s.jpg" alt="Ahmet Taşgetiren" width="120" height="80" /></a></li><li><a class="content" href="http://www.habervaktim.com/yazar/80078/erdogani-beklerken.html"><span class="author_name">Kemal Öztürk</span>Erdoğan’ı beklerken…</a><a class="image" href="http://www.habervaktim.com/yazar/80078/erdogani-beklerken.html"><img src="http://d.habervaktim.com/author/431_s.jpg" alt="Kemal Öztürk" width="120" height="80" /></a></li><li><a class="content" href="http://www.habervaktim.com/yazar/80077/alemi-sersem-yerine-koymakta-sinir-tanimiyorlar.html"><span class="author_name">Haşmet Babaoğlu</span>Âlemi sersem yerine koymakta sınır tanımıyorlar!</a><a class="image" href="http://www.habervaktim.com/yazar/80077/alemi-sersem-yerine-koymakta-sinir-tanimiyorlar.html"><img src="http://d.habervaktim.com/author/45_s.jpg" alt="Haşmet Babaoğlu" width="120" height="80" /></a></li><li><a class="content" href="http://www.habervaktim.com/yazar/80075/ak-partinin-kaptani-siyasetin-hagisi.html"><span class="author_name">Lütfü Oflaz</span>AK Parti’nin kaptanı siyasetin Hagi’si!</a><a class="image" href="http://www.habervaktim.com/yazar/80075/ak-partinin-kaptani-siyasetin-hagisi.html"><img src="http://d.habervaktim.com/author/428_s.jpg" alt="Lütfü Oflaz" width="120" height="80" /></a></li><li><a class="content" href="http://www.habervaktim.com/yazar/80074/fevkalade-sahsi-1-mayis-notlari.html"><span class="author_name">Ahmet Kekeç</span>Fevkalade şahsi 1 Mayıs notları</a><a class="image" href="http://www.habervaktim.com/yazar/80074/fevkalade-sahsi-1-mayis-notlari.html"><img src="http://d.habervaktim.com/author/73_s.jpg" alt="Ahmet Kekeç" width="120" height="80" /></a></li><li><a class="content" href="http://www.habervaktim.com/yazar/80072/asgaride-bulusmak.html"><span class="author_name">İbrahim Kahveci</span>Asgaride buluşmak</a><a class="image" href="http://www.habervaktim.com/yazar/80072/asgaride-bulusmak.html"><img src="http://d.habervaktim.com/author/421_s.jpg" alt="İbrahim Kahveci" width="120" height="80" /></a></li><li><a class="content" href="http://www.habervaktim.com/yazar/80073/erdoganli-ak-parti-ne-yapacak.html"><span class="author_name">Mustafa Karaalioğlu</span>Erdoğan’lı Ak Parti ne yapacak?</a><a class="image" href="http://www.habervaktim.com/yazar/80073/erdoganli-ak-parti-ne-yapacak.html"><img src="http://d.habervaktim.com/author/418_s.jpg" alt="Mustafa Karaalioğlu" width="120" height="80" /></a></li><li><a class="content" href="http://www.habervaktim.com/yazar/80070/sincarin-guvenligini-abdye-emanet-etmek.html"><span class="author_name">Abdulkadir Özkan</span>Sincar’ın güvenliğini ABD’ye emanet etmek!..</a><a class="image" href="http://www.habervaktim.com/yazar/80070/sincarin-guvenligini-abdye-emanet-etmek.html"><img src="http://d.habervaktim.com/author/86_s.jpg" alt="Abdulkadir Özkan" width="120" height="80" /></a></li><li><a class="content" href="http://www.habervaktim.com/yazar/80069/sevenlerini-test-eden-adam.html"><span class="author_name">Fatma Tuncer</span>Sevenlerini test eden adam</a><a class="image" href="http://www.habervaktim.com/yazar/80069/sevenlerini-test-eden-adam.html"><img src="http://d.habervaktim.com/author/257_s.jpg" alt="Fatma Tuncer" width="120" height="80" /></a></li><li><a class="content" href="http://www.habervaktim.com/yazar/80068/akillarda-kalan.html"><span class="author_name">Zeki Ceyhan</span>Akıllarda kalan!</a><a class="image" href="http://www.habervaktim.com/yazar/80068/akillarda-kalan.html"><img src="http://d.habervaktim.com/author/262_s.jpg" alt="Zeki Ceyhan" width="120" height="80" /></a></li><li><a class="content" href="http://www.habervaktim.com/yazar/80067/zaferin-onemini-unuttular.html"><span class="author_name">Kemal Belgin</span>Zaferin önemini unuttular!</a><a class="image" href="http://www.habervaktim.com/yazar/80067/zaferin-onemini-unuttular.html"><img src="http://d.habervaktim.com/author/52_s.jpg" alt="Kemal Belgin" width="120" height="80" /></a></li></ul></div></div><div class="side_caption"><span>ÜYE İŞLEMLERİ</span></div><div class="side_content"><div class="member_box" id="loginbox_container"></div></div><div class="side_content_bottom"></div></div></div></div><div class="base_outer"><div class="clearfix" style="padding-top: 9px;"><div class="banner wide_banner"><div class="inner"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* habervaktim.com 728x90 */
google_ad_slot = "5527050269";
google_ad_width = 970;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div><ul class="nav_bottom base_position"><li class="sole"><a href="http://www.habervaktim.com/./" target="_self">ANA SAYFA</a></li><li class="parent"><a href="http://www.habervaktim.com/gunun-haberleri.htm" target="_self">SON DAKİKA</a></li><li class="parent"><a href="http://www.habervaktim.com/gazete-mansetleri/" target="_self">GAZETELER</a></li><li class="parent"><a href="#" target="_self" onclick="addToBookmark('Haber Vaktim', 'http://www.habervaktim.com/'); return false;">FAVORİLERE EKLE</a></li><li class="parent"><a href="http://www.habervaktim.com/foto-galeri.htm" target="_self">FOTO VAKTİM</a></li><li class="parent"><a href="http://www.habervaktim.com/video-galeri.htm" target="_self">VİDEO VAKTİM</a></li><li class="parent"><a href="http://www.habervaktim.com/sohbet-vaktim-haberleri-31hk.htm" target="_self">SOHBET VAKTİM</a></li><li class="parent"><a href="http://www.habervaktim.com/yazarlar.htm" target="_self">YAZARLAR</a></li><li class="parent"><a href="http://www.habervaktim.com/sitene-ekle.htm" target="_self">SİTENE EKLE</a></li><li class="parent"><a href="http://www.habervaktim.com/contact.php" target="_self">İLETİŞİM</a></li></ul></div></div><div class="base_bottom_outer"><div class="base_bottom base_position"><a class="reporting_line" href="http://www.habervaktim.com/ihbar-hatti-s.htm" title="Habervaktim İhbar Hattı"></a><ul class="nav"><li class="parent"><a href="http://www.habervaktim.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li><li class="parent"><a href="http://www.habervaktim.com/reklam-6s.htm" target="_self">Reklam</a></li><li class="parent"><a href="http://www.habervaktim.com/identity.php" target="_self">Künye</a></li><li class="parent"><a href="http://www.habervaktim.com/contact.php" target="_self">Bize Yazın</a></li><li class="parent"><a href="http://www.habervaktim.com/rss/" target="_self">RSS</a></li></ul><div class="info">Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur.<br />Kaynak gösterilmeden alıntılanamaz.</div><div class="info info_cm"><a href="http://www.cmbilisim.com" target="_blank" title="CM News Haber Portalı Yazılımı">CM Bilişim Teknolojileri</a></div></div></div><!-- 0.078572034835815 --></div><script type="text/javascript">showLogin("", "", "", "")</script></body></html>