<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.habervaktim.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Refresh" content="1000" />
<title>AP&#039;nin skandal kararına Türkiye&#039;den sert tepki</title>
<meta name="description" content="AP&#039;nin Türkiye ile müzakerelerin askıya alınması kararına ilk tepki AB Bakanı ve Başmüzakereci Ömer Çelik&#039;ten geldi." />
<link rel="canonical" href="http://www.habervaktim.com/haber/512503/apnin-skandal-kararina-turkiyeden-sert-tepki.html" />
<link rel="alternate" href="http://m.habervaktim.com/news_detail.php?id=512503" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="http://d.habervaktim.com/news/785679.jpg" />
<meta name="DC.date.issued" content="2017-07-06T15:06:04+03:00" />
<meta property="og:site_name" content="Habervaktim" />
<meta property="og:url" content="http://www.habervaktim.com/haber/512503/apnin-skandal-kararina-turkiyeden-sert-tepki.html" />
<meta property="og:title" content="AP&#039;nin skandal kararına Türkiye&#039;den sert tepki" />
<meta property="og:description" content="AP&#039;nin Türkiye ile müzakerelerin askıya alınması kararına ilk tepki AB Bakanı ve Başmüzakereci Ömer Çelik&#039;ten geldi." />
<meta property="og:image" content="http://d.habervaktim.com/news/785679.jpg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@habervaktim">
<meta name="twitter:url" content="http://www.habervaktim.com/haber/512503/apnin-skandal-kararina-turkiyeden-sert-tepki.html">
<meta name="twitter:title" content="AP&#039;nin skandal kararına Türkiye&#039;den sert tepki" />
<meta name="twitter:description" content="AP&#039;nin Türkiye ile müzakerelerin askıya alınması kararına ilk tepki AB Bakanı ve Başmüzakereci Ömer Çelik&#039;ten geldi." />
<meta name="twitter:image" content="http://d.habervaktim.com/news/785679.jpg" />
<meta itemprop="thumbnailUrl" content="http://d.habervaktim.com/news_t/785679.jpg" />
<meta itemprop="articleSection" content="GÜNCEL" />
<meta itemprop="dateCreated" content="2017-07-06T15:06:04+03:00" />
<meta itemprop="dateModified" content="2017-07-06T15:22:04+03:00" />
<meta itemprop="image" content="http://d.habervaktim.com/news/828390.jpg" />
<link href="http://s.habervaktim.com/style.css?160513.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="http://s.habervaktim.com/function.js?160513.js"></script><script id="_wauhrb">var _wau = _wau || []; _wau.push(["classic", "yahy829tzr5z", "hrb"]);
(function() {var s=document.createElement("script"); s.async=true;
s.src="http://widgets.amung.us/classic.js";
document.getElementsByTagName("head")[0].appendChild(s);
})();</script></head>
<body class="body_main">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3664472-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Admatic interstitial 800x600 Ad Code START -->
<ins data-publisher="adm-pub-193937390065" data-ad-type="interstitial" class="adm-ads-area" data-ad-network="106406216777" data-ad-sid="209" data-ad-width="800" data-ad-height="600"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic interstitial 800x600 Ad Code END --><div class="CM_pageskin"><div class="left"><div class="banner_code"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* habervaktim.com 160x600 */
google_ad_slot = "2811176549";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div><div class="right"><div class="banner_code"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* habervaktim.com 160x600 */
google_ad_slot = "2811176549";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div></div><div class="main_container"><div class="base_outer clearfix"><div class="banner wide_banner"><div class="inner" id="banner_logo_top"><a href="http://www.habervaktim.com/haber/512494/apden-skandal-karar-muzakereler-dondurulsun.html" target=""><img src="http://www.habervaktim.com/d/news/828387.jpg" width="1000" height="180" border="0" alt=""/></a></div></div><div class="base_top base_position"><div class="last_min" id="last_min"><div class="time blink"></div><ul class="marquee"><li><a href="http://www.habervaktim.com/haber/512507/basbakan-trafik-projesinin-acilisinda-konustu.html">Başbakan trafik projesinin açılışında konuştu</a><a href="http://www.habervaktim.com/haber/512509/ilce-bir-anda-karisti-avukatlar-avmye-sigindi.html">İlçe bir anda karıştı! Avukatlar AVM'ye sığındı</a><a href="http://www.habervaktim.com/haber/512508/mebden-ogrencilere-devamsizlik-mujdesi.html">MEB’den öğrencilere ‘devamsızlık’ müjdesi</a><a href="http://www.habervaktim.com/haber/512506/aziz-yildirima-25-yil-hapis-soku.html">Aziz Yıldırım'a 2,5 yıl hapis şoku!</a><a href="http://www.habervaktim.com/haber/512505/avrupayi-urkuten-tarih-2019da-ne-degisecek.html">Avrupa'yı ürküten tarih! 2019'da ne değişecek?</a><a href="http://www.habervaktim.com/haber/512502/euro-tum-zamanlarin-rekorunu-kirdi.html">Euro tüm zamanların rekorunu kırdı</a><a href="http://www.habervaktim.com/haber/512504/erdogan-acikladi-tam-3-bin-terorist.html">Erdoğan açıkladı: Tam 3 bin terörist...</a><a href="http://www.habervaktim.com/haber/512503/apnin-skandal-kararina-turkiyeden-sert-tepki.html">AP'nin skandal kararına Türkiye'den sert tepki</a><a href="http://www.habervaktim.com/haber/512501/17-yasindaki-kizini-hamile-biraktigi-ortaya-cikti.html">17 yaşındaki kızını hamile bıraktığı ortaya çıktı</a><a href="http://www.habervaktim.com/haber/512493/muthis-bir-yasam-oykusu-yaptigiyla-herkesi-duygulandirdi.html">Müthiş bir yaşam öyküsü! Yaptığıyla herkesi duygulandırdı</a></li></ul></div><div class="logo"><a href="http://www.habervaktim.com/" rel="home"><img src="http://s.habervaktim.com/i/logo.png" alt="Habervaktim" width="195" height="121" /></a></div><span class="date date_m">06 Temmuz 2017 Perşembe</span><span class="date date_h">12 Şevval 1438</span><div class="top_tabs" id="top_tabs"><ul class="pager"><li class="pagenum" data-index="0">Bir Ayet</li><li class="pagenum" data-index="1">Bir Hadis</li><li class="pagenum" data-index="2">Namaz Vakitleri</li><li class="pagenum" data-index="3">Hava Durumu</li></ul><div class="viewport"><ul class="overview"><li><div class="main_quote"><span class="content">Sizin yaratılışınızda ve Allah'ın (yeryüzüne) yaydığı her bir canlıda da kesin olarak inanan bir toplum için elbette nice deliller vardır. </span><span class="ref">Câsiye, 45/4</span></div></li><li><div class="main_quote"><span class="content">"Allah’ım! Senden Seni sevmeyi, Seni sevenleri sevmeyi ve Senin sevgine ulaştıran ameli yapmayı isterim…" </span><span class="ref">(Tirmizî, “De'avât”, 73)</span></div></li><li><div class="main_prayer" id="main_prayer"><div class="caption"><select><option value="1">Adana<option value="2">Adıyaman<option value="3">Afyon<option value="4">Ağrı<option value="68">Aksaray<option value="5">Amasya<option value="6">Ankara<option value="7">Antalya<option value="75">Ardahan<option value="8">Artvin<option value="9">Aydın<option value="10">Balıkesir<option value="74">Bartın<option value="72">Batman<option value="69">Bayburt<option value="11">Bilecik<option value="12">Bingöl<option value="13">Bitlis<option value="14">Bolu<option value="15">Burdur<option value="16">Bursa<option value="17">Çanakkale<option value="18">Çankırı<option value="19">Çorum<option value="20">Denizli<option value="21">Diyarbakır<option value="81">Düzce<option value="22">Edirne<option value="23">Elazığ<option value="24">Erzincan<option value="25">Erzurum<option value="26">Eskişehir<option value="27">Gaziantep<option value="28">Giresun<option value="29">Gümüşhane<option value="30">Hakkari<option value="31">Hatay<option value="33">İçel<option value="76">Iğdır<option value="32">Isparta<option value="34" selected>İstanbul<option value="35">İzmir<option value="78">Karabük<option value="70">Karaman<option value="36">Kars<option value="37">Kastamonu<option value="38">Kayseri<option value="79">Kilis<option value="71">Kırıkkale<option value="39">Kırklareli<option value="40">Kırşehir<option value="46">Kmaraş<option value="41">Kocaeli<option value="42">Konya<option value="43">Kütahya<option value="44">Malatya<option value="45">Manisa<option value="47">Mardin<option value="48">Muğla<option value="49">Muş<option value="50">Nevşehir<option value="51">Niğde<option value="52">Ordu<option value="80">Osmaniye<option value="53">Rize<option value="54">Sakarya<option value="55">Samsun<option value="63">Şanlıurfa<option value="56">Siirt<option value="57">Sinop<option value="73">Şırnak<option value="58">Sivas<option value="59">Tekirdağ<option value="60">Tokat<option value="61">Trabzon<option value="62">Tunceli<option value="64">Uşak<option value="65">Van<option value="77">Yalova<option value="66">Yozgat<option value="67">Zonguldak</select><span> için namaz vakitleri</span> </div><table cellspacing="1" cellpadding="0"><tr><td class="imsak">İmsak <span>03:33</span></td><td class="gunes">Güneş <span>05:31</span></td><td class="ogle">Öğle <span>13:16</span></td><td class="ikindi">İkindi <span>17:13</span></td><td class="aksam">Akşam <span>20:47</span></td><td class="yatsi">Yatsı <span>22:36</span></td></tr></table></div></li><li><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li>32°C <span>Adana</span><span class="icon" style="background-position: center -2160px;"></span></li><li>40°C <span>Adıyaman</span><span class="icon" style="background-position: center -2160px;"></span></li><li>27°C <span>Afyon</span><span class="icon" style="background-position: center -2160px;"></span></li><li>30°C <span>Ağrı</span><span class="icon" style="background-position: center -2160px;"></span></li><li>20°C <span>Amasya</span><span class="icon" style="background-position: center -1872px;"></span></li><li>27°C <span>Ankara</span><span class="icon" style="background-position: center -2160px;"></span></li><li>30°C <span>Antalya</span><span class="icon" style="background-position: center -2160px;"></span></li><li>22°C <span>Artvin</span><span class="icon" style="background-position: center -2016px;"></span></li><li>35°C <span>Aydın</span><span class="icon" style="background-position: center -2304px;"></span></li><li>28°C <span>Balıkesir</span><span class="icon" style="background-position: center -2304px;"></span></li></ul></div></div></li></ul></div></div><ul class="currency_line"><li class="down"><span><b>BIST</b>: 100.679 -0.06</span></li><li class="up"><span><b>Altın</b>: 142,688 0.30</span></li><li class="up"><span><b>Dolar</b>: 3,6257 0.48</span></li><li class="up"><span><b>Euro</b>: 4,1329 1.01</span></li></ul><div class="banner"><div class="inner" id="banner_logo_side"><a href="http://www.sultanmacunu.com/" target="_blank"><img src="http://www.habervaktim.com/d/banner/sultanmacunu1.gif" width="468" height="110" border="0" alt=""/></a></div></div><ul class="nav"><li class="item parent" data-value="3"><a class="inr" href="http://www.habervaktim.com/guncel-haberleri-3hk.htm" target="_self"><span>GÜNCEL</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://s.habervaktim.com/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="item parent" data-value="4"><a class="inr" href="http://www.habervaktim.com/siyaset-haberleri-4hk.htm" target="_self"><span>SİYASET</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://s.habervaktim.com/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="item parent" data-value="5"><a class="inr" href="http://www.habervaktim.com/dunya-haberleri-5hk.htm" target="_self"><span>DÜNYA</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://s.habervaktim.com/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="item parent" data-value="6"><a class="inr" href="http://www.habervaktim.com/ekonomi-haberleri-6hk.htm" target="_self"><span>EKONOMİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://s.habervaktim.com/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="item parent" data-value="7"><a class="inr" href="http://www.habervaktim.com/kultur-sanat-haberleri-7hk.htm" target="_self"><span>KÜLTÜR SANAT</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://s.habervaktim.com/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="item parent" data-value="8"><a class="inr" href="http://www.habervaktim.com/yasam-haberleri-8hk.htm" target="_self"><span>YAŞAM</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://s.habervaktim.com/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="item parent" data-value="21"><a class="inr" href="http://www.habervaktim.com/emlak-haberleri-21hk.htm" target="_self"><span>EMLAK</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://s.habervaktim.com/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="item parent" data-value="19"><a class="inr" href="http://www.habervaktim.com/spor-haberleri-19hk.htm" target="_self"><span>SPOR</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://s.habervaktim.com/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="item " data-value="63"><a class="inr" href="http://www.habervaktim.com/otomobil-haberleri-63hk.htm" target="_self"><span>OTOMOBİL</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://s.habervaktim.com/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="item other"><a class="inr" href="#" onclick="return false;"><span>DİĞER »</span></a><div class="subnav"><div class="inr"><ul class="subnav_catlist clearfix"><li><a href="http://www.habervaktim.com/egitim-haberleri-20hk.htm" target="_self">EĞİTİM</a></li><li><a href="http://www.habervaktim.com/reklam-6s.htm" target="_self">REKLAM</a></li><li><a href="http://www.habervaktim.com/medya-haberleri-23hk.htm" target="_self">MEDYA</a></li><li><a href="http://www.habervaktim.com/identity.php" target="_self">KÜNYE</a></li><li><a href="http://www.habervaktim.com/teknoloji-haberleri-10hk.htm" target="_self">TEKNOLOJİ</a></li><li><a href="http://www.habervaktim.com/saglik-haberleri-11hk.htm" target="_self">SAĞLIK</a></li><li><a href="http://www.habervaktim.com/karikatur-haberleri-12hk.htm" target="_self">KARİKATÜR</a></li><li><a href="http://www.habervaktim.com/cizgilerle-yorum-haberleri-14hk.htm" target="_self">ÇİZGİLERLE YORUM</a></li><li><a href="http://www.habervaktim.com/tarihte-yarin-haberleri-16hk.htm" target="_self">TARİHTE YARIN</a></li><li><a href="http://www.habervaktim.com/yurt-haber-haberleri-9hk.htm" target="_self">YURT HABER</a></li><li><a href="http://www.habervaktim.com/biyografi-haberleri-54hk.htm" target="_self">BİYOGRAFİ</a></li><li><a href="http://www.habervaktim.com/sondakika-haberleri-55hk.htm" target="_self">SONDAKİKA</a></li><li><a href="http://www.habervaktim.com/osym-haberleri-56hk.htm" target="_self">ÖSYM</a></li><li><a href="http://www.habervaktim.com/sbs-haberleri-57hk.htm" target="_self">SBS</a></li><li><a href="http://www.habervaktim.com/kpss-haberleri-58hk.htm" target="_self">KPSS</a></li><li><a href="http://www.habervaktim.com/aof-haberleri-59hk.htm" target="_self">AÖF</a></li></ul></div><div class="btm"></div></div></li></ul><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer"><div class="clearfix" style="padding-top: 9px;"></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_title"><h1 itemprop="name">AP'nin skandal kararına Türkiye'den sert tepki</h1></div><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.habervaktim.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.habervaktim.com/guncel-haberleri-3hk.htm" rel="self"><span itemprop="title">GÜNCEL</span></a></span></div><div class="text_size"><img src="http://s.habervaktim.com/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="http://s.habervaktim.com/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.habervaktim.com/send_to_friend.php?type=1&amp;id=512503');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.habervaktim.com/print.php?type=1&amp;id=512503')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2017-07-06T14:50:00+03:00">06.07.2017 14:50</div></div><div class="middle_content"><div class="news_detail"><div class="short_content short_content_full">AP'nin Türkiye ile müzakerelerin askıya alınması kararına ilk tepki AB Bakanı ve Başmüzakereci Ömer Çelik'ten geldi.</div><div class="big_image"><div class="inner"><img src="http://d.habervaktim.com/news/828390.jpg" alt="AP&#039;nin skandal kararına Türkiye&#039;den sert tepki" width="625" height="310" /></div></div>				<div class="sn_b clearfix">
					<a href="http://www.facebook.com/share.php?u=http://www.habervaktim.com/haber/512503/apnin-skandal-kararina-turkiyeden-sert-tepki.html" onclick="return fbs_click()" target="_blank" title="AP'nin skandal kararına Türkiye'den sert tepki"><img src="http://s.habervaktim.com/i/social_share_f.png" width="155" height="37" alt="AP'nin skandal kararına Türkiye'den sert tepki" style="float: left; display: block; padding: 0px 5px 10px 0px;"/></a>
					<a href="http://twitter.com/home?status=AP%27nin+skandal+karar%C4%B1na+T%C3%BCrkiye%27den+sert+tepki http://www.habervaktim.com/haber/512503/apnin-skandal-kararina-turkiyeden-sert-tepki.html  aracılığıyla" title="AP'nin skandal kararına Türkiye'den sert tepki" target="_blank"><img src="http://s.habervaktim.com/i/social_share_t.png" width="90" height="37" alt="AP'nin skandal kararına Türkiye'den sert tepki"  style="float: left; display: block; padding: 0px 5px 10px 0px;"/></a>
					<a href="https://plus.google.com/share?url=http://www.habervaktim.com/haber/512503/apnin-skandal-kararina-turkiyeden-sert-tepki.html" target="_blank" title="AP'nin skandal kararına Türkiye'den sert tepki"><img src="http://s.habervaktim.com/i/social_share_g.png" width="135" height="37" alt="AP'nin skandal kararına Türkiye'den sert tepki" /></a>
				</div>
				<div class="side_detail"><div class="advert"><div class="container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- hv_detay_300x250_1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2628299895938769"
     data-ad-slot="9278461687"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div itemprop="articleBody" id="news_content" class="text_content"><p>Avrupa Parlamentosu'nda dün görüşülen Türkiye Raporu bugün oylanıp kabul edilmesine ilişkin AB Bakanı Ömer Çelik, "AP raporu oylama ile kabul edildi. Objektif, güvenilir olmayan bir takım ifadeler içeriyor. Hiçbir bağlayıcılığı olmayan bir rapordur. AP görüşmüştür ve siyasi nitelikte bir karar açıklamıştır. Rapor tarafımıza ulaştığında &nbsp;değerlendirme söz konusu olamadan aynen iade edilecek" dedi.&nbsp;</p><p><strong>İşte Çelik'in sözleri:</strong></p><p><strong>SABOTAJ RAPORU</strong></p><p>"Hiçbir bağlayıcılığı olmayan bir rapordur. Avrupa Parlamentosu tarafından görüşülmüştür ve siyasi nitelikli bir karar almıştır. Rapor objektif değil. Türkiye'nin şimdiye kadar yaptıklarını görmeyen. Ermeni meselesinde tek taraflı tarih anlayışını benimseyen bu raporu kabul etmiyoruz. Bu rapor işbirliği raporu değil. Bizim AP'den beklentimiz, uygun işbirlikleri üreten yeni köprüler kuran, eleştirilerle beraber ilerlemeye olanak sağlayan hükümler çıkarmasıdır. Bu rapor bir sabotaj raporudur. AP raporunu son iki sene olduğu gibi bu sene de yok hükmünde kabul ediyoruz. Rapor aynen iade edilecektir."&nbsp;<br /><br />Yine bu tek taraflı Ermeni anlatılarına, başka ülkelerin bir takım siyasi değerlendirmelerine yer vermesi bir vizyonsuzluk belgesi olduğunun da açık göstergesidir. Bu sene 1915 olaylarıyla ilgili atıf ana metnin içerisinde yer alıyor.</p><p>Bu raporda, AP tarafından Türkiye'deki Anayasa değişikliklerinin mevcut haliyle uygulanması durumunda, katılım müzakerelerinin askıya alınması, gümrük birliğinin güncellenmesi için İnsan Hakları Komisyonu'na tüm katılım öncesi fonların askıya alınması yönünde yapılan çağrılar AP'nin Türkiye-AB ilişkilerinin önemini kavramaktan ne kadar uzağa düştüğünü göstermektedir.</p><p><strong>REFERANDUMDA ALINAN KARAR UYGULANACAK</strong></p><p>Bir kere 16 Nisan Referandumu yüzde 86'lık yüksek bir katılımla, açık şeffaf bir süreçle ve halkın bunu kabul etmesiyle gerçekleşmiş bir referamdumdur. Dolayısıyla Avrupa Parlamentosu'nun 'Siz halkın kabul ettiği bir teklifi uygularsanız, biz sizinle yapılan müzakerelerin durdurulması çağrısı yapıyoruz' demesi esasında demokratik bir tutum da değildir. Türkiye'den talep edilen şey Türkiye'nin halkın iradesine duyarsız kalmasıdır. Tabii ki böyle bir şey söz konusu olmayacaktır. Referandumun neticesi tabii ki uygulanacaktır. AP'nin böyle bir çağrı yapmaya hakkı yoktur. Bu anti-demokratik bir yaklaşımdır. Bir AP'yi halk iradesine saygılı olmaya çağırıyoruz. Burada bir olgunluk problemi olduğunu da görüyoruz. Bu birebir bir vizyonsuzluktur. Halk iradesi tecelli etmiştir ve bu da aynen uygulanacaktır.</p><p>Gümrük Birliği'nin güncellenmesi konusu Türkiye'nin tek taraflı bir talebi değildir. Şimdiye kadar başarıyla yürüyen ve son derece sağlıklı bir şekilde müzakereleri yapılan belli bir olgunluğa erişmiş bu konuyu bir takım siyasi mülahazaların konusu yapmaları da son derece yanlıştır.<br /><br />Fakat biz bu çağrıları bir yerden tanıyoruz. Bu çağrılar maalesef çok uzun zamandır ilk önce Avrupa'daki aşırı sağ kesimler, İslam düşmanı kesimler tarafından dillendiriliyor. Medyanın seçici hafızasıyla ana akım siyasetin parçası haline geliyor ve arkasından maalesef bunu ana akım medyada görmeye başlıyoruz.</p><p><strong>PKK'YA YAPILAN ÇAĞRI OLUMLU AMA...</strong></p><p>Tabii PKK'ya yönelik yapılan çağrı olumludur ama uygulama nedir? Ama hepimiz biliyoruz ki pek çok Avrupa ülkesinde PKK sembolleri kullanılabilmektedir. Avrupa Parlamentosu'nun koridorlarında PKK sergisi açılmıştır.<br /><br />Fethullahçı Terör Örgütü'ne karşı verdiğimiz mücadele son derece meşru bir mücadeledir. Buna karşın kendilerinin bir çağrı yaparak somut deliller istemeleri bir darbeyi bir darbe girişimini anlamadıklarının göstergesidir. Türkiye hukuk içinde OHAL rejimine başvurdu. Herhangi bir şekilde FETÖ'nün darbenin arkasında olduğunu sorgulayan bir yaklaşımı kötü niyetli bir yaklaşım olarak kabul ederiz. Darbe girişimi konusunda bütün kanıtlar ortada. Tarihin en büyük hukuk mücadelelerinden birini veriyoruz. AP Başkanı'nın Türkiye'ye gelişi darbe girişiminden aylar sonra olmuştur. AP'nin raporu kapağı açılmadan iade edilecek."</p></div><div class="clear"></div></div><script type="text/javascript">showBookmark5("https://www.facebook.com/habervaktim/", "habervaktim", "");</script><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- hv_detay_alt336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-2628299895938769"
     data-ad-slot="3334502881"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="comment_navigation"><div class="container"><div class="tools"><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.habervaktim.com/send_to_friend.php?type=1&amp;id=512503');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.habervaktim.com/print.php?type=1&amp;id=512503')" title="Yazdır"></a><a class="go_top" rel="nofollow" href="/haber/512503/apnin-skandal-kararina-turkiyeden-sert-tepki.html#top" onclick="scrollPage(0); return false;" title="Yukarı"></a></div><script type="text/javascript">showBookmark4();</script></div></div><div class="comment_add"><form method="post" id="comment_form" onsubmit="return addComment(1, 512503);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz" maxlength="400"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /><input type="hidden" name="reply" id="reply" value="0" /><div class="reply_to"></div></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comments"><div class="container"><div class="content" align="center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div><div class="headline" id="headline"><div class="viewport"><ul class="overview"><li><a href="http://www.habervaktim.com/haber/512507/basbakan-trafik-projesinin-acilisinda-konustu.html"><img src="http://d.habervaktim.com/news/828400.jpg" alt="Başbakan trafik projesinin açılışında konuştu" width="625" height="320" /></a></li><li><a href="http://www.habervaktim.com/haber/512509/ilce-bir-anda-karisti-avukatlar-avmye-sigindi.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/828399.jpg" alt="İlçe bir anda karıştı! Avukatlar AVM&#039;ye sığındı" width="625" height="320" /></a></li><li><a href="http://www.habervaktim.com/haber/512505/avrupayi-urkuten-tarih-2019da-ne-degisecek.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/828396.jpg" alt="Avrupa&#039;yı ürküten tarih! 2019&#039;da ne değişecek?" width="625" height="320" /></a></li><li><a href="http://www.habervaktim.com/haber/512502/euro-tum-zamanlarin-rekorunu-kirdi.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/828394.jpg" alt="Euro tüm zamanların rekorunu kırdı" width="625" height="320" /></a></li><li><a href="http://www.habervaktim.com/haber/512504/erdogan-acikladi-tam-3-bin-terorist.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/828392.jpg" alt="Erdoğan açıkladı: Tam 3 bin terörist..." width="625" height="320" /></a></li><li><a href="http://www.habervaktim.com/haber/512503/apnin-skandal-kararina-turkiyeden-sert-tepki.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/828390.jpg" alt="AP&#039;nin skandal kararına Türkiye&#039;den sert tepki" width="625" height="320" /></a></li><li><a href="http://www.habervaktim.com/haber/512501/17-yasindaki-kizini-hamile-biraktigi-ortaya-cikti.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/828389.jpg" alt="17 yaşındaki kızını hamile bıraktığı ortaya çıktı" width="625" height="320" /></a></li><li><a href="http://www.habervaktim.com/haber/512493/muthis-bir-yasam-oykusu-yaptigiyla-herkesi-duygulandirdi.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/828381.jpg" alt="Müthiş bir yaşam öyküsü! Yaptığıyla herkesi duygulandırdı" width="625" height="320" /></a></li><li><a href="http://www.habervaktim.com/haber/512492/sehit-cocuklari-erkeklige-ilk-adimi-atacak.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/828376.jpg" alt="Şehit çocukları erkekliğe ilk adımı atacak" width="625" height="320" /></a></li><li><a href="http://www.habervaktim.com/haber/512491/trumptan-tehdit-gibi-k-kore-cikisi-sinyali-verdi.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/828375.jpg" alt="Trump&#039;tan tehdit gibi K.Kore çıkışı! Sinyali verdi" width="625" height="320" /></a></li><li><a href="http://www.habervaktim.com/haber/512490/butun-isiklar-acik-olacak-bu-dua-okunacak.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/828373.jpg" alt="Bütün ışıklar açık olacak! Bu dua okunacak" width="625" height="320" /></a></li><li><a href="http://www.habervaktim.com/haber/512489/sasirmadik-yerli-ucak-gemisine-bir-itiraz-daha.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/828371.jpg" alt="Şaşırmadık! Yerli uçak gemisine bir itiraz daha" width="625" height="320" /></a></li><li><a href="http://www.habervaktim.com/haber/512488/abdden-afrin-operasyonuna-komik-itiraz.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/828369.jpg" alt="ABD&#039;den Afrin operasyonuna komik itiraz!" width="625" height="320" /></a></li><li><a href="http://www.habervaktim.com/haber/512487/muezzinoglundan-sigorta-duzenlemesi-aciklamasi.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/828366.jpg" alt="Müezzinoğlu&#039;ndan &#039;sigorta düzenlemesi&#039; açıklaması" width="625" height="320" /></a></li><li><a href="http://www.habervaktim.com/haber/512485/feto-iddianamesinde-onun-da-adi-geciyor.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/828365.jpg" alt="FETÖ iddianamesinde O&#039;nun da adı geçiyor" width="625" height="320" /></a></li><li><a href="http://www.habervaktim.com/haber/512483/ak-partili-vekil-ilerleyen-sureci-tek-tek-yazdi.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/828363.jpg" alt="Ak Partili vekil ilerleyen süreci tek tek yazdı" width="625" height="320" /></a></li><li><a href="http://www.habervaktim.com/haber/512478/erdoganin-programi-belli-oldu-iki-ziyaretle-baslayacak.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/828354.jpg" alt="Erdoğan&#039;ın programı belli oldu! İki ziyaretle başlayacak" width="625" height="320" /></a></li><li><a href="http://www.habervaktim.com/haber/512481/dilipak-sordu-bu-iste-bir-adaletsizlik-yok-mu.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/828359.jpg" alt="Dilipak sordu! Bu işte bir adaletsizlik yok mu?" width="625" height="320" /></a></li><li><a href="http://www.habervaktim.com/haber/512480/abye-rapor-resti-boyle-bir-teklif-gelirse.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/828358.jpg" alt="AB&#039;ye rapor resti! Böyle bir teklif gelirse..." width="625" height="320" /></a></li><li><a href="http://www.habervaktim.com/haber/512479/hainler-ulkeyi-kaosa-surukleyecekti-buyuk-felakete-ramak-kala-bakin-ne-olmus.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/828356.jpg" alt="Hainler ülkeyi kaosa sürükleyecekti! Büyük felakete ramak kala bakın ne olmuş!" width="625" height="320" /></a></li></ul></div><ul class="pager"><li class="pagenum" data-index="0"><a href="http://www.habervaktim.com/haber/512507/basbakan-trafik-projesinin-acilisinda-konustu.html">1</a></li><li class="sep"></li><li class="pagenum" data-index="1"><a href="http://www.habervaktim.com/haber/512509/ilce-bir-anda-karisti-avukatlar-avmye-sigindi.html">2</a></li><li class="sep"></li><li class="pagenum" data-index="2"><a href="http://www.habervaktim.com/haber/512505/avrupayi-urkuten-tarih-2019da-ne-degisecek.html">3</a></li><li class="sep"></li><li class="pagenum" data-index="3"><a href="http://www.habervaktim.com/haber/512502/euro-tum-zamanlarin-rekorunu-kirdi.html">4</a></li><li class="sep"></li><li class="pagenum" data-index="4"><a href="http://www.habervaktim.com/haber/512504/erdogan-acikladi-tam-3-bin-terorist.html">5</a></li><li class="sep"></li><li class="pagenum" data-index="5"><a href="http://www.habervaktim.com/haber/512503/apnin-skandal-kararina-turkiyeden-sert-tepki.html">6</a></li><li class="sep"></li><li class="pagenum" data-index="6"><a href="http://www.habervaktim.com/haber/512501/17-yasindaki-kizini-hamile-biraktigi-ortaya-cikti.html">7</a></li><li class="sep"></li><li class="pagenum" data-index="7"><a href="http://www.habervaktim.com/haber/512493/muthis-bir-yasam-oykusu-yaptigiyla-herkesi-duygulandirdi.html">8</a></li><li class="sep"></li><li class="pagenum" data-index="8"><a href="http://www.habervaktim.com/haber/512492/sehit-cocuklari-erkeklige-ilk-adimi-atacak.html">9</a></li><li class="sep"></li><li class="pagenum" data-index="9"><a href="http://www.habervaktim.com/haber/512491/trumptan-tehdit-gibi-k-kore-cikisi-sinyali-verdi.html">10</a></li><li class="sep"></li><li class="pagenum" data-index="10"><a href="http://www.habervaktim.com/haber/512490/butun-isiklar-acik-olacak-bu-dua-okunacak.html">11</a></li><li class="sep"></li><li class="pagenum" data-index="11"><a href="http://www.habervaktim.com/haber/512489/sasirmadik-yerli-ucak-gemisine-bir-itiraz-daha.html">12</a></li><li class="sep"></li><li class="pagenum" data-index="12"><a href="http://www.habervaktim.com/haber/512488/abdden-afrin-operasyonuna-komik-itiraz.html">13</a></li><li class="sep"></li><li class="pagenum" data-index="13"><a href="http://www.habervaktim.com/haber/512487/muezzinoglundan-sigorta-duzenlemesi-aciklamasi.html">14</a></li><li class="sep"></li><li class="pagenum" data-index="14"><a href="http://www.habervaktim.com/haber/512485/feto-iddianamesinde-onun-da-adi-geciyor.html">15</a></li><li class="sep"></li><li class="pagenum" data-index="15"><a href="http://www.habervaktim.com/haber/512483/ak-partili-vekil-ilerleyen-sureci-tek-tek-yazdi.html">16</a></li><li class="sep"></li><li class="pagenum" data-index="16"><a href="http://www.habervaktim.com/haber/512478/erdoganin-programi-belli-oldu-iki-ziyaretle-baslayacak.html">17</a></li><li class="sep"></li><li class="pagenum" data-index="17"><a href="http://www.habervaktim.com/haber/512481/dilipak-sordu-bu-iste-bir-adaletsizlik-yok-mu.html">18</a></li><li class="sep"></li><li class="pagenum" data-index="18"><a href="http://www.habervaktim.com/haber/512480/abye-rapor-resti-boyle-bir-teklif-gelirse.html">19</a></li><li class="sep"></li><li class="pagenum" data-index="19"><a href="http://www.habervaktim.com/haber/512479/hainler-ulkeyi-kaosa-surukleyecekti-buyuk-felakete-ramak-kala-bakin-ne-olmus.html">20</a></li><li class="sep"></li><li class="all"><a href="http://www.habervaktim.com/mansetler.htm">TÜMÜ</a></li></ul></div><div class="banner"><!-- Permato Widget: habervaktim.com_1x1_desktop_content -->
<div id="permatoWidget-12505">
<script>
	(function (p, e, r, m, a, t, o) {
		p[r] = p[r] || function () {(p[r].q = p[r].q || []).push(arguments)};
		m = e.createElement("script"), a = e.getElementsByTagName("script")[0];
		m.async = 1;
		m.src = "//s3.permato.com/js/widget.js";
		a.parentNode.insertBefore(m, a)
	})(window, document, "getWidget");
	getWidget(function () { addWidget({ con: "permatoWidget-12505", tag : "habervaktim.com_1x1_desktop_content", id: 12505, tid: 14380 }); });
</script>
</div></div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div class="item"><a class="image" href="http://www.habervaktim.com/haber/512507/basbakan-trafik-projesinin-acilisinda-konustu.html"><img src="http://d.habervaktim.com/news_t/828397.jpg" alt="Başbakan trafik projesinin açılışında konuştu" width="203" height="152" /></a><a class="content" href="http://www.habervaktim.com/haber/512507/basbakan-trafik-projesinin-acilisinda-konustu.html"><span>Başbakan trafik projesinin açılışında konuştu</span>Başbakan Binali Yıldırım, 'Trafikte Yüzde 100 Yaşam Projesi'nin açılışında yaptığı konuşmada, trafik kazalarında ölenlerin terör nedeniyle ölenlerden daha çok olduğunu söyledi.</a></div><div class="item"><a class="image" href="http://www.habervaktim.com/haber/512509/ilce-bir-anda-karisti-avukatlar-avmye-sigindi.html"><img src="http://d.habervaktim.com/news_t/828398.jpg" alt="İlçe bir anda karıştı! Avukatlar AVM&#039;ye sığındı" width="203" height="152" /></a><a class="content" href="http://www.habervaktim.com/haber/512509/ilce-bir-anda-karisti-avukatlar-avmye-sigindi.html"><span>İlçe bir anda karıştı! Avukatlar AVM'ye sığındı</span>Aydın'ın Kuşadası ilçesinde ünlü giyim firmalarının avukatlarının polis eşliğinde yaptığı sahte marka denetimi sırasında olaylar çıktı...</a></div><div class="item"><a class="image" href="http://www.habervaktim.com/haber/512505/avrupayi-urkuten-tarih-2019da-ne-degisecek.html"><img src="http://d.habervaktim.com/news_t/828395.jpg" alt="Avrupa&#039;yı ürküten tarih! 2019&#039;da ne değişecek?" width="203" height="152" /></a><a class="content" href="http://www.habervaktim.com/haber/512505/avrupayi-urkuten-tarih-2019da-ne-degisecek.html"><span>Avrupa'yı ürküten tarih! 2019'da ne değişecek?</span>Avrupa Parlamentosu, bugünkü oylamada Türkiye ile ilgili tepki çeken bir karar imza attı.</a></div><div class="sep"></div><div class="item"><a class="image" href="http://www.habervaktim.com/haber/512504/erdogan-acikladi-tam-3-bin-terorist.html"><img src="http://d.habervaktim.com/news_t/828391.jpg" alt="Erdoğan açıkladı: Tam 3 bin terörist..." width="203" height="152" /></a><a class="content" href="http://www.habervaktim.com/haber/512504/erdogan-acikladi-tam-3-bin-terorist.html"><span>Erdoğan açıkladı: Tam 3 bin terörist...</span>Cumhurbaşkanı Recep Tayyip Erdoğan, Fırat Kalkanı Operasyonu çerçevesinde aralarında üst düzey isimlerin de olduğu tam 3 bin DEAŞ'lı teröristin etkisiz hale getirildiğini söyledi.</a></div><div class="item"><a class="image" href="http://www.habervaktim.com/haber/512503/apnin-skandal-kararina-turkiyeden-sert-tepki.html"><img src="http://d.habervaktim.com/news_t/785679.jpg" alt="AP&#039;nin skandal kararına Türkiye&#039;den sert tepki" width="203" height="152" /></a><a class="content" href="http://www.habervaktim.com/haber/512503/apnin-skandal-kararina-turkiyeden-sert-tepki.html"><span>AP'nin skandal kararına Türkiye'den sert tepki</span>AP'nin Türkiye ile müzakerelerin askıya alınması kararına ilk tepki AB Bakanı ve Başmüzakereci Ömer Çelik'ten geldi.</a></div><div class="item"><a class="image" href="http://www.habervaktim.com/haber/512501/17-yasindaki-kizini-hamile-biraktigi-ortaya-cikti.html"><img src="http://d.habervaktim.com/news_t/828388.jpg" alt="17 yaşındaki kızını hamile bıraktığı ortaya çıktı" width="203" height="152" /></a><a class="content" href="http://www.habervaktim.com/haber/512501/17-yasindaki-kizini-hamile-biraktigi-ortaya-cikti.html"><span>17 yaşındaki kızını hamile bıraktığı ortaya çıktı</span>Kütahya'da 17 yaşındaki A.K.'yi, cezaevinde tutuklu olan babası 43 yaşındaki Y.K.'nin hamile bıraktığı belirlendi.</a></div><div class="sep"></div></div></div><div class="news_list_view"><li><a href="http://www.habervaktim.com/haber/512492/sehit-cocuklari-erkeklige-ilk-adimi-atacak.html">Şehit çocukları erkekliğe ilk adımı atacak</a><span>06 Temmuz 2017 Perşembe 13:40</span></li><li><a href="http://www.habervaktim.com/haber/512497/basbug-yuce-divanda-yargilanacak.html">Başbuğ Yüce Divan&#039;da yargılanacak!</a><span>06 Temmuz 2017 Perşembe 13:39</span></li><li><a href="http://www.habervaktim.com/haber/512496/cildiracaklar-ataturk-dusmanlariyla-yurumem.html">Çıldıracaklar! &#039;Atatürk düşmanlarıyla yürümem&#039;</a><span>06 Temmuz 2017 Perşembe 13:37</span></li><li><a href="http://www.habervaktim.com/haber/512495/eski-belediye-baskani-dehset-sacti.html">Eski belediye başkanı dehşet saçtı!</a><span>06 Temmuz 2017 Perşembe 13:30</span></li><li><a href="http://www.habervaktim.com/haber/512494/apden-skandal-karar-muzakereler-dondurulsun.html">AP&#039;den skandal karar! Müzakereler dondurulsun</a><span>06 Temmuz 2017 Perşembe 13:28</span></li><li><a href="http://www.habervaktim.com/haber/512491/trumptan-tehdit-gibi-k-kore-cikisi-sinyali-verdi.html">Trump&#039;tan tehdit gibi K.Kore çıkışı! Sinyali verdi</a><span>06 Temmuz 2017 Perşembe 13:20</span></li><li><a href="http://www.habervaktim.com/haber/512490/butun-isiklar-acik-olacak-bu-dua-okunacak.html">Bütün ışıklar açık olacak! Bu dua okunacak</a><span>06 Temmuz 2017 Perşembe 12:55</span></li><li><a href="http://www.habervaktim.com/haber/512486/2-universiteye-operasyon-gozaltilar-var.html">2 üniversiteye operasyon! Gözaltılar var</a><span>06 Temmuz 2017 Perşembe 11:54</span></li><li><a href="http://www.habervaktim.com/haber/512485/feto-iddianamesinde-onun-da-adi-geciyor.html">FETÖ iddianamesinde O&#039;nun da adı geçiyor</a><span>06 Temmuz 2017 Perşembe 11:46</span></li><li><a href="http://www.habervaktim.com/haber/512484/kktc-cumhurbaskani-akinci-bugun-kibris-icin-bir-karar-gunu-olmalidir.html">KKTC Cumhurbaşkanı Akıncı: Bugün Kıbrıs için bir karar günü olmalıdır</a><span>06 Temmuz 2017 Perşembe 11:24</span></li></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* habervaktim.com 336x280 1 */
google_ad_slot = "8857760789";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div><div class="headline_side" id="headline_side"><ul class="tab_list tab_red"><li class="active" data-index="8" data-value="tab_red"><span>YAŞAM</span><b></b></li><li class="sep"></li><li data-index="4" data-value="tab_blue"><span>SİYASET</span><b></b></li><li class="sep"></li><li data-index="5" data-value="tab_orange"><span>DÜNYA</span><b></b></li><li class="sep"></li><li data-index="6" data-value="tab_turquaz"><span>EKONOMİ</span><b></b></li></ul><div class="content_view tab_red"><div class="viewport"><ul class="overview"><li><a class="image" href="haber/512469/aman-dikkat-4-il-icin-hayati-uyari.html"><img src="http://d.habervaktim.com/news/828340.jpg" alt="Aman dikkat! 4 il için hayati uyarı" width="320" height="240" /></a><a class="title" href="haber/512469/aman-dikkat-4-il-icin-hayati-uyari.html">Aman dikkat! 4 il için hayati uyarı</a></li><li><a class="image" href="haber/512457/dhkp-c-bildirisine-destek-verdiler.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/828324.jpg" alt="DHKP-C bildirisine destek verdiler" width="320" height="240" /></a><a class="title" href="haber/512457/dhkp-c-bildirisine-destek-verdiler.html">DHKP-C bildirisine destek verdiler</a></li><li><a class="image" href="haber/512452/devletin-zirvesi-kalinin-mutlu-gunu-icin-bir-arada.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/828316.jpg" alt="Devletin zirvesi Kalın&#039;ın mutlu günü için bir arada" width="320" height="240" /></a><a class="title" href="haber/512452/devletin-zirvesi-kalinin-mutlu-gunu-icin-bir-arada.html">Devletin zirvesi Kalın'ın mutlu günü için bir arada</a></li><li><a class="image" href="haber/512418/morgdan-cenazeyi-almaya-gelenler-dehsete-dustu.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/828274.jpg" alt="Morgdan cenazeyi almaya gelenler dehşete düştü!" width="320" height="240" /></a><a class="title" href="haber/512418/morgdan-cenazeyi-almaya-gelenler-dehsete-dustu.html">Morgdan cenazeyi almaya gelenler dehşete düştü!</a></li><li><a class="image" href="haber/512417/87-yasinda-gozaltina-alindi-nedeni-ise.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/828273.jpg" alt="87 yaşında gözaltına alındı! Nedeni ise.." width="320" height="240" /></a><a class="title" href="haber/512417/87-yasinda-gozaltina-alindi-nedeni-ise.html">87 yaşında gözaltına alındı! Nedeni ise..</a></li><li><a class="image" href="haber/512360/abdulkadir-aksuya-yeni-gelin.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/828178.jpg" alt="Abdulkadir Aksu&#039;ya yeni gelin" width="320" height="240" /></a><a class="title" href="haber/512360/abdulkadir-aksuya-yeni-gelin.html">Abdulkadir Aksu'ya yeni gelin</a></li><li><a class="image" href="haber/512358/dirilisin-ertugrulu-engin-altan-duzyatan-kiz-istedi.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/822976.jpg" alt="Diriliş&#039;in Ertuğrul&#039;u Engin Altan Düzyatan kız istedi!" width="320" height="240" /></a><a class="title" href="haber/512358/dirilisin-ertugrulu-engin-altan-duzyatan-kiz-istedi.html">Diriliş'in Ertuğrul'u Engin Altan Düzyatan kız istedi!</a></li><li><a class="image" href="haber/512352/yuh-artik-bilo-havaya-tut-oglum.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/828167.jpg" alt="Yuh artık! &#039;Bilo havaya tut oğlum&#039;" width="320" height="240" /></a><a class="title" href="haber/512352/yuh-artik-bilo-havaya-tut-oglum.html">Yuh artık! 'Bilo havaya tut oğlum'</a></li><li><a class="image" href="haber/512348/plaj-tuvaletinde-dehset.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/828159.jpg" alt="Plaj tuvaletinde dehşet!" width="320" height="240" /></a><a class="title" href="haber/512348/plaj-tuvaletinde-dehset.html">Plaj tuvaletinde dehşet!</a></li><li><a class="image" href="haber/512329/mustafa-ceceliye-yargitaydan-hukuk-tokati.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/728059.jpg" alt="Mustafa Ceceli&#039;ye Yargıtay&#039;dan hukuk tokatı!" width="320" height="240" /></a><a class="title" href="haber/512329/mustafa-ceceliye-yargitaydan-hukuk-tokati.html">Mustafa Ceceli'ye Yargıtay'dan hukuk tokatı!</a></li><li><a class="image" href="haber/512229/terorist-mezarlarinda-temizlik.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/828014.jpg" alt="Terörist mezarlarında temizlik!" width="320" height="240" /></a><a class="title" href="haber/512229/terorist-mezarlarinda-temizlik.html">Terörist mezarlarında temizlik!</a></li><li><a class="image" href="haber/512228/okul-mudurune-bombali-tuzak.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/828013.jpg" alt="Okul müdürüne bombalı tuzak" width="320" height="240" /></a><a class="title" href="haber/512228/okul-mudurune-bombali-tuzak.html">Okul müdürüne bombalı tuzak</a></li></ul></div><ul class="pager"><li class="pagenum" data-index="0"><a href="haber/512469/aman-dikkat-4-il-icin-hayati-uyari.html">1</a></li><li class="pagenum" data-index="1"><a href="haber/512457/dhkp-c-bildirisine-destek-verdiler.html">2</a></li><li class="pagenum" data-index="2"><a href="haber/512452/devletin-zirvesi-kalinin-mutlu-gunu-icin-bir-arada.html">3</a></li><li class="pagenum" data-index="3"><a href="haber/512418/morgdan-cenazeyi-almaya-gelenler-dehsete-dustu.html">4</a></li><li class="pagenum" data-index="4"><a href="haber/512417/87-yasinda-gozaltina-alindi-nedeni-ise.html">5</a></li><li class="pagenum" data-index="5"><a href="haber/512360/abdulkadir-aksuya-yeni-gelin.html">6</a></li><li class="pagenum" data-index="6"><a href="haber/512358/dirilisin-ertugrulu-engin-altan-duzyatan-kiz-istedi.html">7</a></li><li class="pagenum" data-index="7"><a href="haber/512352/yuh-artik-bilo-havaya-tut-oglum.html">8</a></li><li class="pagenum" data-index="8"><a href="haber/512348/plaj-tuvaletinde-dehset.html">9</a></li><li class="pagenum" data-index="9"><a href="haber/512329/mustafa-ceceliye-yargitaydan-hukuk-tokati.html">10</a></li><li class="pagenum" data-index="10"><a href="haber/512229/terorist-mezarlarinda-temizlik.html">11</a></li><li class="pagenum" data-index="11"><a href="haber/512228/okul-mudurune-bombali-tuzak.html">12</a></li></ul></div></div><div class="banner side_banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hv_sag300x250_zeki -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2628299895938769"
     data-ad-slot="5544436082"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="side_social"><script type="text/javascript">showBookmark7();</script></div><div class="author_side" id="author_side_1"><div class="side_caption side_caption_author"><a href="http://www.habervaktim.com/yazarlar.htm">HABERVAKTİM YAZARLARI</a></div><div class="viewport" style="height: 167px;"><ul class="overview"><li><a class="content" href="http://www.habervaktim.com/yazar/80831/iyi-yazi-kotu-yazi.html"><span class="author_name">Ahmet Doğan İlbey</span>“İyi yazı kötü yazı”</a><a class="image" href="http://www.habervaktim.com/yazar/80831/iyi-yazi-kotu-yazi.html"><img src="http://d.habervaktim.com/author/321_s.jpg" alt="Ahmet Doğan İlbey" width="120" height="80" /></a></li><li><a class="content" href="http://www.habervaktim.com/yazar/80802/davetin-terki.html"><span class="author_name">Cemal Nar</span>Davetin Terki</a><a class="image" href="http://www.habervaktim.com/yazar/80802/davetin-terki.html"><img src="http://d.habervaktim.com/author/139_s.jpg" alt="Cemal Nar" width="120" height="80" /></a></li></ul></div></div><div class="banner side_banner"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* habervaktim.com 336x280 1 */
google_ad_slot = "8857760789";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div><div class="author_side" id="author_side_2"><div class="side_caption side_caption_author"><a href="http://www.habervaktim.com/yazarlar.htm">ALINTI YAZARLAR</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div></div><div class="viewport" style="height: 689px;"><ul class="overview"><li><a class="content" href="http://www.habervaktim.com/yazar/80842/hilafetin-500-yili.html"><span class="author_name">Abdurrahman Dilipak</span>Hilafetin 500. Yılı</a><a class="image" href="http://www.habervaktim.com/yazar/80842/hilafetin-500-yili.html"><img src="http://d.habervaktim.com/author/3_s.jpg" alt="Abdurrahman Dilipak" width="120" height="80" /></a></li><li><a class="content" href="http://www.habervaktim.com/yazar/80835/musluman-liselilere.html"><span class="author_name">M. Şevket Eygi</span>Müslüman Liselilere</a><a class="image" href="http://www.habervaktim.com/yazar/80835/musluman-liselilere.html"><img src="http://d.habervaktim.com/author/81_s.jpg" alt="M. Şevket Eygi" width="120" height="80" /></a></li><li><a class="content" href="http://www.habervaktim.com/yazar/80839/15-temmuzdan-sonra-askeri-alan.html"><span class="author_name">Ahmet Taşgetiren</span>15 Temmuz’dan sonra askeri alan</a><a class="image" href="http://www.habervaktim.com/yazar/80839/15-temmuzdan-sonra-askeri-alan.html"><img src="http://d.habervaktim.com/author/205_s.jpg" alt="Ahmet Taşgetiren" width="120" height="80" /></a></li><li><a class="content" href="http://www.habervaktim.com/yazar/80841/goc-bakanligi-goc-politikasi-gocmen-kuslar.html"><span class="author_name">Kemal Öztürk</span>Göç Bakanlığı Göç politikası Göçmen kuşlar</a><a class="image" href="http://www.habervaktim.com/yazar/80841/goc-bakanligi-goc-politikasi-gocmen-kuslar.html"><img src="http://d.habervaktim.com/author/431_s.jpg" alt="Kemal Öztürk" width="120" height="80" /></a></li><li><a class="content" href="http://www.habervaktim.com/yazar/80840/kilicdaroglu-basardi.html"><span class="author_name">Aydın Ünal</span>Kılıçdaroğlu başardı</a><a class="image" href="http://www.habervaktim.com/yazar/80840/kilicdaroglu-basardi.html"><img src="http://d.habervaktim.com/author/432_s.jpg" alt="Aydın Ünal" width="120" height="80" /></a></li><li><a class="content" href="http://www.habervaktim.com/yazar/80838/bunlara-soyleyecek-bir-lafin-yok-mu-ey-ahlaksiz.html"><span class="author_name">Ahmet Kekeç</span>Bunlara söyleyecek bir lafın yok mu ey ahlaksız?</a><a class="image" href="http://www.habervaktim.com/yazar/80838/bunlara-soyleyecek-bir-lafin-yok-mu-ey-ahlaksiz.html"><img src="http://d.habervaktim.com/author/73_s.jpg" alt="Ahmet Kekeç" width="120" height="80" /></a></li><li><a class="content" href="http://www.habervaktim.com/yazar/80837/nerden-bakilsa-manyakca-ama-normal-saniliyor.html"><span class="author_name">Haşmet Babaoğlu</span>Nerden bakılsa manyakça ama normal sanılıyor!</a><a class="image" href="http://www.habervaktim.com/yazar/80837/nerden-bakilsa-manyakca-ama-normal-saniliyor.html"><img src="http://d.habervaktim.com/author/45_s.jpg" alt="Haşmet Babaoğlu" width="120" height="80" /></a></li><li><a class="content" href="http://www.habervaktim.com/yazar/80836/yeni-program-yazamiyoruz-ama-iktisat-bilimini-yeniden-yaziyoruz.html"><span class="author_name">İbrahim Kahveci</span>Yeni program yazamıyoruz ama İktisat bilimini yeniden yazıyoruz</a><a class="image" href="http://www.habervaktim.com/yazar/80836/yeni-program-yazamiyoruz-ama-iktisat-bilimini-yeniden-yaziyoruz.html"><img src="http://d.habervaktim.com/author/421_s.jpg" alt="İbrahim Kahveci" width="120" height="80" /></a></li><li><a class="content" href="http://www.habervaktim.com/yazar/80834/demokrasi-sesi-fazla-cikanlarin-hakli-oldugu-rejim-midir.html"><span class="author_name">Abdulkadir Özkan</span>Demokrasi, sesi fazla çıkanların haklı olduğu rejim midir?</a><a class="image" href="http://www.habervaktim.com/yazar/80834/demokrasi-sesi-fazla-cikanlarin-hakli-oldugu-rejim-midir.html"><img src="http://d.habervaktim.com/author/86_s.jpg" alt="Abdulkadir Özkan" width="120" height="80" /></a></li><li><a class="content" href="http://www.habervaktim.com/yazar/80833/nerede-hata-yapiyoruz.html"><span class="author_name">Fatma Tuncer</span>Nerede hata yapıyoruz?</a><a class="image" href="http://www.habervaktim.com/yazar/80833/nerede-hata-yapiyoruz.html"><img src="http://d.habervaktim.com/author/257_s.jpg" alt="Fatma Tuncer" width="120" height="80" /></a></li><li><a class="content" href="http://www.habervaktim.com/yazar/80832/deas-nereden-saldiracak.html"><span class="author_name">Zeki Ceyhan</span>DEAŞ nereden saldıracak?</a><a class="image" href="http://www.habervaktim.com/yazar/80832/deas-nereden-saldiracak.html"><img src="http://d.habervaktim.com/author/262_s.jpg" alt="Zeki Ceyhan" width="120" height="80" /></a></li></ul></div></div><div class="side_caption"><span>ÜYE İŞLEMLERİ</span></div><div class="side_content"><div class="member_box" id="loginbox_container"></div></div><div class="side_content_bottom"></div></div></div></div><div class="base_outer"><div class="clearfix" style="padding-top: 9px;"><div class="banner wide_banner"><div class="inner"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* habervaktim.com 728x90 */
google_ad_slot = "5527050269";
google_ad_width = 970;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div><ul class="nav_bottom base_position"><li class="sole"><a href="http://www.habervaktim.com/./" target="_self">ANA SAYFA</a></li><li class="parent"><a href="http://www.habervaktim.com/gunun-haberleri.htm" target="_self">SON DAKİKA</a></li><li class="parent"><a href="http://www.habervaktim.com/gazete-mansetleri/" target="_self">GAZETELER</a></li><li class="parent"><a href="#" target="_self" onclick="addToBookmark('Haber Vaktim', 'http://www.habervaktim.com/'); return false;">FAVORİLERE EKLE</a></li><li class="parent"><a href="http://www.habervaktim.com/foto-galeri.htm" target="_self">FOTO VAKTİM</a></li><li class="parent"><a href="http://www.habervaktim.com/video-galeri.htm" target="_self">VİDEO VAKTİM</a></li><li class="parent"><a href="http://www.habervaktim.com/sohbet-vaktim-haberleri-31hk.htm" target="_self">SOHBET VAKTİM</a></li><li class="parent"><a href="http://www.habervaktim.com/yazarlar.htm" target="_self">YAZARLAR</a></li><li class="parent"><a href="http://www.habervaktim.com/sitene-ekle.htm" target="_self">SİTENE EKLE</a></li><li class="parent"><a href="http://www.habervaktim.com/contact.php" target="_self">İLETİŞİM</a></li></ul></div></div><div class="base_bottom_outer"><div class="base_bottom base_position"><a class="reporting_line" href="http://www.habervaktim.com/ihbar-hatti-s.htm" title="Habervaktim İhbar Hattı"></a><ul class="nav"><li class="parent"><a href="http://www.habervaktim.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li><li class="parent"><a href="http://www.habervaktim.com/reklam-6s.htm" target="_self">Reklam</a></li><li class="parent"><a href="http://www.habervaktim.com/identity.php" target="_self">Künye</a></li><li class="parent"><a href="http://www.habervaktim.com/contact.php" target="_self">Bize Yazın</a></li><li class="parent"><a href="http://www.habervaktim.com/rss/" target="_self">RSS</a></li></ul><div class="info">Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur.<br />Kaynak gösterilmeden alıntılanamaz.</div><div class="info info_cm"><a href="http://www.cmbilisim.com" target="_blank" title="CM News Haber Portalı Yazılımı">CM Bilişim Teknolojileri</a></div></div></div><!-- 0.013235807418823 --></div><script type="text/javascript">showLogin("", "", "", "")</script></body></html>