<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.habervaktim.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Refresh" content="1000" />
<title>İtirafçı binbaşı çark etti: Kitap okumuş</title>
<meta name="description" content="15 Temmuz darbe girişimi sanığı eski Binbaşı Deniz Aldemir, FETÖ ilgili itiraflar içeren ifadesini mahkemede reddetti." />
<link rel="canonical" href="http://www.habervaktim.com/haber/515185/itirafci-binbasi-cark-etti-kitap-okumus.html" />
<link rel="alternate" href="http://m.habervaktim.com/news_detail.php?id=515185" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="http://d.habervaktim.com/news/832205.jpg" />
<meta name="DC.date.issued" content="2017-08-04T13:57:41+03:00" />
<meta property="og:site_name" content="Habervaktim" />
<meta property="og:url" content="http://www.habervaktim.com/haber/515185/itirafci-binbasi-cark-etti-kitap-okumus.html" />
<meta property="og:title" content="İtirafçı binbaşı çark etti: Kitap okumuş" />
<meta property="og:description" content="15 Temmuz darbe girişimi sanığı eski Binbaşı Deniz Aldemir, FETÖ ilgili itiraflar içeren ifadesini mahkemede reddetti." />
<meta property="og:image" content="http://d.habervaktim.com/news/832205.jpg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@habervaktim">
<meta name="twitter:url" content="http://www.habervaktim.com/haber/515185/itirafci-binbasi-cark-etti-kitap-okumus.html">
<meta name="twitter:title" content="İtirafçı binbaşı çark etti: Kitap okumuş" />
<meta name="twitter:description" content="15 Temmuz darbe girişimi sanığı eski Binbaşı Deniz Aldemir, FETÖ ilgili itiraflar içeren ifadesini mahkemede reddetti." />
<meta name="twitter:image" content="http://d.habervaktim.com/news/832205.jpg" />
<meta itemprop="thumbnailUrl" content="http://d.habervaktim.com/news_t/832205.jpg" />
<meta itemprop="articleSection" content="GÜNCEL" />
<meta itemprop="dateCreated" content="2017-08-04T13:57:41+03:00" />
<meta itemprop="dateModified" content="2017-08-04T13:57:41+03:00" />
<meta itemprop="image" content="http://d.habervaktim.com/news/832204.jpg" />
<link href="http://s.habervaktim.com/style.css?160513.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="http://s.habervaktim.com/function.js?160513.js"></script><script id="_wauhrb">var _wau = _wau || []; _wau.push(["classic", "yahy829tzr5z", "hrb"]);
(function() {var s=document.createElement("script"); s.async=true;
s.src="http://widgets.amung.us/classic.js";
document.getElementsByTagName("head")[0].appendChild(s);
})();</script></head>
<body class="body_main">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3664472-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Admatic interstitial 800x600 Ad Code START -->
<ins data-publisher="adm-pub-193937390065" data-ad-type="interstitial" class="adm-ads-area" data-ad-network="106406216777" data-ad-sid="209" data-ad-width="800" data-ad-height="600"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic interstitial 800x600 Ad Code END --><div class="CM_pageskin"><div class="left"><div class="banner_code"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* habervaktim.com 160x600 */
google_ad_slot = "2811176549";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div><div class="right"><div class="banner_code"><script type="text/javascript" src="http://app.pubserver.adhood.com/23862,160,600"></script> </div></div></div><div class="main_container"><div class="base_outer clearfix"><div class="banner wide_banner"><div class="inner" id="banner_logo_top"><a href="http://www.ankara.bel.tr/" target=""><img src="http://www.habervaktim.com/d/news/832071.jpg" width="1000" height="125" border="0" alt=""/></a></div></div><div class="base_top base_position"><div class="last_min" id="last_min"><div class="time blink"></div><ul class="marquee"><li><a href="http://www.habervaktim.com/haber/515192/muftulere-nikah-yetkisine-sasirtan-destek.html">Müftülere nikah yetkisine şaşırtan destek!</a><a href="http://www.habervaktim.com/haber/515190/turkiyenin-hamlesi-almanyayi-cok-dertlendirmis.html">Türkiye'nin hamlesi Almanya'yı çok dertlendirmiş!</a><a href="http://www.habervaktim.com/haber/515188/tadilat-sirasinda-ortaya-cikti.html">Tadilat sırasında ortaya çıktı</a><a href="http://www.habervaktim.com/haber/515200/cuma-cikisi-konustu-gidin-tatil-yapin.html">Cuma çıkışı konuştu! Gidin tatil yapın!</a><a href="http://www.habervaktim.com/haber/515202/imza-toreninde-ortaligi-karistiran-soru.html">İmza töreninde ortalığı karıştıran soru!</a><a href="http://www.habervaktim.com/haber/515201/ankarada-8-misyoner-yakalandi.html">Ankara'da 8 misyoner yakalandı</a><a href="http://www.habervaktim.com/haber/515185/itirafci-binbasi-cark-etti-kitap-okumus.html">İtirafçı binbaşı çark etti: Kitap okumuş</a><a href="http://www.habervaktim.com/haber/515199/erdogan-canimiz-pahasina-surdurecegiz.html">Erdoğan: Canımız pahasına sürdüreceğiz!</a><a href="http://www.habervaktim.com/haber/515183/5-ilde-sinav-sorularini-sizdiranlara-operasyon.html">5 ilde sınav sorularını sızdıranlara operasyon!</a><a href="http://www.habervaktim.com/haber/515198/1-numara-konustu-keske-olseydim.html">1 numara konuştu! Keşke ölseydim...</a></li></ul></div><div class="logo"><a href="http://www.habervaktim.com/" rel="home"><img src="http://s.habervaktim.com/i/logo.png" alt="Habervaktim" width="195" height="121" /></a></div><span class="date date_m">04 Ağustos 2017 Cuma</span><span class="date date_h">11 Zilkâde 1438</span><div class="top_tabs" id="top_tabs"><ul class="pager"><li class="pagenum" data-index="0">Bir Ayet</li><li class="pagenum" data-index="1">Bir Hadis</li><li class="pagenum" data-index="2">Namaz Vakitleri</li><li class="pagenum" data-index="3">Hava Durumu</li></ul><div class="viewport"><ul class="overview"><li><div class="main_quote"><span class="content">Sizin yaratılışınızda ve Allah'ın (yeryüzüne) yaydığı her bir canlıda da kesin olarak inanan bir toplum için elbette nice deliller vardır. </span><span class="ref">Câsiye, 45/4</span></div></li><li><div class="main_quote"><span class="content">"Allah’ım! Senden Seni sevmeyi, Seni sevenleri sevmeyi ve Senin sevgine ulaştıran ameli yapmayı isterim…" </span><span class="ref">(Tirmizî, “De'avât”, 73)</span></div></li><li><div class="main_prayer" id="main_prayer"><div class="caption"><select><option value="1">Adana<option value="2">Adıyaman<option value="3">Afyon<option value="4">Ağrı<option value="68">Aksaray<option value="5">Amasya<option value="6">Ankara<option value="7">Antalya<option value="75">Ardahan<option value="8">Artvin<option value="9">Aydın<option value="10">Balıkesir<option value="74">Bartın<option value="72">Batman<option value="69">Bayburt<option value="11">Bilecik<option value="12">Bingöl<option value="13">Bitlis<option value="14">Bolu<option value="15">Burdur<option value="16">Bursa<option value="17">Çanakkale<option value="18">Çankırı<option value="19">Çorum<option value="20">Denizli<option value="21">Diyarbakır<option value="81">Düzce<option value="22">Edirne<option value="23">Elazığ<option value="24">Erzincan<option value="25">Erzurum<option value="26">Eskişehir<option value="27">Gaziantep<option value="28">Giresun<option value="29">Gümüşhane<option value="30">Hakkari<option value="31">Hatay<option value="33">İçel<option value="76">Iğdır<option value="32">Isparta<option value="34" selected>İstanbul<option value="35">İzmir<option value="78">Karabük<option value="70">Karaman<option value="36">Kars<option value="37">Kastamonu<option value="38">Kayseri<option value="79">Kilis<option value="71">Kırıkkale<option value="39">Kırklareli<option value="40">Kırşehir<option value="46">Kmaraş<option value="41">Kocaeli<option value="42">Konya<option value="43">Kütahya<option value="44">Malatya<option value="45">Manisa<option value="47">Mardin<option value="48">Muğla<option value="49">Muş<option value="50">Nevşehir<option value="51">Niğde<option value="52">Ordu<option value="80">Osmaniye<option value="53">Rize<option value="54">Sakarya<option value="55">Samsun<option value="63">Şanlıurfa<option value="56">Siirt<option value="57">Sinop<option value="73">Şırnak<option value="58">Sivas<option value="59">Tekirdağ<option value="60">Tokat<option value="61">Trabzon<option value="62">Tunceli<option value="64">Uşak<option value="65">Van<option value="77">Yalova<option value="66">Yozgat<option value="67">Zonguldak</select><span> için namaz vakitleri</span> </div><table cellspacing="1" cellpadding="0"><tr><td class="imsak">İmsak <span>04:12</span></td><td class="gunes">Güneş <span>05:56</span></td><td class="ogle">Öğle <span>13:17</span></td><td class="ikindi">İkindi <span>17:09</span></td><td class="aksam">Akşam <span>20:26</span></td><td class="yatsi">Yatsı <span>22:01</span></td></tr></table></div></li><li><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li>31°C <span>Adana</span><span class="icon" style="background-position: center -2016px;"></span></li><li>35°C <span>Adıyaman</span><span class="icon" style="background-position: center -2304px;"></span></li><li>23°C <span>Afyon</span><span class="icon" style="background-position: center -2016px;"></span></li><li>34°C <span>Ağrı</span><span class="icon" style="background-position: center -2448px;"></span></li><li>32°C <span>Amasya</span><span class="icon" style="background-position: center -2160px;"></span></li><li>26°C <span>Ankara</span><span class="icon" style="background-position: center -2664px;"></span></li><li>30°C <span>Antalya</span><span class="icon" style="background-position: center -2016px;"></span></li><li>27°C <span>Artvin</span><span class="icon" style="background-position: center -2448px;"></span></li><li>31°C <span>Aydın</span><span class="icon" style="background-position: center -2304px;"></span></li><li>32°C <span>Balıkesir</span><span class="icon" style="background-position: center -2160px;"></span></li></ul></div></div></li></ul></div></div><ul class="currency_line"><li class="up"><span><b>BIST</b>: 108.231 1.01</span></li><li class="down"><span><b>Altın</b>: 143,374 -0.69</span></li><li class="down"><span><b>Dolar</b>: 3,5311 -0.20</span></li><li class="down"><span><b>Euro</b>: 4,1816 -0.44</span></li></ul><div class="banner"><div class="inner" id="banner_logo_side"><a href="http://www.sultanmacunu.com/" target="_blank"><img src="http://www.habervaktim.com/d/banner/sultanmacunu1.gif" width="468" height="110" border="0" alt=""/></a></div></div><ul class="nav"><li class="item parent" data-value="3"><a class="inr" href="http://www.habervaktim.com/guncel-haberleri-3hk.htm" target="_self"><span>GÜNCEL</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://s.habervaktim.com/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="item parent" data-value="4"><a class="inr" href="http://www.habervaktim.com/siyaset-haberleri-4hk.htm" target="_self"><span>SİYASET</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://s.habervaktim.com/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="item parent" data-value="5"><a class="inr" href="http://www.habervaktim.com/dunya-haberleri-5hk.htm" target="_self"><span>DÜNYA</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://s.habervaktim.com/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="item parent" data-value="6"><a class="inr" href="http://www.habervaktim.com/ekonomi-haberleri-6hk.htm" target="_self"><span>EKONOMİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://s.habervaktim.com/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="item parent" data-value="7"><a class="inr" href="http://www.habervaktim.com/kultur-sanat-haberleri-7hk.htm" target="_self"><span>KÜLTÜR SANAT</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://s.habervaktim.com/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="item parent" data-value="8"><a class="inr" href="http://www.habervaktim.com/yasam-haberleri-8hk.htm" target="_self"><span>YAŞAM</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://s.habervaktim.com/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="item parent" data-value="21"><a class="inr" href="http://www.habervaktim.com/emlak-haberleri-21hk.htm" target="_self"><span>EMLAK</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://s.habervaktim.com/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="item parent" data-value="19"><a class="inr" href="http://www.habervaktim.com/spor-haberleri-19hk.htm" target="_self"><span>SPOR</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://s.habervaktim.com/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="item " data-value="63"><a class="inr" href="http://www.habervaktim.com/otomobil-haberleri-63hk.htm" target="_self"><span>OTOMOBİL</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://s.habervaktim.com/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="item other"><a class="inr" href="#" onclick="return false;"><span>DİĞER »</span></a><div class="subnav"><div class="inr"><ul class="subnav_catlist clearfix"><li><a href="http://www.habervaktim.com/egitim-haberleri-20hk.htm" target="_self">EĞİTİM</a></li><li><a href="http://www.habervaktim.com/reklam-6s.htm" target="_self">REKLAM</a></li><li><a href="http://www.habervaktim.com/medya-haberleri-23hk.htm" target="_self">MEDYA</a></li><li><a href="http://www.habervaktim.com/identity.php" target="_self">KÜNYE</a></li><li><a href="http://www.habervaktim.com/teknoloji-haberleri-10hk.htm" target="_self">TEKNOLOJİ</a></li><li><a href="http://www.habervaktim.com/saglik-haberleri-11hk.htm" target="_self">SAĞLIK</a></li><li><a href="http://www.habervaktim.com/karikatur-haberleri-12hk.htm" target="_self">KARİKATÜR</a></li><li><a href="http://www.habervaktim.com/cizgilerle-yorum-haberleri-14hk.htm" target="_self">ÇİZGİLERLE YORUM</a></li><li><a href="http://www.habervaktim.com/tarihte-yarin-haberleri-16hk.htm" target="_self">TARİHTE YARIN</a></li><li><a href="http://www.habervaktim.com/yurt-haber-haberleri-9hk.htm" target="_self">YURT HABER</a></li><li><a href="http://www.habervaktim.com/biyografi-haberleri-54hk.htm" target="_self">BİYOGRAFİ</a></li><li><a href="http://www.habervaktim.com/sondakika-haberleri-55hk.htm" target="_self">SONDAKİKA</a></li><li><a href="http://www.habervaktim.com/osym-haberleri-56hk.htm" target="_self">ÖSYM</a></li><li><a href="http://www.habervaktim.com/sbs-haberleri-57hk.htm" target="_self">SBS</a></li><li><a href="http://www.habervaktim.com/kpss-haberleri-58hk.htm" target="_self">KPSS</a></li><li><a href="http://www.habervaktim.com/aof-haberleri-59hk.htm" target="_self">AÖF</a></li></ul></div><div class="btm"></div></div></li></ul><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer"><div class="clearfix" style="padding-top: 9px;"></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_title"><h1 itemprop="name">İtirafçı binbaşı çark etti: Kitap okumuş</h1></div><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.habervaktim.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.habervaktim.com/guncel-haberleri-3hk.htm" rel="self"><span itemprop="title">GÜNCEL</span></a></span></div><div class="text_size"><img src="http://s.habervaktim.com/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="http://s.habervaktim.com/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.habervaktim.com/send_to_friend.php?type=1&amp;id=515185');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.habervaktim.com/print.php?type=1&amp;id=515185')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2017-08-04T15:20:00+03:00">04.08.2017 15:20</div></div><div class="middle_content"><div class="news_detail"><div class="short_content short_content_full">15 Temmuz darbe girişimi sanığı eski Binbaşı Deniz Aldemir, FETÖ ilgili itiraflar içeren ifadesini mahkemede reddetti.</div><div class="big_image"><div class="inner"><img src="http://d.habervaktim.com/news/832204.jpg" alt="İtirafçı binbaşı çark etti: Kitap okumuş" width="625" height="310" /></div></div>				<div class="sn_b clearfix">
					<a href="http://www.facebook.com/share.php?u=http://www.habervaktim.com/haber/515185/itirafci-binbasi-cark-etti-kitap-okumus.html" onclick="return fbs_click()" target="_blank" title="İtirafçı binbaşı çark etti: Kitap okumuş"><img src="http://s.habervaktim.com/i/social_share_f.png" width="155" height="37" alt="İtirafçı binbaşı çark etti: Kitap okumuş" style="float: left; display: block; padding: 0px 5px 10px 0px;"/></a>
					<a href="http://twitter.com/home?status=%C4%B0tiraf%C3%A7%C4%B1+binba%C5%9F%C4%B1+%C3%A7ark+etti%3A+Kitap+okumu%C5%9F http://www.habervaktim.com/haber/515185/itirafci-binbasi-cark-etti-kitap-okumus.html  aracılığıyla" title="İtirafçı binbaşı çark etti: Kitap okumuş" target="_blank"><img src="http://s.habervaktim.com/i/social_share_t.png" width="90" height="37" alt="İtirafçı binbaşı çark etti: Kitap okumuş"  style="float: left; display: block; padding: 0px 5px 10px 0px;"/></a>
					<a href="https://plus.google.com/share?url=http://www.habervaktim.com/haber/515185/itirafci-binbasi-cark-etti-kitap-okumus.html" target="_blank" title="İtirafçı binbaşı çark etti: Kitap okumuş"><img src="http://s.habervaktim.com/i/social_share_g.png" width="135" height="37" alt="İtirafçı binbaşı çark etti: Kitap okumuş" /></a>
				</div>
				<div class="side_detail"><div class="advert"><div class="container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- hv_detay_300x250_1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2628299895938769"
     data-ad-slot="9278461687"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div itemprop="articleBody" id="news_content" class="text_content"><p>Fetullahçı Terör Örgütü'nün (FETÖ) darbe girişimi sırasında darbenin yönetildiği Akıncı Üssü'ne mühimmat taşıyan helikopterin pilotu sanık eski Binbaşı Deniz Aldemir, soruşturma sırasında darbe girişimi ve örgütle ilgili itiraflar içeren ifadelerini, "iradesi dışında" alındığını iddia ederek reddetti.</p><p>FETÖ'nün 15 Temmuz 2016 darbe girişimi sırasında Kara Havacılık Komutanlığındaki eylemlere ilişkin 152'si asker, 3'ü sivil 155 sanık hakkındaki davaya devam edildi. Ankara 17. Ağır Ceza Mahkemesince Sincan Ceza ve İnfaz Kurumu Kampüsü'ndeki duruşma salonunda görülen duruşmaya, tutuklu sanıklar, taraf avukatları ile müştekiler katıldı.</p><p>Darbe girişimi sırasında Kara Harp Okulundan Genelkurmay Başkanlığına personel taşıdıktan sonra darbenin yönetildiği Akıncı Üssü'ne 1 ton mühimmat götürdüğü belirlenen tutuklu sanık eski Pilot Binbaşı Aldemir, hakim karşısına çıktı.</p><p>Savcılık sorgusu sırasında etkin pişmanlık hükümlerinden yararlanarak darbe girişimine ve FETÖ'ye yönelik itiraflarda bulunan Aldemir, önceki ifadelerini kabul etmediğini, mahkeme huzurundaki beyanlarının esas alınmasını istediğini belirtti. Aldemir, darbeye hazırlık toplantılarına katılmadığını, emir üzerine Kara Harp Okulundan aldığı kursiyer teğmenleri helikopterle Genelkurmay Başkanlığına getirdiğini ifade etti.</p></div><div class="clear"></div></div><script type="text/javascript">showBookmark5("https://www.facebook.com/habervaktim/", "habervaktim", "");</script><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- hv_detay_alt336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-2628299895938769"
     data-ad-slot="3334502881"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="comment_navigation"><div class="container"><div class="tools"><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.habervaktim.com/send_to_friend.php?type=1&amp;id=515185');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.habervaktim.com/print.php?type=1&amp;id=515185')" title="Yazdır"></a><a class="go_top" rel="nofollow" href="/haber/515185/itirafci-binbasi-cark-etti-kitap-okumus.html#top" onclick="scrollPage(0); return false;" title="Yukarı"></a></div><script type="text/javascript">showBookmark4();</script></div></div><div class="comment_add"><form method="post" id="comment_form" onsubmit="return addComment(1, 515185);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz" maxlength="400"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /><input type="hidden" name="reply" id="reply" value="0" /><div class="reply_to"></div></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comments"><div class="container"><div class="content" align="center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div><div class="headline" id="headline"><div class="viewport"><ul class="overview"><li><a href="http://www.habervaktim.com/haber/515192/muftulere-nikah-yetkisine-sasirtan-destek.html"><img src="http://d.habervaktim.com/news/832216.jpg" alt="Müftülere nikah yetkisine şaşırtan destek!" width="625" height="320" /></a></li><li><a href="http://www.habervaktim.com/haber/515190/turkiyenin-hamlesi-almanyayi-cok-dertlendirmis.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/832213.jpg" alt="Türkiye&#039;nin hamlesi Almanya&#039;yı çok dertlendirmiş!" width="625" height="320" /></a></li><li><a href="http://www.habervaktim.com/haber/515188/tadilat-sirasinda-ortaya-cikti.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/832211.jpg" alt="Tadilat sırasında ortaya çıktı" width="625" height="320" /></a></li><li><a href="http://www.habervaktim.com/haber/515200/cuma-cikisi-konustu-gidin-tatil-yapin.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/832227.jpg" alt="Cuma çıkışı konuştu! Gidin tatil yapın!" width="625" height="320" /></a></li><li><a href="http://www.habervaktim.com/haber/515202/imza-toreninde-ortaligi-karistiran-soru.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/832229.jpg" alt="İmza töreninde ortalığı karıştıran soru!" width="625" height="320" /></a></li><li><a href="http://www.habervaktim.com/haber/515185/itirafci-binbasi-cark-etti-kitap-okumus.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/832204.jpg" alt="İtirafçı binbaşı çark etti: Kitap okumuş" width="625" height="320" /></a></li><li><a href="http://www.habervaktim.com/haber/515199/erdogan-canimiz-pahasina-surdurecegiz.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/832225.jpg" alt="Erdoğan: Canımız pahasına sürdüreceğiz!" width="625" height="320" /></a></li><li><a href="http://www.habervaktim.com/haber/515183/5-ilde-sinav-sorularini-sizdiranlara-operasyon.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/832202.jpg" alt="5 ilde sınav sorularını sızdıranlara operasyon!" width="625" height="320" /></a></li><li><a href="http://www.habervaktim.com/haber/515182/abd-senatosu-trumpa-son-darbeyi-vurdu.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/832199.jpg" alt="ABD Senatosu, Trump&#039;a son darbeyi vurdu!" width="625" height="320" /></a></li><li><a href="http://www.habervaktim.com/haber/515181/ermeni-komutandan-haddini-asan-turkiye-sozleri.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/832198.jpg" alt="Ermeni komutandan haddini aşan Türkiye sözleri!" width="625" height="320" /></a></li><li><a href="http://www.habervaktim.com/haber/515179/ve-cin-fuzeleri-atesledi-hepsi-imha-edildi.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/832194.jpg" alt="Ve Çin füzeleri ateşledi! Hepsi imha edildi" width="625" height="320" /></a></li><li><a href="http://www.habervaktim.com/haber/515178/7-maddelik-teklif-emeklileri-sevindirecek-gelisme.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/832193.jpg" alt="7 maddelik teklif! Emeklileri sevindirecek gelişme" width="625" height="320" /></a></li><li><a href="http://www.habervaktim.com/haber/515176/jandarma-icin-3-senaryo-kim-atanacak.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/832188.jpg" alt="Jandarma için 3 senaryo! Kim atanacak?" width="625" height="320" /></a></li><li><a href="http://www.habervaktim.com/haber/515175/turkiye-ve-katardan-iran-cikarmasi.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/832183.jpg" alt="Türkiye ve Katar&#039;dan İran çıkarması" width="625" height="320" /></a></li><li><a href="http://www.habervaktim.com/haber/515174/diyanet-turkiyenin-onunu-acacak-tarihi-rolunu-oynamali.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/832186.jpg" alt="Diyanet, Türkiye’nin önünü açacak tarihî rolünü oynamalı…" width="625" height="320" /></a></li><li><a href="http://www.habervaktim.com/haber/515154/fetoculerin-tek-tip-kiyafeti-belli-oldu.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/832165.jpg" alt="FETÖ&#039;cülerin &#039;tek tip&#039; kıyafeti belli oldu!" width="625" height="320" /></a></li><li><a href="http://www.habervaktim.com/haber/515152/utanmaz-tacizciden-gazetecilere-kustah-savunma.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/832161.jpg" alt="Utanmaz tacizciden gazetecilere küstah savunma" width="625" height="320" /></a></li><li><a href="http://www.habervaktim.com/haber/515138/o-urunlerin-ihracati-yasaklandi-sebebi-guvenlik.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/832149.jpg" alt="O ürünlerin ihracatı yasaklandı! Sebebi güvenlik" width="625" height="320" /></a></li><li><a href="http://www.habervaktim.com/haber/515123/dugmeye-basildi-20-ilde-dev-operasyon.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/832145.jpg" alt="Düğmeye basıldı! 20 ilde dev operasyon" width="625" height="320" /></a></li><li><a href="http://www.habervaktim.com/haber/515121/kasko-bozulmayacak-basvuru-suresi-uzatildi.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/832130.jpg" alt="Kasko bozulmayacak, başvuru süresi uzatıldı" width="625" height="320" /></a></li></ul></div><ul class="pager"><li class="pagenum" data-index="0"><a href="http://www.habervaktim.com/haber/515192/muftulere-nikah-yetkisine-sasirtan-destek.html">1</a></li><li class="sep"></li><li class="pagenum" data-index="1"><a href="http://www.habervaktim.com/haber/515190/turkiyenin-hamlesi-almanyayi-cok-dertlendirmis.html">2</a></li><li class="sep"></li><li class="pagenum" data-index="2"><a href="http://www.habervaktim.com/haber/515188/tadilat-sirasinda-ortaya-cikti.html">3</a></li><li class="sep"></li><li class="pagenum" data-index="3"><a href="http://www.habervaktim.com/haber/515200/cuma-cikisi-konustu-gidin-tatil-yapin.html">4</a></li><li class="sep"></li><li class="pagenum" data-index="4"><a href="http://www.habervaktim.com/haber/515202/imza-toreninde-ortaligi-karistiran-soru.html">5</a></li><li class="sep"></li><li class="pagenum" data-index="5"><a href="http://www.habervaktim.com/haber/515185/itirafci-binbasi-cark-etti-kitap-okumus.html">6</a></li><li class="sep"></li><li class="pagenum" data-index="6"><a href="http://www.habervaktim.com/haber/515199/erdogan-canimiz-pahasina-surdurecegiz.html">7</a></li><li class="sep"></li><li class="pagenum" data-index="7"><a href="http://www.habervaktim.com/haber/515183/5-ilde-sinav-sorularini-sizdiranlara-operasyon.html">8</a></li><li class="sep"></li><li class="pagenum" data-index="8"><a href="http://www.habervaktim.com/haber/515182/abd-senatosu-trumpa-son-darbeyi-vurdu.html">9</a></li><li class="sep"></li><li class="pagenum" data-index="9"><a href="http://www.habervaktim.com/haber/515181/ermeni-komutandan-haddini-asan-turkiye-sozleri.html">10</a></li><li class="sep"></li><li class="pagenum" data-index="10"><a href="http://www.habervaktim.com/haber/515179/ve-cin-fuzeleri-atesledi-hepsi-imha-edildi.html">11</a></li><li class="sep"></li><li class="pagenum" data-index="11"><a href="http://www.habervaktim.com/haber/515178/7-maddelik-teklif-emeklileri-sevindirecek-gelisme.html">12</a></li><li class="sep"></li><li class="pagenum" data-index="12"><a href="http://www.habervaktim.com/haber/515176/jandarma-icin-3-senaryo-kim-atanacak.html">13</a></li><li class="sep"></li><li class="pagenum" data-index="13"><a href="http://www.habervaktim.com/haber/515175/turkiye-ve-katardan-iran-cikarmasi.html">14</a></li><li class="sep"></li><li class="pagenum" data-index="14"><a href="http://www.habervaktim.com/haber/515174/diyanet-turkiyenin-onunu-acacak-tarihi-rolunu-oynamali.html">15</a></li><li class="sep"></li><li class="pagenum" data-index="15"><a href="http://www.habervaktim.com/haber/515154/fetoculerin-tek-tip-kiyafeti-belli-oldu.html">16</a></li><li class="sep"></li><li class="pagenum" data-index="16"><a href="http://www.habervaktim.com/haber/515152/utanmaz-tacizciden-gazetecilere-kustah-savunma.html">17</a></li><li class="sep"></li><li class="pagenum" data-index="17"><a href="http://www.habervaktim.com/haber/515138/o-urunlerin-ihracati-yasaklandi-sebebi-guvenlik.html">18</a></li><li class="sep"></li><li class="pagenum" data-index="18"><a href="http://www.habervaktim.com/haber/515123/dugmeye-basildi-20-ilde-dev-operasyon.html">19</a></li><li class="sep"></li><li class="pagenum" data-index="19"><a href="http://www.habervaktim.com/haber/515121/kasko-bozulmayacak-basvuru-suresi-uzatildi.html">20</a></li><li class="sep"></li><li class="all"><a href="http://www.habervaktim.com/mansetler.htm">TÜMÜ</a></li></ul></div><div class="banner"><!-- Permato Widget: habervaktim.com_1x1_desktop_content -->
<div id="permatoWidget-12505">
<script>
	(function (p, e, r, m, a, t, o) {
		p[r] = p[r] || function () {(p[r].q = p[r].q || []).push(arguments)};
		m = e.createElement("script"), a = e.getElementsByTagName("script")[0];
		m.async = 1;
		m.src = "//s3.permato.com/js/widget.js";
		a.parentNode.insertBefore(m, a)
	})(window, document, "getWidget");
	getWidget(function () { addWidget({ con: "permatoWidget-12505", tag : "habervaktim.com_1x1_desktop_content", id: 12505, tid: 14380 }); });
</script>
</div></div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div class="item"><a class="image" href="http://www.habervaktim.com/haber/515188/tadilat-sirasinda-ortaya-cikti.html"><img src="http://d.habervaktim.com/news_t/832210.jpg" alt="Tadilat sırasında ortaya çıktı" width="203" height="152" /></a><a class="content" href="http://www.habervaktim.com/haber/515188/tadilat-sirasinda-ortaya-cikti.html"><span>Tadilat sırasında ortaya çıktı</span>Ertuğrul Gazi’nin silah arkadaşı olan İsa Sofu Hazretleri’nin türbesinde yapılan tadilatta duvarlarda yazılar ve desenler ortaya çıktı.</a></div><div class="item"><a class="image" href="http://www.habervaktim.com/haber/515200/cuma-cikisi-konustu-gidin-tatil-yapin.html"><img src="http://d.habervaktim.com/news_t/832226.jpg" alt="Cuma çıkışı konuştu! Gidin tatil yapın!" width="203" height="152" /></a><a class="content" href="http://www.habervaktim.com/haber/515200/cuma-cikisi-konustu-gidin-tatil-yapin.html"><span>Cuma çıkışı konuştu! Gidin tatil yapın!</span>Başbakan Yıldırım: "Yaz aylarından sonra gündemimizin ağırlığını ekonomi oluşturacak. Ekonomiyle ilgili yeni programlarımızı uygulamaya koyacağız." dedi.</a></div><div class="item"><a class="image" href="http://www.habervaktim.com/haber/515201/ankarada-8-misyoner-yakalandi.html"><img src="http://d.habervaktim.com/news_t/652583.jpg" alt="Ankara&#039;da 8 misyoner yakalandı" width="203" height="152" /></a><a class="content" href="http://www.habervaktim.com/haber/515201/ankarada-8-misyoner-yakalandi.html"><span>Ankara'da 8 misyoner yakalandı</span>Ankara Valisi Ercan Topaca, ortalığı karıştırmak isteyen 8 misyonerin Ankara sokaklarında yakalandığını açıkladı.</a></div><div class="sep"></div><div class="item"><a class="image" href="http://www.habervaktim.com/haber/515185/itirafci-binbasi-cark-etti-kitap-okumus.html"><img src="http://d.habervaktim.com/news_t/832205.jpg" alt="İtirafçı binbaşı çark etti: Kitap okumuş" width="203" height="152" /></a><a class="content" href="http://www.habervaktim.com/haber/515185/itirafci-binbasi-cark-etti-kitap-okumus.html"><span>İtirafçı binbaşı çark etti: Kitap okumuş</span>15 Temmuz darbe girişimi sanığı eski Binbaşı Deniz Aldemir, FETÖ ilgili itiraflar içeren ifadesini mahkemede reddetti.</a></div><div class="item"><a class="image" href="http://www.habervaktim.com/haber/515199/erdogan-canimiz-pahasina-surdurecegiz.html"><img src="http://d.habervaktim.com/news_t/831095.jpg" alt="Erdoğan: Canımız pahasına sürdüreceğiz!" width="203" height="152" /></a><a class="content" href="http://www.habervaktim.com/haber/515199/erdogan-canimiz-pahasina-surdurecegiz.html"><span>Erdoğan: Canımız pahasına sürdüreceğiz!</span>Sultan 2. Abdülhamit tarafından 1885'te mimar Nikolaidis Jelpuylo'ya yaptırılan Yıldız Hamidiye Camisi, Cumhurbaşkanı Erdoğan'ın katılımıyla açıldı.</a></div><div class="item"><a class="image" href="http://www.habervaktim.com/haber/515183/5-ilde-sinav-sorularini-sizdiranlara-operasyon.html"><img src="http://d.habervaktim.com/news_t/832201.jpg" alt="5 ilde sınav sorularını sızdıranlara operasyon!" width="203" height="152" /></a><a class="content" href="http://www.habervaktim.com/haber/515183/5-ilde-sinav-sorularini-sizdiranlara-operasyon.html"><span>5 ilde sınav sorularını sızdıranlara operasyon!</span>Polis Akademisi sınav sorularının sızdırılması operasyonunda 5 ilde 40 kişi için gözaltı kararı verildi.</a></div><div class="sep"></div></div></div><div class="news_list_view"><li><a href="http://www.habervaktim.com/haber/515198/1-numara-konustu-keske-olseydim.html">1 numara konuştu! Keşke ölseydim...</a><span>04 Ağustos 2017 Cuma 14:48</span></li><li><a href="http://www.habervaktim.com/haber/515181/ermeni-komutandan-haddini-asan-turkiye-sozleri.html">Ermeni komutandan haddini aşan Türkiye sözleri!</a><span>04 Ağustos 2017 Cuma 14:20</span></li><li><a href="http://www.habervaktim.com/haber/515189/resmen-dalga-geciyorlar-hayvan-belgeseli-cekmeye-gitmis.html">Resmen dalga geçiyorlar! Hayvan belgeseli çekmeye gitmiş</a><span>04 Ağustos 2017 Cuma 13:58</span></li><li><a href="http://www.habervaktim.com/haber/515184/erdogani-goren-telefona-sarildi.html">Erdoğan&#039;ı gören telefona sarıldı!</a><span>04 Ağustos 2017 Cuma 13:55</span></li><li><a href="http://www.habervaktim.com/haber/515176/jandarma-icin-3-senaryo-kim-atanacak.html">Jandarma için 3 senaryo! Kim atanacak?</a><span>04 Ağustos 2017 Cuma 13:20</span></li><li><a href="http://www.habervaktim.com/haber/515175/turkiye-ve-katardan-iran-cikarmasi.html">Türkiye ve Katar&#039;dan İran çıkarması</a><span>04 Ağustos 2017 Cuma 13:00</span></li><li><a href="http://www.habervaktim.com/haber/515154/fetoculerin-tek-tip-kiyafeti-belli-oldu.html">FETÖ&#039;cülerin &#039;tek tip&#039; kıyafeti belli oldu!</a><span>04 Ağustos 2017 Cuma 12:20</span></li><li><a href="http://www.habervaktim.com/haber/515177/turkiyeye-asil-saldiri-simdi-basliyor.html">Türkiye&#039;ye asıl saldırı şimdi başlıyor!</a><span>04 Ağustos 2017 Cuma 12:17</span></li><li><a href="http://www.habervaktim.com/haber/515123/dugmeye-basildi-20-ilde-dev-operasyon.html">Düğmeye basıldı! 20 ilde dev operasyon</a><span>04 Ağustos 2017 Cuma 11:06</span></li><li><a href="http://www.habervaktim.com/haber/515133/agabey-dayagindan-kacmak-icin-3-kattan-atladi.html">Ağabey dayağından kaçmak için 3. kattan atladı!</a><span>04 Ağustos 2017 Cuma 10:59</span></li></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* habervaktim.com 336x280 1 */
google_ad_slot = "8857760789";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div><div class="headline_side" id="headline_side"><ul class="tab_list tab_red"><li class="active" data-index="8" data-value="tab_red"><span>YAŞAM</span><b></b></li><li class="sep"></li><li data-index="4" data-value="tab_blue"><span>SİYASET</span><b></b></li><li class="sep"></li><li data-index="5" data-value="tab_orange"><span>DÜNYA</span><b></b></li><li class="sep"></li><li data-index="6" data-value="tab_turquaz"><span>EKONOMİ</span><b></b></li></ul><div class="content_view tab_red"><div class="viewport"><ul class="overview"><li><a class="image" href="haber/515196/defne-samyelinin-yeni-isi-belli-oldu.html"><img src="http://d.habervaktim.com/news/832222.jpg" alt="Defne Samyeli&#039;nin yeni işi belli oldu!" width="320" height="240" /></a><a class="title" href="haber/515196/defne-samyelinin-yeni-isi-belli-oldu.html">Defne Samyeli'nin yeni işi belli oldu!</a></li><li><a class="image" href="haber/515193/soz-dizisinde-beklenmedik-ayrilik.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/832218.jpg" alt="&#039;SÖZ&#039; dizisinde beklenmedik ayrılık" width="320" height="240" /></a><a class="title" href="haber/515193/soz-dizisinde-beklenmedik-ayrilik.html">'SÖZ' dizisinde beklenmedik ayrılık</a></li><li><a class="image" href="haber/515191/tum-kent-onu-ariyordu-cesedi-bulundu.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/832215.jpg" alt="Tüm kent onu arıyordu! Cesedi bulundu" width="320" height="240" /></a><a class="title" href="haber/515191/tum-kent-onu-ariyordu-cesedi-bulundu.html">Tüm kent onu arıyordu! Cesedi bulundu</a></li><li><a class="image" href="haber/515136/ibrahim-tatlisesin-ilk-esi-hacca-gitti.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/821845.jpg" alt="İbrahim Tatlıses&#039;in ilk eşi hacca gitti" width="320" height="240" /></a><a class="title" href="haber/515136/ibrahim-tatlisesin-ilk-esi-hacca-gitti.html">İbrahim Tatlıses'in ilk eşi hacca gitti</a></li><li><a class="image" href="haber/515135/bir-haftadir-cenazesini-teslim-alamiyor.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/832143.jpg" alt="Bir haftadır cenazesini teslim alamıyor!" width="320" height="240" /></a><a class="title" href="haber/515135/bir-haftadir-cenazesini-teslim-alamiyor.html">Bir haftadır cenazesini teslim alamıyor!</a></li><li><a class="image" href="haber/515134/necati-sasmaz-o-karakteri-oynamak-yurek-ister.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/793564.jpg" alt="Necati Şaşmaz: O karakteri oynamak yürek ister!" width="320" height="240" /></a><a class="title" href="haber/515134/necati-sasmaz-o-karakteri-oynamak-yurek-ister.html">Necati Şaşmaz: O karakteri oynamak yürek ister!</a></li><li><a class="image" href="haber/515132/oyle-bir-sey-yapti-ki-talep-yagiyor.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/832141.jpg" alt="Öyle bir şey yaptı ki! Talep yağıyor" width="320" height="240" /></a><a class="title" href="haber/515132/oyle-bir-sey-yapti-ki-talep-yagiyor.html">Öyle bir şey yaptı ki! Talep yağıyor</a></li><li><a class="image" href="haber/515131/cadi-diye-linc-ettiler.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/832140.jpg" alt="&#039;Cadı&#039; diye linç ettiler!" width="320" height="240" /></a><a class="title" href="haber/515131/cadi-diye-linc-ettiler.html">'Cadı' diye linç ettiler!</a></li><li><a class="image" href="haber/515130/boyle-basari-hikayesi-gorulmedi.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/832139.jpg" alt="Böyle başarı hikayesi görülmedi!" width="320" height="240" /></a><a class="title" href="haber/515130/boyle-basari-hikayesi-gorulmedi.html">Böyle başarı hikayesi görülmedi!</a></li><li><a class="image" href="haber/515129/jandarmayi-ayaga-kaldiran-komutan.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/832138.jpg" alt="Jandarma’yı ayağa kaldıran komutan!" width="320" height="240" /></a><a class="title" href="haber/515129/jandarmayi-ayaga-kaldiran-komutan.html">Jandarma’yı ayağa kaldıran komutan!</a></li><li><a class="image" href="haber/515128/45-derece-sicakta-gozlerini-bile-kirpmadilar.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/832137.jpg" alt="45 derece sıcakta gözlerini bile kırpmadılar" width="320" height="240" /></a><a class="title" href="haber/515128/45-derece-sicakta-gozlerini-bile-kirpmadilar.html">45 derece sıcakta gözlerini bile kırpmadılar</a></li><li><a class="image" href="haber/515127/turkiye-onu-konusuyordu-koruma-altina-alindi.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/832136.jpg" alt="Türkiye onu konuşuyordu!! Koruma altına alındı" width="320" height="240" /></a><a class="title" href="haber/515127/turkiye-onu-konusuyordu-koruma-altina-alindi.html">Türkiye onu konuşuyordu!! Koruma altına alındı</a></li></ul></div><ul class="pager"><li class="pagenum" data-index="0"><a href="haber/515196/defne-samyelinin-yeni-isi-belli-oldu.html">1</a></li><li class="pagenum" data-index="1"><a href="haber/515193/soz-dizisinde-beklenmedik-ayrilik.html">2</a></li><li class="pagenum" data-index="2"><a href="haber/515191/tum-kent-onu-ariyordu-cesedi-bulundu.html">3</a></li><li class="pagenum" data-index="3"><a href="haber/515136/ibrahim-tatlisesin-ilk-esi-hacca-gitti.html">4</a></li><li class="pagenum" data-index="4"><a href="haber/515135/bir-haftadir-cenazesini-teslim-alamiyor.html">5</a></li><li class="pagenum" data-index="5"><a href="haber/515134/necati-sasmaz-o-karakteri-oynamak-yurek-ister.html">6</a></li><li class="pagenum" data-index="6"><a href="haber/515132/oyle-bir-sey-yapti-ki-talep-yagiyor.html">7</a></li><li class="pagenum" data-index="7"><a href="haber/515131/cadi-diye-linc-ettiler.html">8</a></li><li class="pagenum" data-index="8"><a href="haber/515130/boyle-basari-hikayesi-gorulmedi.html">9</a></li><li class="pagenum" data-index="9"><a href="haber/515129/jandarmayi-ayaga-kaldiran-komutan.html">10</a></li><li class="pagenum" data-index="10"><a href="haber/515128/45-derece-sicakta-gozlerini-bile-kirpmadilar.html">11</a></li><li class="pagenum" data-index="11"><a href="haber/515127/turkiye-onu-konusuyordu-koruma-altina-alindi.html">12</a></li></ul></div></div><div class="banner side_banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hv_sag300x250_zeki -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2628299895938769"
     data-ad-slot="5544436082"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="side_social"><script type="text/javascript">showBookmark7();</script></div><div class="author_side" id="author_side_1"><div class="side_caption side_caption_author"><a href="http://www.habervaktim.com/yazarlar.htm">HABERVAKTİM YAZARLARI</a></div><div class="viewport" style="height: 341px;"><ul class="overview"><li><a class="content" href="http://www.habervaktim.com/yazar/81236/bayrak-okuma-kilavuzu.html"><span class="author_name">D.Mehmet Doğan</span>Bayrak okuma kılavuzu!</a><a class="image" href="http://www.habervaktim.com/yazar/81236/bayrak-okuma-kilavuzu.html"><img src="http://d.habervaktim.com/author/427_s.jpg" alt="D.Mehmet Doğan" width="120" height="80" /></a></li><li><a class="content" href="http://www.habervaktim.com/yazar/81235/nedir-bu-yobazlardan-cektigimiz.html"><span class="author_name">Cemal Nar</span>Nedir Bu “Yobazlardan” Çektiğimiz?</a><a class="image" href="http://www.habervaktim.com/yazar/81235/nedir-bu-yobazlardan-cektigimiz.html"><img src="http://d.habervaktim.com/author/139_s.jpg" alt="Cemal Nar" width="120" height="80" /></a></li><li><a class="content" href="http://www.habervaktim.com/yazar/81234/yazmak-konusmaktan-daha-sihhatli-ve-temkinli.html"><span class="author_name">Ahmet Doğan İlbey</span>Yazmak konuşmaktan daha sıhhatli ve temkinli</a><a class="image" href="http://www.habervaktim.com/yazar/81234/yazmak-konusmaktan-daha-sihhatli-ve-temkinli.html"><img src="http://d.habervaktim.com/author/321_s.jpg" alt="Ahmet Doğan İlbey" width="120" height="80" /></a></li><li><a class="content" href="http://www.habervaktim.com/yazar/81233/kime-vermisse-ona-cok-sey-vermis-demektir.html"><span class="author_name">Feyzullah Birışık</span>Kime vermişse ona çok şey vermiş demektir..!</a><a class="image" href="http://www.habervaktim.com/yazar/81233/kime-vermisse-ona-cok-sey-vermis-demektir.html"><img src="http://d.habervaktim.com/author/208_s.jpg" alt="Feyzullah Birışık" width="120" height="80" /></a></li></ul></div></div><div class="banner side_banner"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* habervaktim.com 336x280 1 */
google_ad_slot = "8857760789";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div><div class="author_side" id="author_side_2"><div class="side_caption side_caption_author"><a href="http://www.habervaktim.com/yazarlar.htm">ALINTI YAZARLAR</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div></div><div class="viewport" style="height: 689px;"><ul class="overview"><li><a class="content" href="http://www.habervaktim.com/yazar/81232/kudusu-gozumuze-cok-yaklastirinca.html"><span class="author_name">Abdurrahman Dilipak</span>Kudüs’ü gözümüze çok yaklaştırınca!</a><a class="image" href="http://www.habervaktim.com/yazar/81232/kudusu-gozumuze-cok-yaklastirinca.html"><img src="http://d.habervaktim.com/author/3_s.jpg" alt="Abdurrahman Dilipak" width="120" height="80" /></a></li><li><a class="content" href="http://www.habervaktim.com/yazar/81231/rusyaya-yaptirim-ekonomik-savas-jeopolitik-hesaplasma.html"><span class="author_name">İbrahim Karagül</span>Rusya’ya yaptırım, ekonomik savaş, jeopolitik hesaplaşma..</a><a class="image" href="http://www.habervaktim.com/yazar/81231/rusyaya-yaptirim-ekonomik-savas-jeopolitik-hesaplasma.html"><img src="http://d.habervaktim.com/author/83_s.jpg" alt="İbrahim Karagül" width="120" height="80" /></a></li><li><a class="content" href="http://www.habervaktim.com/yazar/81230/diyanet-turkiyenin-onunu-acacak-tarihi-rolunu-oynamali.html"><span class="author_name">Yusuf Kaplan</span>Diyanet, Türkiye’nin önünü açacak tarihî rolünü oynamalı…</a><a class="image" href="http://www.habervaktim.com/yazar/81230/diyanet-turkiyenin-onunu-acacak-tarihi-rolunu-oynamali.html"><img src="http://d.habervaktim.com/author/371_s.jpg" alt="Yusuf Kaplan" width="120" height="80" /></a></li><li><a class="content" href="http://www.habervaktim.com/yazar/81229/gipta-ettigim-insanlar.html"><span class="author_name">Kemal Öztürk</span>Gıpta ettiğim insanlar</a><a class="image" href="http://www.habervaktim.com/yazar/81229/gipta-ettigim-insanlar.html"><img src="http://d.habervaktim.com/author/431_s.jpg" alt="Kemal Öztürk" width="120" height="80" /></a></li><li><a class="content" href="http://www.habervaktim.com/yazar/81228/savunma-yapmiyorlar-psikolojik-savas-yurutuyorlar.html"><span class="author_name">Ahmet Kekeç</span>Savunma yapmıyorlar, psikolojik savaş yürütüyorlar!</a><a class="image" href="http://www.habervaktim.com/yazar/81228/savunma-yapmiyorlar-psikolojik-savas-yurutuyorlar.html"><img src="http://d.habervaktim.com/author/73_s.jpg" alt="Ahmet Kekeç" width="120" height="80" /></a></li><li><a class="content" href="http://www.habervaktim.com/yazar/81227/dinlemek-bakmak-koklamak-diyecektim-de.html"><span class="author_name">Haşmet Babaoğlu</span>Dinlemek, bakmak, koklamak diyecektim de...</a><a class="image" href="http://www.habervaktim.com/yazar/81227/dinlemek-bakmak-koklamak-diyecektim-de.html"><img src="http://d.habervaktim.com/author/45_s.jpg" alt="Haşmet Babaoğlu" width="120" height="80" /></a></li><li><a class="content" href="http://www.habervaktim.com/yazar/81226/buna-da-yuru.html"><span class="author_name">Engin Ardıç</span>Buna da yürü</a><a class="image" href="http://www.habervaktim.com/yazar/81226/buna-da-yuru.html"><img src="http://d.habervaktim.com/author/63_s.jpg" alt="Engin Ardıç" width="120" height="80" /></a></li><li><a class="content" href="http://www.habervaktim.com/yazar/81225/bana-imam-hatiplilerin-listesini-getirin.html"><span class="author_name">Yusuf Ziya Cömert</span>‘Bana İmam-Hatiplilerin listesini getirin!’</a><a class="image" href="http://www.habervaktim.com/yazar/81225/bana-imam-hatiplilerin-listesini-getirin.html"><img src="http://d.habervaktim.com/author/420_s.jpg" alt="Yusuf Ziya Cömert" width="120" height="80" /></a></li><li><a class="content" href="http://www.habervaktim.com/yazar/81224/borclanma-artisi-secim-diyor.html"><span class="author_name">İbrahim Kahveci</span>Borçlanma artışı ‘seçim’ diyor</a><a class="image" href="http://www.habervaktim.com/yazar/81224/borclanma-artisi-secim-diyor.html"><img src="http://d.habervaktim.com/author/421_s.jpg" alt="İbrahim Kahveci" width="120" height="80" /></a></li></ul></div></div><div class="side_caption"><span>ÜYE İŞLEMLERİ</span></div><div class="side_content"><div class="member_box" id="loginbox_container"></div></div><div class="side_content_bottom"></div></div></div></div><div class="base_outer"><div class="clearfix" style="padding-top: 9px;"><div class="banner wide_banner"><div class="inner"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* habervaktim.com 728x90 */
google_ad_slot = "5527050269";
google_ad_width = 970;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div><ul class="nav_bottom base_position"><li class="sole"><a href="http://www.habervaktim.com/./" target="_self">ANA SAYFA</a></li><li class="parent"><a href="http://www.habervaktim.com/gunun-haberleri.htm" target="_self">SON DAKİKA</a></li><li class="parent"><a href="http://www.habervaktim.com/gazete-mansetleri/" target="_self">GAZETELER</a></li><li class="parent"><a href="#" target="_self" onclick="addToBookmark('Haber Vaktim', 'http://www.habervaktim.com/'); return false;">FAVORİLERE EKLE</a></li><li class="parent"><a href="http://www.habervaktim.com/foto-galeri.htm" target="_self">FOTO VAKTİM</a></li><li class="parent"><a href="http://www.habervaktim.com/video-galeri.htm" target="_self">VİDEO VAKTİM</a></li><li class="parent"><a href="http://www.habervaktim.com/sohbet-vaktim-haberleri-31hk.htm" target="_self">SOHBET VAKTİM</a></li><li class="parent"><a href="http://www.habervaktim.com/yazarlar.htm" target="_self">YAZARLAR</a></li><li class="parent"><a href="http://www.habervaktim.com/sitene-ekle.htm" target="_self">SİTENE EKLE</a></li><li class="parent"><a href="http://www.habervaktim.com/contact.php" target="_self">İLETİŞİM</a></li></ul></div></div><div class="base_bottom_outer"><div class="base_bottom base_position"><a class="reporting_line" href="http://www.habervaktim.com/ihbar-hatti-s.htm" title="Habervaktim İhbar Hattı"></a><ul class="nav"><li class="parent"><a href="http://www.habervaktim.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li><li class="parent"><a href="http://www.habervaktim.com/reklam-6s.htm" target="_self">Reklam</a></li><li class="parent"><a href="http://www.habervaktim.com/identity.php" target="_self">Künye</a></li><li class="parent"><a href="http://www.habervaktim.com/contact.php" target="_self">Bize Yazın</a></li><li class="parent"><a href="http://www.habervaktim.com/rss/" target="_self">RSS</a></li></ul><div class="info">Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur.<br />Kaynak gösterilmeden alıntılanamaz.</div><div class="info info_cm"><a href="http://www.cmbilisim.com" target="_blank" title="CM News Haber Portalı Yazılımı">CM Bilişim Teknolojileri</a></div></div></div><!-- 0.048232078552246 --></div><script type="text/javascript">showLogin("", "", "", "")</script></body></html>