<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.habervaktim.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Refresh" content="1000" />
<title>Çarpıcı analiz: Türkiye sınırına gelecekler!</title>
<meta name="description" content="Geniş ve yoğun sivil nüfusu ile bilinen İdlib&#039;e Beşşar Esed rejimi tarafından düzenlenen askeri harekâtlar uluslararası basının gündeminde." />
<link rel="canonical" href="http://www.habervaktim.com/haber/532579/carpici-analiz-turkiye-sinirina-gelecekler.html" />
<link rel="alternate" href="http://m.habervaktim.com/news_detail.php?id=532579" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="http://www.habervaktim.com/d/news/856711.jpg" />
<meta name="DC.date.issued" content="2018-01-09T11:59:45+03:00" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Habervaktim" />
<meta property="og:url" content="http://www.habervaktim.com/haber/532579/carpici-analiz-turkiye-sinirina-gelecekler.html" />
<meta property="og:title" content="Çarpıcı analiz: Türkiye sınırına gelecekler!" />
<meta property="og:description" content="Geniş ve yoğun sivil nüfusu ile bilinen İdlib&#039;e Beşşar Esed rejimi tarafından düzenlenen askeri harekâtlar uluslararası basının gündeminde." />
<meta property="og:image" content="http://www.habervaktim.com/d/news/856711.jpg" />
<meta property="og:image:width" content="625" />
<meta property="og:image:height" content="320" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="http://www.habervaktim.com/d/news/856711.jpg" />
<meta name="twitter:site" content="@habervaktim">
<meta name="twitter:url" content="http://www.habervaktim.com/haber/532579/carpici-analiz-turkiye-sinirina-gelecekler.html">
<meta name="twitter:title" content="Çarpıcı analiz: Türkiye sınırına gelecekler!" />
<meta name="twitter:description" content="Geniş ve yoğun sivil nüfusu ile bilinen İdlib&#039;e Beşşar Esed rejimi tarafından düzenlenen askeri harekâtlar uluslararası basının gündeminde." />
<meta itemprop="thumbnailUrl" content="http://www.habervaktim.com/d/news_t/856711.jpg" />
<meta itemprop="articleSection" content="GÜNCEL" />
<meta itemprop="dateCreated" content="2018-01-09T11:59:45+03:00" />
<meta itemprop="dateModified" content="2018-01-09T11:59:45+03:00" />
<meta itemprop="image" content="http://www.habervaktim.com/d/news/856711.jpg" />
<link href="http://www.habervaktim.com/s/style.css?160513.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="http://www.habervaktim.com/s/function.js?160513.js"></script><script id="_wauhrb">var _wau = _wau || []; _wau.push(["classic", "yahy829tzr5z", "hrb"]);
(function() {var s=document.createElement("script"); s.async=true;
s.src="http://widgets.amung.us/classic.js";
document.getElementsByTagName("head")[0].appendChild(s);
})();</script></head>
<body class="body_main">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3664472-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Admatic interstitial 800x600 Ad Code START -->
<ins data-publisher="adm-pub-193937390065" data-ad-type="interstitial" class="adm-ads-area" data-ad-network="106406216777" data-ad-sid="209" data-ad-width="800" data-ad-height="600"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic interstitial 800x600 Ad Code END --><div class="CM_pageskin CM_pageskin_2"><div class="left"><div class="banner_code"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* habervaktim.com 160x600 */
google_ad_slot = "2811176549";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div><div class="right"><div class="banner_code"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* habervaktim.com 160x600 */
google_ad_slot = "2811176549";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div></div><div class="main_container"><div class="base_outer clearfix"><div class="banner wide_banner"><div class="inner" id="banner_logo_top"><a href="http://www.habervaktim.com/haber/532570/erdogandan-abdullah-gule-cok-sert-sozler.html" target=""><img src="http://www.habervaktim.com/d/news/856715.jpg" width="1000" height="180" border="0" alt=""/></a></div></div><div class="base_top base_position"><div class="last_min" id="last_min"><div class="time blink"></div><ul class="marquee"><li><a href="http://www.habervaktim.com/haber/532625/cumhurbaskani-erdogan-sarikamis-bir-zaferdir.html">Cumhurbaşkanı Erdoğan: Sarıkamış bir zaferdir</a><a href="http://www.habervaktim.com/haber/532606/kuslari-gorunce-ben-de-ogretmenimle-boyle-opusuyorum-dedi.html">Kuşları görünce 'Ben de öğretmenimle böyle öpüşüyorum' dedi</a><a href="http://www.habervaktim.com/haber/532608/cumhurbaskani-erdogandan-2053-tavsiyesi.html">Cumhurbaşkanı Erdoğan'dan 2053 tavsiyesi</a><a href="http://www.habervaktim.com/haber/532621/baskan-resmen-acikladi-arda-ile-anlastik.html">Başkan resmen açıkladı! "Arda ile anlaştık"</a><a href="http://www.habervaktim.com/haber/532620/iphone-fabrikasinda-yine-intihar.html">iPhone fabrikasında yine intihar!</a><a href="http://www.habervaktim.com/haber/532619/bursada-kriz-kapida-ayrilmiyor.html">Bursa'da kriz kapıda! Ayrılmıyor</a><a href="http://www.habervaktim.com/haber/532617/bursasporda-kampin-yildizi-yusuf-erdogan.html">Bursaspor'da kampın yıldızı Yusuf Erdoğan</a><a href="http://www.habervaktim.com/haber/532600/abdden-son-dakika-pkk-hamlesi-ilk-adim-geldi.html">ABD'den son dakika PKK hamlesi! İlk adım geldi</a><a href="http://www.habervaktim.com/haber/532616/50-bin-yazilimci-alinacak.html">50 bin yazılımcı alınacak</a><a href="http://www.habervaktim.com/haber/532615/besiktas-teklifi-reddetti-samuel-etoo.html">Beşiktaş teklifi reddetti! Samuel Eto'o...</a></li></ul></div><div class="logo"><a href="http://www.habervaktim.com/" rel="home"><img src="http://www.habervaktim.com/s/i/logo.png" alt="Habervaktim" width="195" height="121" /></a></div><span class="date date_m">09 Ocak 2018 Salı</span><span class="date date_h">22 R.Ahir 1439</span><div class="top_tabs" id="top_tabs"><ul class="pager"><li class="pagenum" data-index="0">Bir Ayet</li><li class="pagenum" data-index="1">Bir Hadis</li><li class="pagenum" data-index="2">Namaz Vakitleri</li><li class="pagenum" data-index="3">Hava Durumu</li></ul><div class="viewport"><ul class="overview"><li><div class="main_quote"><span class="content">“Bu Kur’an, Allah’tan başkası tarafından ortaya konacak bir (söz) değildir. Ancak kendinden önceki (vahyin) doğrulanması ve Kitab’ın açıklanmasıdır. Onda hiçbir şüphe yoktur ve âlemlerin Rabb’inden gelmiştir.” </span><span class="ref">(Yunus, 10/37) </span></div></li><li><div class="main_quote"><span class="content">"Bir kulun Allah'ın rızasını gözeterek öfkesini yenmesinden, Allah katında sevabı daha büyük bir davranış yoktur." </span><span class="ref">( İbn Mâce, "Zühd",18)</span></div></li><li><div class="main_prayer" id="main_prayer"><div class="caption"><select><option value="1">Adana<option value="2">Adıyaman<option value="3">Afyon<option value="4">Ağrı<option value="68">Aksaray<option value="5">Amasya<option value="6">Ankara<option value="7">Antalya<option value="75">Ardahan<option value="8">Artvin<option value="9">Aydın<option value="10">Balıkesir<option value="74">Bartın<option value="72">Batman<option value="69">Bayburt<option value="11">Bilecik<option value="12">Bingöl<option value="13">Bitlis<option value="14">Bolu<option value="15">Burdur<option value="16">Bursa<option value="17">Çanakkale<option value="18">Çankırı<option value="19">Çorum<option value="20">Denizli<option value="21">Diyarbakır<option value="81">Düzce<option value="22">Edirne<option value="23">Elazığ<option value="24">Erzincan<option value="25">Erzurum<option value="26">Eskişehir<option value="27">Gaziantep<option value="28">Giresun<option value="29">Gümüşhane<option value="30">Hakkari<option value="31">Hatay<option value="33">İçel<option value="76">Iğdır<option value="32">Isparta<option value="34" selected>İstanbul<option value="35">İzmir<option value="78">Karabük<option value="70">Karaman<option value="36">Kars<option value="37">Kastamonu<option value="38">Kayseri<option value="79">Kilis<option value="71">Kırıkkale<option value="39">Kırklareli<option value="40">Kırşehir<option value="46">Kmaraş<option value="41">Kocaeli<option value="42">Konya<option value="43">Kütahya<option value="44">Malatya<option value="45">Manisa<option value="47">Mardin<option value="48">Muğla<option value="49">Muş<option value="50">Nevşehir<option value="51">Niğde<option value="52">Ordu<option value="80">Osmaniye<option value="53">Rize<option value="54">Sakarya<option value="55">Samsun<option value="63">Şanlıurfa<option value="56">Siirt<option value="57">Sinop<option value="73">Şırnak<option value="58">Sivas<option value="59">Tekirdağ<option value="60">Tokat<option value="61">Trabzon<option value="62">Tunceli<option value="64">Uşak<option value="65">Van<option value="77">Yalova<option value="66">Yozgat<option value="67">Zonguldak</select><span> için namaz vakitleri</span> </div><table cellspacing="1" cellpadding="0"><tr><td class="imsak">İmsak <span>06:51</span></td><td class="gunes">Güneş <span>08:22</span></td><td class="ogle">Öğle <span>13:17</span></td><td class="ikindi">İkindi <span>15:39</span></td><td class="aksam">Akşam <span>18:00</span></td><td class="yatsi">Yatsı <span>19:26</span></td></tr></table></div></li><li><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li>12°C <span>Adana</span><span class="icon" style="background-position: center -2304px;"></span></li><li>11°C <span>Adıyaman</span><span class="icon" style="background-position: center -2304px;"></span></li><li>5°C <span>Afyon</span><span class="icon" style="background-position: center -2016px;"></span></li><li>-6°C <span>Ağrı</span><span class="icon" style="background-position: center -2304px;"></span></li><li>6°C <span>Amasya</span><span class="icon" style="background-position: center -1872px;"></span></li><li>2°C <span>Ankara</span><span class="icon" style="background-position: center -1872px;"></span></li><li>13°C <span>Antalya</span><span class="icon" style="background-position: center -2304px;"></span></li><li>8°C <span>Artvin</span><span class="icon" style="background-position: center -2160px;"></span></li><li>10°C <span>Aydın</span><span class="icon" style="background-position: center -1440px;"></span></li><li>6°C <span>Balıkesir</span><span class="icon" style="background-position: center -1440px;"></span></li></ul></div></div></li></ul></div></div><ul class="currency_line"><li class="down"><span><b>BIST</b>: 115.513 -0.68</span></li><li class="up"><span><b>Altın</b>: 159,031 0.09</span></li><li class="up"><span><b>Dolar</b>: 3,7616 0.38</span></li><li class="oops"><span><b>Euro</b>: 4,4861 0.00</span></li></ul><div class="banner"><div class="inner" id="banner_logo_side"><a href="http://www.sultanmacunu.com/" target="_blank"><img src="http://www.habervaktim.com/d/banner/munir1.20170921174147.gif" width="468" height="110" border="0" alt=""/></a></div></div><ul class="nav"><li class="item parent"><a class="inr" href="http://www.habervaktim.com/guncel-haberleri-3hk.htm" target="_self"><span>GÜNCEL</span></a></li><li class="item parent"><a class="inr" href="http://www.habervaktim.com/siyaset-haberleri-4hk.htm" target="_self"><span>SİYASET</span></a></li><li class="item parent"><a class="inr" href="http://www.habervaktim.com/dunya-haberleri-5hk.htm" target="_self"><span>DÜNYA</span></a></li><li class="item parent"><a class="inr" href="http://www.habervaktim.com/ekonomi-haberleri-6hk.htm" target="_self"><span>EKONOMİ</span></a></li><li class="item parent"><a class="inr" href="http://www.habervaktim.com/kultur-sanat-haberleri-7hk.htm" target="_self"><span>KÜLTÜR SANAT</span></a></li><li class="item parent"><a class="inr" href="http://www.habervaktim.com/yasam-haberleri-8hk.htm" target="_self"><span>YAŞAM</span></a></li><li class="item parent"><a class="inr" href="http://www.habervaktim.com/emlak-haberleri-21hk.htm" target="_self"><span>EMLAK</span></a></li><li class="item parent"><a class="inr" href="http://www.habervaktim.com/spor-haberleri-19hk.htm" target="_self"><span>SPOR</span></a></li><li class="item "><a class="inr" href="http://www.habervaktim.com/otomobil-haberleri-63hk.htm" target="_self"><span>OTOMOBİL</span></a></li><li class="item other"><a class="inr" href="#" onclick="return false;"><span>DİĞER »</span></a><div class="subnav"><div class="inr"><ul class="subnav_catlist clearfix"><li><a href="http://www.habervaktim.com/egitim-haberleri-20hk.htm" target="_self">EĞİTİM</a></li><li><a href="http://www.habervaktim.com/reklam-6s.htm" target="_self">REKLAM</a></li><li><a href="http://www.habervaktim.com/medya-haberleri-23hk.htm" target="_self">MEDYA</a></li><li><a href="http://www.habervaktim.com/identity.php" target="_self">KÜNYE</a></li><li><a href="http://www.habervaktim.com/teknoloji-haberleri-10hk.htm" target="_self">TEKNOLOJİ</a></li><li><a href="http://www.habervaktim.com/saglik-haberleri-11hk.htm" target="_self">SAĞLIK</a></li><li><a href="http://www.habervaktim.com/karikatur-haberleri-12hk.htm" target="_self">KARİKATÜR</a></li><li><a href="http://www.habervaktim.com/cizgilerle-yorum-haberleri-14hk.htm" target="_self">ÇİZGİLERLE YORUM</a></li><li><a href="http://www.habervaktim.com/tarihte-yarin-haberleri-16hk.htm" target="_self">TARİHTE YARIN</a></li><li><a href="http://www.habervaktim.com/yurt-haber-haberleri-9hk.htm" target="_self">YURT HABER</a></li><li><a href="http://www.habervaktim.com/biyografi-haberleri-54hk.htm" target="_self">BİYOGRAFİ</a></li><li><a href="http://www.habervaktim.com/sondakika-haberleri-55hk.htm" target="_self">SONDAKİKA</a></li><li><a href="http://www.habervaktim.com/osym-haberleri-56hk.htm" target="_self">ÖSYM</a></li><li><a href="http://www.habervaktim.com/sbs-haberleri-57hk.htm" target="_self">SBS</a></li><li><a href="http://www.habervaktim.com/kpss-haberleri-58hk.htm" target="_self">KPSS</a></li><li><a href="http://www.habervaktim.com/aof-haberleri-59hk.htm" target="_self">AÖF</a></li></ul></div><div class="btm"></div></div></li></ul><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer"><div class="clearfix" style="padding-top: 9px;"></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_title"><h1 itemprop="name">Çarpıcı analiz: Türkiye sınırına gelecekler!</h1></div><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.habervaktim.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.habervaktim.com/guncel-haberleri-3hk.htm" rel="self"><span itemprop="title">GÜNCEL</span></a></span></div><div class="text_size"><img src="http://www.habervaktim.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="http://www.habervaktim.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.habervaktim.com/send_to_friend.php?type=1&amp;id=532579');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.habervaktim.com/print.php?type=1&amp;id=532579')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2018-01-09T11:59:00+03:00">09.01.2018 11:59</div></div><div class="middle_content"><div class="news_detail"><div class="small_image clearfix"><img itemprop="image" class="image" src="http://www.habervaktim.com/d/news/856711.jpg" alt="Çarpıcı analiz: Türkiye sınırına gelecekler!" width="320" height="240" /><div class="detail"><span itemprop="description" class="short_content">Geniş ve yoğun sivil nüfusu ile bilinen İdlib'e Beşşar Esed rejimi tarafından düzenlenen askeri harekâtlar uluslararası basının gündeminde.</span><div class="banner_320x50"><script type="text/javascript">
google_ad_client = "ca-pub-5610649146674306";
google_ad_slot = "6505319309";
google_ad_width = 320;
google_ad_height = 50;
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script></div>						<div class="sn_s clearfix">
							<a href="http://www.facebook.com/share.php?u=http://www.habervaktim.com/haber/532579/carpici-analiz-turkiye-sinirina-gelecekler.html" onclick="return fbs_click()" target="_blank" title="Çarpıcı analiz: Türkiye sınırına gelecekler!"><img src="http://www.habervaktim.com/s/i/social_share_fs.png" width="36" height="37" alt="Çarpıcı analiz: Türkiye sınırına gelecekler!" style="float: left; display: block; padding: 0px 5px 10px 0px;"/></a>
							<a href="http://twitter.com/home?status=%C3%87arp%C4%B1c%C4%B1+analiz%3A+T%C3%BCrkiye+s%C4%B1n%C4%B1r%C4%B1na+gelecekler%21 http://www.habervaktim.com/haber/532579/carpici-analiz-turkiye-sinirina-gelecekler.html  aracılığıyla" title="Çarpıcı analiz: Türkiye sınırına gelecekler!" target="_blank"><img src="http://www.habervaktim.com/s/i/social_share_ts.png" width="36" height="37" alt="Çarpıcı analiz: Türkiye sınırına gelecekler!"  style="float: left; display: block; padding: 0px 5px 10px 0px;"/></a>
							<a href="https://plus.google.com/share?url=http://www.habervaktim.com/haber/532579/carpici-analiz-turkiye-sinirina-gelecekler.html" target="_blank" title="Çarpıcı analiz: Türkiye sınırına gelecekler!"><img src="http://www.habervaktim.com/s/i/social_share_gs.png" width="36" height="37" alt="Çarpıcı analiz: Türkiye sınırına gelecekler!" /></a>
						</div>
						</div></div><div class="side_detail"><div class="advert"><div class="container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- hv_detay_300x250_1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2628299895938769"
     data-ad-slot="9278461687"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div itemprop="articleBody" id="news_content" class="text_content"><p>Associated Press haber ajansı, Suriye ordusunun ülkenin kuzeyinde muhaliflere ait son bölgelere yönelik askeri harekâtlarının 'dondurucu hava koşullarında' binlerce Suriyelinin Türkiye sınırına kaçmaya başlamasına neden olacağını yazdı.&nbsp;</p><p>&nbsp;</p><p>Associated Press&nbsp;haber&nbsp;ajansı, "İdlib harekatı önemli riskler taşıyor. Türkiye sınırında yer alan vilayet tahmini olarak 2 milyon sivil nüfusuna sahip. Bunlar içinde başka yerden kaçan binlerce insan da var.&nbsp;Suriye&nbsp;hükümeti tarafından yapılacak topyekûn bir operasyon büyük kapsamlı yıkıma ve göçe neden olabilir" ifadesini kullandı.&nbsp;&nbsp;</p><p>'TÜRKİYE ASKERİ GÖZLEMCİLER KONUMLANDIRDI'</p><p>AP, Türkiye'nin&nbsp;Rusya&nbsp;ve İran ile yaptığı anlaşma uyarınca vilayete askeri gözlemciler konumlandırdığını da hatırlattı.&nbsp;&nbsp;</p><p>Esed rejiminin İdlib'e yönelik bir süredir devam eden askeri operasyonlarının kapsamının ne olacağı ise henüz bilinmiyor. İdlib'de Esed rejiminin düzenlediği harekatlara&nbsp;Rus&nbsp;savaş uçaklarınca destek verildiği iddia ediliyor.&nbsp;&nbsp;</p></div><div class="clear"></div></div><script type="text/javascript">showBookmark5("https://www.facebook.com/habervaktim/", "habervaktim", "");</script><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- hv_detay_alt336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-2628299895938769"
     data-ad-slot="3334502881"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="comment_navigation"><div class="container"><div class="tools"><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.habervaktim.com/send_to_friend.php?type=1&amp;id=532579');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.habervaktim.com/print.php?type=1&amp;id=532579')" title="Yazdır"></a><a class="go_top" rel="nofollow" href="/haber/532579/carpici-analiz-turkiye-sinirina-gelecekler.html#top" onclick="scrollPage(0); return false;" title="Yukarı"></a></div><script type="text/javascript">showBookmark4();</script></div></div><div class="comment_add"><form method="post" id="comment_form" onsubmit="return addComment(1, 532579);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz" maxlength="400"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /><input type="hidden" name="reply" id="reply" value="0" /><div class="reply_to"></div></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comments"><div class="container"><div class="content" align="center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div><div class="headline" id="headline"><div class="viewport"><ul class="overview"><li><a href="http://www.habervaktim.com/haber/532606/kuslari-gorunce-ben-de-ogretmenimle-boyle-opusuyorum-dedi.html"><img src="http://www.habervaktim.com/d/news/856744.jpg" alt="Kuşları görünce &#039;Ben de öğretmenimle böyle öpüşüyorum&#039; dedi" width="625" height="320" /></a></li><li><a href="http://www.habervaktim.com/haber/532608/cumhurbaskani-erdogandan-2053-tavsiyesi.html"><img src="http://www.habervaktim.com/s/i/1x1.gif" data-src="http://www.habervaktim.com/d/news/856763.jpg" alt="Cumhurbaşkanı Erdoğan&#039;dan 2053 tavsiyesi" width="625" height="320" /></a></li><li><a href="http://www.habervaktim.com/haber/532600/abdden-son-dakika-pkk-hamlesi-ilk-adim-geldi.html"><img src="http://www.habervaktim.com/s/i/1x1.gif" data-src="http://www.habervaktim.com/d/news/856737.jpg" alt="ABD&#039;den son dakika PKK hamlesi! İlk adım geldi" width="625" height="320" /></a></li><li><a href="http://www.habervaktim.com/haber/532599/netanyahunun-oglu-yolsuzlugu-agzindan-kacirdi.html"><img src="http://www.habervaktim.com/s/i/1x1.gif" data-src="http://www.habervaktim.com/d/news/856736.jpg" alt="Netanyahu&#039;nun oğlu yolsuzluğu ağzından kaçırdı" width="625" height="320" /></a></li><li><a href="http://www.habervaktim.com/haber/532596/akaryakitta-nasil-tasarruf-edilir.html"><img src="http://www.habervaktim.com/s/i/1x1.gif" data-src="http://www.habervaktim.com/d/news/856733.jpg" alt="Akaryakıtta nasıl tasarruf edilir?" width="625" height="320" /></a></li><li><a href="http://www.habervaktim.com/haber/532589/buyuk-operasyon-cok-sayida-asker-gozaltinda.html"><img src="http://www.habervaktim.com/s/i/1x1.gif" data-src="http://www.habervaktim.com/d/news/856724.jpg" alt="Büyük operasyon! Çok sayıda asker gözaltında" width="625" height="320" /></a></li><li><a href="http://www.habervaktim.com/haber/532583/arap-baharinin-basladigi-yerde-yeni-gosteriler.html"><img src="http://www.habervaktim.com/s/i/1x1.gif" data-src="http://www.habervaktim.com/d/news/856717.jpg" alt="Arap Baharı&#039;nın başladığı yerde yeni gösteriler" width="625" height="320" /></a></li><li><a href="http://www.habervaktim.com/haber/532569/kamyonlara-gorev-emri-geldi.html"><img src="http://www.habervaktim.com/s/i/1x1.gif" data-src="http://www.habervaktim.com/d/news/856703.jpg" alt="Kamyonlara görev emri geldi!" width="625" height="320" /></a></li><li><a href="http://www.habervaktim.com/haber/532565/turkiyeden-soci-oncesi-teror-orgutu-pkk-uyarisi.html"><img src="http://www.habervaktim.com/s/i/1x1.gif" data-src="http://www.habervaktim.com/d/news/856698.jpg" alt="Türkiye&#039;den Soçi öncesi terör örgütü PKK uyarısı" width="625" height="320" /></a></li><li><a href="http://www.habervaktim.com/haber/532534/devlet-bahceliden-sert-sozler.html"><img src="http://www.habervaktim.com/s/i/1x1.gif" data-src="http://www.habervaktim.com/d/news/856679.jpg" alt="Devlet Bahçeli&#039;den sert sözler" width="625" height="320" /></a></li><li><a href="http://www.habervaktim.com/haber/532532/yerli-otomobil-icin-5-isim-one-cikti.html"><img src="http://www.habervaktim.com/s/i/1x1.gif" data-src="http://www.habervaktim.com/d/news/856664.jpg" alt="Yerli otomobil için 5 isim öne çıktı" width="625" height="320" /></a></li><li><a href="http://www.habervaktim.com/haber/532531/carpici-turkiye-analizi-sinira-geliyorlar.html"><img src="http://www.habervaktim.com/s/i/1x1.gif" data-src="http://www.habervaktim.com/d/news/856662.jpg" alt="Çarpıcı &#039;Türkiye&#039; analizi: Sınıra geliyorlar!" width="625" height="320" /></a></li><li><a href="http://www.habervaktim.com/haber/532527/ilk-kazma-vuruldu-guzergah-belli-oldu.html"><img src="http://www.habervaktim.com/s/i/1x1.gif" data-src="http://www.habervaktim.com/d/news/856657.jpg" alt="İlk kazma vuruldu! Güzergah belli oldu" width="625" height="320" /></a></li><li><a href="http://www.habervaktim.com/haber/532525/dunyanin-gozu-orada-korfez-ruyasi-bitiyor.html"><img src="http://www.habervaktim.com/s/i/1x1.gif" data-src="http://www.habervaktim.com/d/news/856654.jpg" alt="Dünyanın gözü orada! Körfez rüyası bitiyor..." width="625" height="320" /></a></li><li><a href="http://www.habervaktim.com/haber/532517/calisma-bakanina-taseron-sorusu.html"><img src="http://www.habervaktim.com/s/i/1x1.gif" data-src="http://www.habervaktim.com/d/news/856641.jpg" alt="Çalışma Bakanı&#039;na &quot;taşeron&quot; sorusu" width="625" height="320" /></a></li><li><a href="http://www.habervaktim.com/haber/532524/valilik-duyurdu-diyarbakirda-dev-operasyon.html"><img src="http://www.habervaktim.com/s/i/1x1.gif" data-src="http://www.habervaktim.com/d/news/856652.jpg" alt="Valilik duyurdu! Diyarbakır&#039;da dev operasyon" width="625" height="320" /></a></li><li><a href="http://www.habervaktim.com/haber/532519/veliahtin-blackwateri.html"><img src="http://www.habervaktim.com/s/i/1x1.gif" data-src="http://www.habervaktim.com/d/news/856644.jpg" alt="Veliaht’ın Blackwater’ı" width="625" height="320" /></a></li><li><a href="http://www.habervaktim.com/haber/532516/pkkya-sivil-havaalani.html"><img src="http://www.habervaktim.com/s/i/1x1.gif" data-src="http://www.habervaktim.com/d/news/856640.jpg" alt="PKK’ya sivil havaalanı" width="625" height="320" /></a></li><li><a href="http://www.habervaktim.com/haber/532512/iddialar-incelendi-5-yildizli-tesisten-farki-yok.html"><img src="http://www.habervaktim.com/s/i/1x1.gif" data-src="http://www.habervaktim.com/d/news/856635.jpg" alt="İddialar incelendi! 5 yıldızlı tesisten farkı yok" width="625" height="320" /></a></li><li><a href="http://www.habervaktim.com/haber/532510/tehlike-haritasi-44-yilin-rekoru-yasaniyor.html"><img src="http://www.habervaktim.com/s/i/1x1.gif" data-src="http://www.habervaktim.com/d/news/856632.jpg" alt="Tehlike haritası! 44 yılın rekoru yaşanıyor" width="625" height="320" /></a></li></ul></div><ul class="pager"><li class="pagenum" data-index="0"><a href="http://www.habervaktim.com/haber/532606/kuslari-gorunce-ben-de-ogretmenimle-boyle-opusuyorum-dedi.html">1</a></li><li class="sep"></li><li class="pagenum" data-index="1"><a href="http://www.habervaktim.com/haber/532608/cumhurbaskani-erdogandan-2053-tavsiyesi.html">2</a></li><li class="sep"></li><li class="pagenum" data-index="2"><a href="http://www.habervaktim.com/haber/532600/abdden-son-dakika-pkk-hamlesi-ilk-adim-geldi.html">3</a></li><li class="sep"></li><li class="pagenum" data-index="3"><a href="http://www.habervaktim.com/haber/532599/netanyahunun-oglu-yolsuzlugu-agzindan-kacirdi.html">4</a></li><li class="sep"></li><li class="pagenum" data-index="4"><a href="http://www.habervaktim.com/haber/532596/akaryakitta-nasil-tasarruf-edilir.html">5</a></li><li class="sep"></li><li class="pagenum" data-index="5"><a href="http://www.habervaktim.com/haber/532589/buyuk-operasyon-cok-sayida-asker-gozaltinda.html">6</a></li><li class="sep"></li><li class="pagenum" data-index="6"><a href="http://www.habervaktim.com/haber/532583/arap-baharinin-basladigi-yerde-yeni-gosteriler.html">7</a></li><li class="sep"></li><li class="pagenum" data-index="7"><a href="http://www.habervaktim.com/haber/532569/kamyonlara-gorev-emri-geldi.html">8</a></li><li class="sep"></li><li class="pagenum" data-index="8"><a href="http://www.habervaktim.com/haber/532565/turkiyeden-soci-oncesi-teror-orgutu-pkk-uyarisi.html">9</a></li><li class="sep"></li><li class="pagenum" data-index="9"><a href="http://www.habervaktim.com/haber/532534/devlet-bahceliden-sert-sozler.html">10</a></li><li class="sep"></li><li class="pagenum" data-index="10"><a href="http://www.habervaktim.com/haber/532532/yerli-otomobil-icin-5-isim-one-cikti.html">11</a></li><li class="sep"></li><li class="pagenum" data-index="11"><a href="http://www.habervaktim.com/haber/532531/carpici-turkiye-analizi-sinira-geliyorlar.html">12</a></li><li class="sep"></li><li class="pagenum" data-index="12"><a href="http://www.habervaktim.com/haber/532527/ilk-kazma-vuruldu-guzergah-belli-oldu.html">13</a></li><li class="sep"></li><li class="pagenum" data-index="13"><a href="http://www.habervaktim.com/haber/532525/dunyanin-gozu-orada-korfez-ruyasi-bitiyor.html">14</a></li><li class="sep"></li><li class="pagenum" data-index="14"><a href="http://www.habervaktim.com/haber/532517/calisma-bakanina-taseron-sorusu.html">15</a></li><li class="sep"></li><li class="pagenum" data-index="15"><a href="http://www.habervaktim.com/haber/532524/valilik-duyurdu-diyarbakirda-dev-operasyon.html">16</a></li><li class="sep"></li><li class="pagenum" data-index="16"><a href="http://www.habervaktim.com/haber/532519/veliahtin-blackwateri.html">17</a></li><li class="sep"></li><li class="pagenum" data-index="17"><a href="http://www.habervaktim.com/haber/532516/pkkya-sivil-havaalani.html">18</a></li><li class="sep"></li><li class="pagenum" data-index="18"><a href="http://www.habervaktim.com/haber/532512/iddialar-incelendi-5-yildizli-tesisten-farki-yok.html">19</a></li><li class="sep"></li><li class="pagenum" data-index="19"><a href="http://www.habervaktim.com/haber/532510/tehlike-haritasi-44-yilin-rekoru-yasaniyor.html">20</a></li><li class="sep"></li><li class="all"><a href="http://www.habervaktim.com/mansetler.htm">TÜMÜ</a></li></ul></div><div class="banner"><div id="ENGAGEYA_WIDGET_113041"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_113041',pubid:182516,webid:165489,wid:113041});
</script>
</div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div class="item"><a class="image" href="http://www.habervaktim.com/haber/532606/kuslari-gorunce-ben-de-ogretmenimle-boyle-opusuyorum-dedi.html"><img src="http://www.habervaktim.com/d/news_t/856745.jpg" alt="Kuşları görünce &#039;Ben de öğretmenimle böyle öpüşüyorum&#039; dedi" width="203" height="152" /></a><a class="content" href="http://www.habervaktim.com/haber/532606/kuslari-gorunce-ben-de-ogretmenimle-boyle-opusuyorum-dedi.html"><span>Kuşları görünce 'Ben de öğretmenimle böyle öpüşüyorum' dedi</span>İzmir'de 23 yaşındaki zihinsel engelli kızın evlerindeki muhabbet kuşlarının gagalarını birbirlerine değdirdiğini görünce annesine 'Öğretmenimle ben de böyle öpüşüyorum' dedi.</a></div><div class="item"><a class="image" href="http://www.habervaktim.com/haber/532608/cumhurbaskani-erdogandan-2053-tavsiyesi.html"><img src="http://www.habervaktim.com/d/news_t/856559.jpg" alt="Cumhurbaşkanı Erdoğan&#039;dan 2053 tavsiyesi" width="203" height="152" /></a><a class="content" href="http://www.habervaktim.com/haber/532608/cumhurbaskani-erdogandan-2053-tavsiyesi.html"><span>Cumhurbaşkanı Erdoğan'dan 2053 tavsiyesi</span>Cumhurbaşkanı Recep Tayyip Erdoğan Türk Hava Yolları'nın yurt dışı temsilcilerini Külliye'de ağırladı.</a></div><div class="item"><a class="image" href="http://www.habervaktim.com/haber/532600/abdden-son-dakika-pkk-hamlesi-ilk-adim-geldi.html"><img src="http://www.habervaktim.com/d/news_t/856738.jpg" alt="ABD&#039;den son dakika PKK hamlesi! İlk adım geldi" width="203" height="152" /></a><a class="content" href="http://www.habervaktim.com/haber/532600/abdden-son-dakika-pkk-hamlesi-ilk-adim-geldi.html"><span>ABD'den son dakika PKK hamlesi! İlk adım geldi</span>Suriye’nin dörtte birini işgal eden terör örgütü PYD/PKK, ABD'nin desteğiyle sözde ordu kurmaya hazırlanıyor.</a></div><div class="sep"></div><div class="item"><a class="image" href="http://www.habervaktim.com/haber/532616/50-bin-yazilimci-alinacak.html"><img src="http://www.habervaktim.com/d/news_t/856756.jpg" alt="50 bin yazılımcı alınacak" width="203" height="152" /></a><a class="content" href="http://www.habervaktim.com/haber/532616/50-bin-yazilimci-alinacak.html"><span>50 bin yazılımcı alınacak</span>Siber güvenlik, mobil sağlık, nesnelerin interneti, bulut çözümleme, akıllı şehircilik gibi alanlarda yazılım yapacak tecrübeli, tecrübesiz 50 bin kişi aranıyor.</a></div><div class="item"><a class="image" href="http://www.habervaktim.com/haber/532614/turkiyede-yeni-donem-basliyor.html"><img src="http://www.habervaktim.com/d/news_t/856754.jpg" alt="Türkiye&#039;de yeni dönem başlıyor!" width="203" height="152" /></a><a class="content" href="http://www.habervaktim.com/haber/532614/turkiyede-yeni-donem-basliyor.html"><span>Türkiye'de yeni dönem başlıyor!</span>Türkiye'de tüketicilerin çevreye zararlı ve daha duyarlı ürünler arasında ayrım yapmasına imkan tanıyacak Ulusal Çevre Etiket (Eko-Etiket) Sistemine geçiliyor.</a></div><div class="item"><a class="image" href="http://www.habervaktim.com/haber/532610/bakan-arslandan-wikipedia-aciklamasi.html"><img src="http://www.habervaktim.com/d/news_t/856749.jpg" alt="Bakan Arslan&#039;dan Wikipedia açıklaması" width="203" height="152" /></a><a class="content" href="http://www.habervaktim.com/haber/532610/bakan-arslandan-wikipedia-aciklamasi.html"><span>Bakan Arslan'dan Wikipedia açıklaması</span>Ulaştırma Bakanı Ahmet Arslan, Wikipedia'ya erişime engelleme işlemi tesis edilirken haberleşme hürriyeti ile ölçülülük ve orantılılık ilkelerinin gözetildiğini bildirdi</a></div><div class="sep"></div></div></div><div class="news_list_view"><li><a href="http://www.habervaktim.com/haber/532607/galip-ozturkun-cezasi-onandi.html">Galip Öztürk&#039;ün cezası onandı</a><span>09 Ocak 2018 Salı 13:45</span></li><li><a href="http://www.habervaktim.com/haber/532589/buyuk-operasyon-cok-sayida-asker-gozaltinda.html">Büyük operasyon! Çok sayıda asker gözaltında</a><span>09 Ocak 2018 Salı 12:50</span></li><li><a href="http://www.habervaktim.com/haber/532570/erdogandan-abdullah-gule-cok-sert-sozler.html">Erdoğan&#039;dan Abdullah Gül&#039;e çok sert sözler</a><span>09 Ocak 2018 Salı 12:23</span></li><li><a href="http://www.habervaktim.com/haber/532569/kamyonlara-gorev-emri-geldi.html">Kamyonlara görev emri geldi!</a><span>09 Ocak 2018 Salı 12:00</span></li><li><a href="http://www.habervaktim.com/haber/532579/carpici-analiz-turkiye-sinirina-gelecekler.html">Çarpıcı analiz: Türkiye sınırına gelecekler!</a><span>09 Ocak 2018 Salı 11:59</span></li><li><a href="http://www.habervaktim.com/haber/532572/hukumetten-esed-ve-rusyaya-sert-tepki.html">Hükümet&#039;ten Esed ve Rusya&#039;ya sert tepki</a><span>09 Ocak 2018 Salı 11:52</span></li><li><a href="http://www.habervaktim.com/haber/532565/turkiyeden-soci-oncesi-teror-orgutu-pkk-uyarisi.html">Türkiye&#039;den Soçi öncesi terör örgütü PKK uyarısı</a><span>09 Ocak 2018 Salı 11:40</span></li><li><a href="http://www.habervaktim.com/haber/532544/incirlikteki-komutana-katalogdan-es.html">İncirlik&#039;teki komutana katalogdan eş</a><span>09 Ocak 2018 Salı 11:04</span></li><li><a href="http://www.habervaktim.com/haber/532541/kamyon-ve-otobusler-icin-flas-karar.html">Kamyon ve otobüsler için flaş karar!</a><span>09 Ocak 2018 Salı 10:58</span></li><li><a href="http://www.habervaktim.com/haber/532540/ogrenciler-sosyal-medyadan-istedi-rektor-yapti.html">Öğrenciler sosyal medyadan istedi, rektör yaptı</a><span>09 Ocak 2018 Salı 10:57</span></li></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* habervaktim.com 336x280 1 */
google_ad_slot = "8857760789";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div><div class="headline_side" id="headline_side"><ul class="tab_list tab_red"><li class="active" data-index="8" data-value="tab_red"><span>YAŞAM</span><b></b></li><li class="sep"></li><li data-index="4" data-value="tab_blue"><span>SİYASET</span><b></b></li><li class="sep"></li><li data-index="5" data-value="tab_orange"><span>DÜNYA</span><b></b></li><li class="sep"></li><li data-index="6" data-value="tab_turquaz"><span>EKONOMİ</span><b></b></li></ul><div class="content_view tab_red"><div class="viewport"><ul class="overview"><li><a class="image" href="haber/532611/turkiyenin-ikinci-uzun-adami-da-kadrolu-olacak.html"><img src="http://www.habervaktim.com/d/news/856750.jpg" alt="Türkiye&#039;nin ikinci uzun adamı da kadrolu olacak" width="320" height="240" /></a><a class="title" href="haber/532611/turkiyenin-ikinci-uzun-adami-da-kadrolu-olacak.html">Türkiye'nin ikinci uzun adamı da kadrolu olacak</a></li><li><a class="image" href="haber/532605/prof-kuraldan-cem-yilmaz-hakkinda-suc-duyurusu.html"><img src="http://www.habervaktim.com/s/i/1x1.gif" data-src="http://www.habervaktim.com/d/news/856743.jpg" alt="Prof. Kural&#039;dan Cem Yılmaz hakkında suç duyurusu" width="320" height="240" /></a><a class="title" href="haber/532605/prof-kuraldan-cem-yilmaz-hakkinda-suc-duyurusu.html">Prof. Kural'dan Cem Yılmaz hakkında suç duyurusu</a></li><li><a class="image" href="haber/532585/yesil-erigin-fiyati-dudak-ucuklatti.html"><img src="http://www.habervaktim.com/s/i/1x1.gif" data-src="http://www.habervaktim.com/d/news/856719.jpg" alt="Yeşil eriğin fiyatı dudak uçuklattı!" width="320" height="240" /></a><a class="title" href="haber/532585/yesil-erigin-fiyati-dudak-ucuklatti.html">Yeşil eriğin fiyatı dudak uçuklattı!</a></li><li><a class="image" href="haber/532582/helal-olsun-sana-erkan-abi.html"><img src="http://www.habervaktim.com/s/i/1x1.gif" data-src="http://www.habervaktim.com/d/news/856713.jpg" alt="Helal olsun sana Erkan abi!" width="320" height="240" /></a><a class="title" href="haber/532582/helal-olsun-sana-erkan-abi.html">Helal olsun sana Erkan abi!</a></li><li><a class="image" href="haber/532578/intihar-etmek-isterken-babasini-vurdu.html"><img src="http://www.habervaktim.com/s/i/1x1.gif" data-src="http://www.habervaktim.com/d/news/856710.jpg" alt="İntihar etmek isterken babasını vurdu!" width="320" height="240" /></a><a class="title" href="haber/532578/intihar-etmek-isterken-babasini-vurdu.html">İntihar etmek isterken babasını vurdu!</a></li><li><a class="image" href="haber/532553/selda-bagcana-buyuk-sok.html"><img src="http://www.habervaktim.com/s/i/1x1.gif" data-src="http://www.habervaktim.com/d/news/856685.jpg" alt="Selda Bağcan&#039;a büyük şok!" width="320" height="240" /></a><a class="title" href="haber/532553/selda-bagcana-buyuk-sok.html">Selda Bağcan'a büyük şok!</a></li><li><a class="image" href="haber/532549/izmirde-sehitlere-buyuk-ayip.html"><img src="http://www.habervaktim.com/s/i/1x1.gif" data-src="http://www.habervaktim.com/d/news/856680.jpg" alt="İzmir&#039;de şehitlere büyük ayıp!" width="320" height="240" /></a><a class="title" href="haber/532549/izmirde-sehitlere-buyuk-ayip.html">İzmir'de şehitlere büyük ayıp!</a></li><li><a class="image" href="haber/532536/tecrubeli-sunucu-show-tvden-istifa-etti.html"><img src="http://www.habervaktim.com/s/i/1x1.gif" data-src="http://www.habervaktim.com/d/news/856747.jpg" alt="Tecrübeli sunucu Show TV&#039;den istifa etti!" width="320" height="240" /></a><a class="title" href="haber/532536/tecrubeli-sunucu-show-tvden-istifa-etti.html">Tecrübeli sunucu Show TV'den istifa etti!</a></li><li><a class="image" href="haber/532528/evlilik-sitesine-girdi-hayati-kabus-oldu.html"><img src="http://www.habervaktim.com/s/i/1x1.gif" data-src="http://www.habervaktim.com/d/news/856658.jpg" alt="Evlilik sitesine girdi, hayatı kabus oldu!" width="320" height="240" /></a><a class="title" href="haber/532528/evlilik-sitesine-girdi-hayati-kabus-oldu.html">Evlilik sitesine girdi, hayatı kabus oldu!</a></li><li><a class="image" href="haber/532522/erdogandan-genclere-15-temmuz-mesaji.html"><img src="http://www.habervaktim.com/s/i/1x1.gif" data-src="http://www.habervaktim.com/d/news/856649.jpg" alt="Erdoğan&#039;dan gençlere 15 Temmuz mesajı" width="320" height="240" /></a><a class="title" href="haber/532522/erdogandan-genclere-15-temmuz-mesaji.html">Erdoğan'dan gençlere 15 Temmuz mesajı</a></li><li><a class="image" href="haber/532526/bu-bakisla-yurekleri-sizlatmisti-buyuk-jest.html"><img src="http://www.habervaktim.com/s/i/1x1.gif" data-src="http://www.habervaktim.com/d/news/856655.jpg" alt="Bu bakışla yürekleri sızlatmıştı! Büyük jest..." width="320" height="240" /></a><a class="title" href="haber/532526/bu-bakisla-yurekleri-sizlatmisti-buyuk-jest.html">Bu bakışla yürekleri sızlatmıştı! Büyük jest...</a></li><li><a class="image" href="haber/532523/uc-doktorun-oldu-dedigi-mahkum-morgda-uyandi.html"><img src="http://www.habervaktim.com/s/i/1x1.gif" data-src="http://www.habervaktim.com/d/news/856650.jpg" alt="Üç doktorun &#039;öldü&#039; dediği mahkum morgda uyandı!" width="320" height="240" /></a><a class="title" href="haber/532523/uc-doktorun-oldu-dedigi-mahkum-morgda-uyandi.html">Üç doktorun 'öldü' dediği mahkum morgda uyandı!</a></li></ul></div><ul class="pager"><li class="pagenum" data-index="0"><a href="haber/532611/turkiyenin-ikinci-uzun-adami-da-kadrolu-olacak.html">1</a></li><li class="pagenum" data-index="1"><a href="haber/532605/prof-kuraldan-cem-yilmaz-hakkinda-suc-duyurusu.html">2</a></li><li class="pagenum" data-index="2"><a href="haber/532585/yesil-erigin-fiyati-dudak-ucuklatti.html">3</a></li><li class="pagenum" data-index="3"><a href="haber/532582/helal-olsun-sana-erkan-abi.html">4</a></li><li class="pagenum" data-index="4"><a href="haber/532578/intihar-etmek-isterken-babasini-vurdu.html">5</a></li><li class="pagenum" data-index="5"><a href="haber/532553/selda-bagcana-buyuk-sok.html">6</a></li><li class="pagenum" data-index="6"><a href="haber/532549/izmirde-sehitlere-buyuk-ayip.html">7</a></li><li class="pagenum" data-index="7"><a href="haber/532536/tecrubeli-sunucu-show-tvden-istifa-etti.html">8</a></li><li class="pagenum" data-index="8"><a href="haber/532528/evlilik-sitesine-girdi-hayati-kabus-oldu.html">9</a></li><li class="pagenum" data-index="9"><a href="haber/532522/erdogandan-genclere-15-temmuz-mesaji.html">10</a></li><li class="pagenum" data-index="10"><a href="haber/532526/bu-bakisla-yurekleri-sizlatmisti-buyuk-jest.html">11</a></li><li class="pagenum" data-index="11"><a href="haber/532523/uc-doktorun-oldu-dedigi-mahkum-morgda-uyandi.html">12</a></li></ul></div></div><div class="banner side_banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hv_sag300x250_zeki -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2628299895938769"
     data-ad-slot="5544436082"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="side_social"><script type="text/javascript">showBookmark7();</script></div><div class="author_side" id="author_side_1"><div class="side_caption side_caption_author"><a href="http://www.habervaktim.com/yazarlar.htm">HABERVAKTİM YAZARLARI</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div></div><div class="viewport" style="height: 341px;"><ul class="overview"><li><a class="content" href="http://www.habervaktim.com/yazar/83321/taseronlastirdiklarimizdan-misiniz.html"><span class="author_name">D.Mehmet Doğan</span>Taşeronlaştırdıklarımızdan mısınız?</a><a class="image" href="http://www.habervaktim.com/yazar/83321/taseronlastirdiklarimizdan-misiniz.html"><img src="http://www.habervaktim.com/d/author/427_s.jpg" alt="D.Mehmet Doğan" width="120" height="80" /></a></li><li><a class="content" href="http://www.habervaktim.com/yazar/83320/deprem-ibret-azginlik-ve-adalet.html"><span class="author_name">Halil Mert</span>Deprem.. İbret… Azgınlık… ve Adalet</a><a class="image" href="http://www.habervaktim.com/yazar/83320/deprem-ibret-azginlik-ve-adalet.html"><img src="http://www.habervaktim.com/d/author/410_s.jpg" alt="Halil Mert" width="120" height="80" /></a></li><li><a class="content" href="http://www.habervaktim.com/yazar/83307/ah-ali-unal-bey-ah.html"><span class="author_name">Cemal Nar</span>Ah Ali Ünal Bey Ah!</a><a class="image" href="http://www.habervaktim.com/yazar/83307/ah-ali-unal-bey-ah.html"><img src="http://www.habervaktim.com/d/author/139_s.jpg" alt="Cemal Nar" width="120" height="80" /></a></li><li><a class="content" href="http://www.habervaktim.com/yazar/83306/inonu-amerikanciligi-utanc-verici-yillardir.html"><span class="author_name">Ahmet Doğan İlbey</span>İnönü Amerikancılığı utanç verici yıllardır</a><a class="image" href="http://www.habervaktim.com/yazar/83306/inonu-amerikanciligi-utanc-verici-yillardir.html"><img src="http://www.habervaktim.com/d/author/321_s.jpg" alt="Ahmet Doğan İlbey" width="120" height="80" /></a></li><li><a class="content" href="http://www.habervaktim.com/yazar/83304/altin-2017de-iyi-kazandirdi-ama.html"><span class="author_name">Hüseyin Deniz</span>&quot;Altın 2017&#039;de iyi kazandırdı ama...&quot;</a><a class="image" href="http://www.habervaktim.com/yazar/83304/altin-2017de-iyi-kazandirdi-ama.html"><img src="http://www.habervaktim.com/d/author/304_s.jpg" alt="Hüseyin Deniz" width="120" height="80" /></a></li><li><a class="content" href="http://www.habervaktim.com/yazar/83305/kuranda-munafiklik-i.html"><span class="author_name">Fuat Türker</span>Kur’an’da Münafıklık-I</a><a class="image" href="http://www.habervaktim.com/yazar/83305/kuranda-munafiklik-i.html"><img src="http://www.habervaktim.com/d/author/277_s.jpg" alt="Fuat Türker" width="120" height="80" /></a></li></ul></div></div><div class="banner side_banner"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* habervaktim.com 336x280 1 */
google_ad_slot = "8857760789";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div><div class="author_side" id="author_side_2"><div class="side_caption side_caption_author"><a href="http://www.habervaktim.com/yazarlar.htm">ALINTI YAZARLAR</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div></div><div class="viewport" style="height: 689px;"><ul class="overview"><li><a class="content" href="http://www.habervaktim.com/yazar/83319/blackwater-geldi-boyle-oldu.html"><span class="author_name">Abdurrahman Dilipak</span>Blackwater geldi böyle oldu!</a><a class="image" href="http://www.habervaktim.com/yazar/83319/blackwater-geldi-boyle-oldu.html"><img src="http://www.habervaktim.com/d/author/3_s.jpg" alt="Abdurrahman Dilipak" width="120" height="80" /></a></li><li><a class="content" href="http://www.habervaktim.com/yazar/83318/muhafazakar-muhalefet-muhafazakar-mudahale-ve.html"><span class="author_name">İbrahim Karagül</span>‘Muhafazakar muhalefet’, ‘Muhafazakar müdahale’ ve..</a><a class="image" href="http://www.habervaktim.com/yazar/83318/muhafazakar-muhalefet-muhafazakar-mudahale-ve.html"><img src="http://www.habervaktim.com/d/author/83_s.jpg" alt="İbrahim Karagül" width="120" height="80" /></a></li><li><a class="content" href="http://www.habervaktim.com/yazar/83317/15-temmuz-gazileri-sorunlar-istekler-hassas-durumlar.html"><span class="author_name">Kemal Öztürk</span>15 Temmuz gazileri… Sorunlar, istekler, hassas durumlar</a><a class="image" href="http://www.habervaktim.com/yazar/83317/15-temmuz-gazileri-sorunlar-istekler-hassas-durumlar.html"><img src="http://www.habervaktim.com/d/author/431_s.jpg" alt="Kemal Öztürk" width="120" height="80" /></a></li><li><a class="content" href="http://www.habervaktim.com/yazar/83316/kirilmis.html"><span class="author_name">Ahmet Kekeç</span>Kırılmış...</a><a class="image" href="http://www.habervaktim.com/yazar/83316/kirilmis.html"><img src="http://www.habervaktim.com/d/author/73_s.jpg" alt="Ahmet Kekeç" width="120" height="80" /></a></li><li><a class="content" href="http://www.habervaktim.com/yazar/83314/batinin-dostluk-bekleme-hakki-kalmadi-biz-onlardan-bekliyoruz.html"><span class="author_name">Haşmet Babaoğlu</span>Batı’nın dostluk bekleme hakkı kalmadı, biz onlardan bekliyoruz!</a><a class="image" href="http://www.habervaktim.com/yazar/83314/batinin-dostluk-bekleme-hakki-kalmadi-biz-onlardan-bekliyoruz.html"><img src="http://www.habervaktim.com/d/author/45_s.jpg" alt="Haşmet Babaoğlu" width="120" height="80" /></a></li><li><a class="content" href="http://www.habervaktim.com/yazar/83313/dunyaya-guclu-bir-mesaj.html"><span class="author_name">Mustafa Karaalioğlu</span>Dünyaya güçlü bir mesaj</a><a class="image" href="http://www.habervaktim.com/yazar/83313/dunyaya-guclu-bir-mesaj.html"><img src="http://www.habervaktim.com/d/author/418_s.jpg" alt="Mustafa Karaalioğlu" width="120" height="80" /></a></li><li><a class="content" href="http://www.habervaktim.com/yazar/83312/zannederler-ki-devlet-cok-buyuk-yatirim-yapiyor.html"><span class="author_name">İbrahim Kahveci</span>“Zannederler ki devlet çok büyük yatırım yapıyor”</a><a class="image" href="http://www.habervaktim.com/yazar/83312/zannederler-ki-devlet-cok-buyuk-yatirim-yapiyor.html"><img src="http://www.habervaktim.com/d/author/421_s.jpg" alt="İbrahim Kahveci" width="120" height="80" /></a></li><li><a class="content" href="http://www.habervaktim.com/yazar/83311/tartismalar-minciklamalar.html"><span class="author_name">M. Şevket Eygi</span>Tartışmalar Mıncıklamalar</a><a class="image" href="http://www.habervaktim.com/yazar/83311/tartismalar-minciklamalar.html"><img src="http://www.habervaktim.com/d/author/81_s.jpg" alt="M. Şevket Eygi" width="120" height="80" /></a></li><li><a class="content" href="http://www.habervaktim.com/yazar/83310/siranin-kendilerine-gelecegini-goremeyen-gafiller.html"><span class="author_name">Abdulkadir Özkan</span>Sıranın kendilerine geleceğini göremeyen gafiller</a><a class="image" href="http://www.habervaktim.com/yazar/83310/siranin-kendilerine-gelecegini-goremeyen-gafiller.html"><img src="http://www.habervaktim.com/d/author/86_s.jpg" alt="Abdulkadir Özkan" width="120" height="80" /></a></li><li><a class="content" href="http://www.habervaktim.com/yazar/83309/bu-kozadan-ne-zaman-cikacagiz.html"><span class="author_name">Fatma Tuncer</span>Bu kozadan ne zaman çıkacağız?</a><a class="image" href="http://www.habervaktim.com/yazar/83309/bu-kozadan-ne-zaman-cikacagiz.html"><img src="http://www.habervaktim.com/d/author/257_s.jpg" alt="Fatma Tuncer" width="120" height="80" /></a></li><li><a class="content" href="http://www.habervaktim.com/yazar/83308/partide-adam-mi-kalir.html"><span class="author_name">Zeki Ceyhan</span>Partide adam mı kalır?</a><a class="image" href="http://www.habervaktim.com/yazar/83308/partide-adam-mi-kalir.html"><img src="http://www.habervaktim.com/d/author/262_s.jpg" alt="Zeki Ceyhan" width="120" height="80" /></a></li><li><a class="content" href="http://www.habervaktim.com/yazar/83301/sarikamis-hatiralari.html"><span class="author_name">Aydın Ünal</span>Sarıkamış hatıraları</a><a class="image" href="http://www.habervaktim.com/yazar/83301/sarikamis-hatiralari.html"><img src="http://www.habervaktim.com/d/author/432_s.jpg" alt="Aydın Ünal" width="120" height="80" /></a></li></ul></div></div><div class="side_caption"><span>ÜYE İŞLEMLERİ</span></div><div class="side_content"><div class="member_box" id="loginbox_container"></div></div><div class="side_content_bottom"></div></div></div></div><div class="base_outer"><div class="clearfix" style="padding-top: 9px;"><div class="banner wide_banner"><div class="inner"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* habervaktim.com 728x90 */
google_ad_slot = "5527050269";
google_ad_width = 970;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div><ul class="nav_bottom base_position"><li class="sole"><a href="http://www.habervaktim.com/./" target="_self">ANA SAYFA</a></li><li class="parent"><a href="http://www.habervaktim.com/gunun-haberleri.htm" target="_self">SON DAKİKA</a></li><li class="parent"><a href="http://www.habervaktim.com/gazete-mansetleri/" target="_self">GAZETELER</a></li><li class="parent"><a href="#" target="_self" onclick="addToBookmark('Haber Vaktim', 'http://www.habervaktim.com/'); return false;">FAVORİLERE EKLE</a></li><li class="parent"><a href="http://www.habervaktim.com/foto-galeri.htm" target="_self">FOTO VAKTİM</a></li><li class="parent"><a href="http://www.habervaktim.com/video-galeri.htm" target="_self">VİDEO VAKTİM</a></li><li class="parent"><a href="http://www.habervaktim.com/sohbet-vaktim-haberleri-31hk.htm" target="_self">SOHBET VAKTİM</a></li><li class="parent"><a href="http://www.habervaktim.com/yazarlar.htm" target="_self">YAZARLAR</a></li><li class="parent"><a href="http://www.habervaktim.com/sitene-ekle.htm" target="_self">SİTENE EKLE</a></li><li class="parent"><a href="http://www.habervaktim.com/contact.php" target="_self">İLETİŞİM</a></li></ul></div></div><div class="base_bottom_outer"><div class="base_bottom base_position"><a class="reporting_line" href="http://www.habervaktim.com/ihbar-hatti-s.htm" title="Habervaktim İhbar Hattı"></a><ul class="nav"><li class="parent"><a href="http://www.habervaktim.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li><li class="parent"><a href="http://www.habervaktim.com/reklam-6s.htm" target="_self">Reklam</a></li><li class="parent"><a href="http://www.habervaktim.com/identity.php" target="_self">Künye</a></li><li class="parent"><a href="http://www.habervaktim.com/contact.php" target="_self">Bize Yazın</a></li><li class="parent"><a href="http://www.habervaktim.com/rss/" target="_self">RSS</a></li></ul><div class="info">Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur.<br />Kaynak gösterilmeden alıntılanamaz.</div><div class="info info_cm"><a href="http://www.cmbilisim.com" target="_blank" title="CM News Haber Portalı Yazılımı">CM Bilişim Teknolojileri</a></div></div></div><!-- 0.011270999908447 --></div><script type="text/javascript">showLogin("", "", "", "")</script></body></html>