<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="http://www.habervaktim.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Refresh" content="1000" />
<title>Migros&#039;tan Kipa kararı: Vazgeçti</title>
<meta name="description" content="Kipa&#039;nın borsa kotundan çıkarma kararı yapılan Olağanüstü Genel Kurul toplantısında kabul görmedi. Sermaye Piyasası Kanunu’nun ilgili maddesi uyarınca şirketin yüzde 95&#039;ine sahip olan ortaklar kottan çıkış için karar alabiliyor." />
<link rel="canonical" href="http://www.habervaktim.com/haber/536425/migrostan-kipa-karari-vazgecti.html" />
<link rel="alternate" href="http://m.habervaktim.com/news_detail.php?id=536425" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="http://www.habervaktim.com/d/news/861571.jpg" />
<meta name="DC.date.issued" content="2018-02-05T14:15:36+03:00" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Habervaktim" />
<meta property="og:url" content="http://www.habervaktim.com/haber/536425/migrostan-kipa-karari-vazgecti.html" />
<meta property="og:title" content="Migros&#039;tan Kipa kararı: Vazgeçti" />
<meta property="og:description" content="Kipa&#039;nın borsa kotundan çıkarma kararı yapılan Olağanüstü Genel Kurul toplantısında kabul görmedi. Sermaye Piyasası Kanunu’nun ilgili maddesi uyarınca şirketin yüzde 95&#039;ine sahip olan ortaklar kottan çıkış için karar alabiliyor." />
<meta property="og:image" content="http://www.habervaktim.com/d/news/861571.jpg" />
<meta property="og:image:width" content="625" />
<meta property="og:image:height" content="320" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="http://www.habervaktim.com/d/news/861571.jpg" />
<meta name="twitter:site" content="@habervaktim">
<meta name="twitter:url" content="http://www.habervaktim.com/haber/536425/migrostan-kipa-karari-vazgecti.html">
<meta name="twitter:title" content="Migros&#039;tan Kipa kararı: Vazgeçti" />
<meta name="twitter:description" content="Kipa&#039;nın borsa kotundan çıkarma kararı yapılan Olağanüstü Genel Kurul toplantısında kabul görmedi. Sermaye Piyasası Kanunu’nun ilgili maddesi uyarınca şirketin yüzde 95&#039;ine sahip olan ortaklar kottan çıkış için karar alabiliyor." />
<meta itemprop="thumbnailUrl" content="http://www.habervaktim.com/d/news_t/861571.jpg" />
<meta itemprop="articleSection" content="EKONOMİ" />
<meta itemprop="dateCreated" content="2018-02-05T14:15:36+03:00" />
<meta itemprop="dateModified" content="2018-02-05T14:15:36+03:00" />
<meta itemprop="image" content="http://www.habervaktim.com/d/news/861571.jpg" />
<meta itemprop="headline" content="Migros&#039;tan Kipa kararı: Vazgeçti" />
<link href="http://www.habervaktim.com/s/style.css?160513.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="http://www.habervaktim.com/s/function.js?160513.js"></script><script id="_wauhrb">var _wau = _wau || []; _wau.push(["classic", "yahy829tzr5z", "hrb"]);
(function() {var s=document.createElement("script"); s.async=true;
s.src="http://widgets.amung.us/classic.js";
document.getElementsByTagName("head")[0].appendChild(s);
})();</script></head>
<body class="body_main">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3664472-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Admatic interstitial 800x600 Ad Code START -->
<ins data-publisher="adm-pub-193937390065" data-ad-type="interstitial" class="adm-ads-area" data-ad-network="106406216777" data-ad-sid="209" data-ad-width="800" data-ad-height="600"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic interstitial 800x600 Ad Code END --><div class="CM_pageskin CM_pageskin_2"><div class="left"><div class="banner_code"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* habervaktim.com 160x600 */
google_ad_slot = "2811176549";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div><div class="right"><div class="banner_code"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* habervaktim.com 160x600 */
google_ad_slot = "2811176549";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div></div><div class="main_container"><div class="base_outer clearfix"><div class="banner wide_banner"><div class="inner" id="banner_logo_top"><a href="http://www.habervaktim.com/haber/536343/5-askerin-sehit-oldugu-saldirida-abd-suphesi.html" target=""><img src="http://www.habervaktim.com/d/news/861456.jpg" width="1000" height="180" border="0" alt=""/></a></div></div><div class="base_top base_position"><div class="last_min" id="last_min"><div class="time blink"></div><ul class="marquee"><li><a href="http://www.habervaktim.com/haber/536440/hukumet-hareket-gecti-o-urunlere-yasak-geliyor.html">Hükümet hareket geçti! O ürünlere yasak geliyor</a><a href="http://www.habervaktim.com/haber/536423/usta-oyuncudan-chpli-vekile-cok-sert-cevap.html">Usta oyuncudan CHP'li vekile çok sert cevap!</a><a href="http://www.habervaktim.com/haber/536438/bakan-acikladi-bunu-yaparsaniz-eger.html">Bakan açıkladı! Bunu yaparsanız eğer...</a><a href="http://www.habervaktim.com/haber/536457/bakanlar-kurulu-oncesi-kritik-gorusme.html">Bakanlar Kurulu öncesi kritik görüşme</a><a href="http://www.habervaktim.com/haber/536456/tum-dunya-onu-takip-edecek-yeni-donem-basladi.html">Tüm dünya onu takip edecek! Yeni dönem başladı</a><a href="http://www.habervaktim.com/haber/536455/baykuslar-cokertildi-tam-bir-milyon-tl.html">Baykuşlar çökertildi! Tam bir milyon TL</a><a href="http://www.habervaktim.com/haber/536454/dunyayi-3-saatte-dolacak-hipersonik-ucak-geliyor.html">Dünyayı 3 saatte dolacak hipersonik uçak geliyor</a><a href="http://www.habervaktim.com/haber/536453/iskilipli-atif-hoca-kabri-basinda-dualarla-anildi.html">İskilipli Atıf Hoca kabri başında dualarla anıldı</a><a href="http://www.habervaktim.com/haber/536452/ehliyet-ve-pasaportta-yeni-donem.html">Ehliyet ve pasaportta yeni dönem!</a><a href="http://www.habervaktim.com/haber/536451/yunanistanda-lucescu-ruzgari.html">Yunanistan'da Lucescu rüzgarı!</a></li></ul></div><div class="logo"><a href="http://www.habervaktim.com/" rel="home"><img src="http://www.habervaktim.com/s/i/logo.png" alt="Habervaktim" width="195" height="121" /></a></div><span class="date date_m">05 Şubat 2018 Pazartesi</span><span class="date date_h">20 C.Evvel 1439</span><div class="top_tabs" id="top_tabs"><ul class="pager"><li class="pagenum" data-index="0">Bir Ayet</li><li class="pagenum" data-index="1">Bir Hadis</li><li class="pagenum" data-index="2">Namaz Vakitleri</li><li class="pagenum" data-index="3">Hava Durumu</li></ul><div class="viewport"><ul class="overview"><li><div class="main_quote"><span class="content">Ve namaz bittiğinde yeryüzüne serbestçe dağılın ve Allah'ın lütfundan (rızkınızı) aramaya devam edin; mutluluğa ulaşabilmek için de Allah'ı sıkça anın! </span><span class="ref">(Cuma-10)</span></div></li><li><div class="main_quote"><span class="content">Ebu Abdullah Cabir İbn-i Semurete (Allah Ondan razı olsun) şöyle demiştir. ”tüm namazlarımı peygamber (sallallahu aleyhi vesellem) ile beraber kılardım. Onun namazı da hutbesi de ne uzun ne de kısa olmayıp orta olurdu.”</span><span class="ref"> (Müslim Cuma 41)</span></div></li><li><div class="main_prayer" id="main_prayer"><div class="caption"><select><option value="1">Adana<option value="2">Adıyaman<option value="3">Afyon<option value="4">Ağrı<option value="68">Aksaray<option value="5">Amasya<option value="6">Ankara<option value="7">Antalya<option value="75">Ardahan<option value="8">Artvin<option value="9">Aydın<option value="10">Balıkesir<option value="74">Bartın<option value="72">Batman<option value="69">Bayburt<option value="11">Bilecik<option value="12">Bingöl<option value="13">Bitlis<option value="14">Bolu<option value="15">Burdur<option value="16">Bursa<option value="17">Çanakkale<option value="18">Çankırı<option value="19">Çorum<option value="20">Denizli<option value="21">Diyarbakır<option value="81">Düzce<option value="22">Edirne<option value="23">Elazığ<option value="24">Erzincan<option value="25">Erzurum<option value="26">Eskişehir<option value="27">Gaziantep<option value="28">Giresun<option value="29">Gümüşhane<option value="30">Hakkari<option value="31">Hatay<option value="33">İçel<option value="76">Iğdır<option value="32">Isparta<option value="34" selected>İstanbul<option value="35">İzmir<option value="78">Karabük<option value="70">Karaman<option value="36">Kars<option value="37">Kastamonu<option value="38">Kayseri<option value="79">Kilis<option value="71">Kırıkkale<option value="39">Kırklareli<option value="40">Kırşehir<option value="46">Kmaraş<option value="41">Kocaeli<option value="42">Konya<option value="43">Kütahya<option value="44">Malatya<option value="45">Manisa<option value="47">Mardin<option value="48">Muğla<option value="49">Muş<option value="50">Nevşehir<option value="51">Niğde<option value="52">Ordu<option value="80">Osmaniye<option value="53">Rize<option value="54">Sakarya<option value="55">Samsun<option value="63">Şanlıurfa<option value="56">Siirt<option value="57">Sinop<option value="73">Şırnak<option value="58">Sivas<option value="59">Tekirdağ<option value="60">Tokat<option value="61">Trabzon<option value="62">Tunceli<option value="64">Uşak<option value="65">Van<option value="77">Yalova<option value="66">Yozgat<option value="67">Zonguldak</select><span> için namaz vakitleri</span> </div><table cellspacing="1" cellpadding="0"><tr><td class="imsak">İmsak <span>06:37</span></td><td class="gunes">Güneş <span>08:04</span></td><td class="ogle">Öğle <span>13:24</span></td><td class="ikindi">İkindi <span>16:06</span></td><td class="aksam">Akşam <span>18:32</span></td><td class="yatsi">Yatsı <span>19:53</span></td></tr></table></div></li><li><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li>18°C <span>Adana</span><span class="icon" style="background-position: center -2232px;"></span></li><li>10°C <span>Adıyaman</span><span class="icon" style="background-position: center -2232px;"></span></li><li>8°C <span>Afyon</span><span class="icon" style="background-position: center -2376px;"></span></li><li>-1°C <span>Ağrı</span><span class="icon" style="background-position: center -2088px;"></span></li><li>5°C <span>Amasya</span><span class="icon" style="background-position: center -1872px;"></span></li><li>7°C <span>Ankara</span><span class="icon" style="background-position: center -1944px;"></span></li><li>15°C <span>Antalya</span><span class="icon" style="background-position: center -2088px;"></span></li><li>9°C <span>Artvin</span><span class="icon" style="background-position: center -1872px;"></span></li><li>16°C <span>Aydın</span><span class="icon" style="background-position: center -2088px;"></span></li><li>9°C <span>Balıkesir</span><span class="icon" style="background-position: center -1872px;"></span></li></ul></div></div></li></ul></div></div><ul class="currency_line"><li class="down"><span><b>BIST</b>: 116.853 -1.07</span></li><li class="up"><span><b>Altın</b>: 161,754 0.06</span></li><li class="up"><span><b>Dolar</b>: 3,7650 0.03</span></li><li class="down"><span><b>Euro</b>: 4,6743 -0.21</span></li></ul><div class="banner"><div class="inner" id="banner_logo_side"><a href="http://www.sultanmacunu.com/" target="_blank"><img src="http://www.habervaktim.com/d/banner/munir1.20170921174147.gif" width="468" height="110" border="0" alt=""/></a></div></div><ul class="nav"><li class="item parent"><a class="inr" href="http://www.habervaktim.com/guncel-haberleri-3hk.htm" target="_self"><span>GÜNCEL</span></a></li><li class="item parent"><a class="inr" href="http://www.habervaktim.com/siyaset-haberleri-4hk.htm" target="_self"><span>SİYASET</span></a></li><li class="item parent"><a class="inr" href="http://www.habervaktim.com/dunya-haberleri-5hk.htm" target="_self"><span>DÜNYA</span></a></li><li class="item parent"><a class="inr" href="http://www.habervaktim.com/ekonomi-haberleri-6hk.htm" target="_self"><span>EKONOMİ</span></a></li><li class="item parent"><a class="inr" href="http://www.habervaktim.com/kultur-sanat-haberleri-7hk.htm" target="_self"><span>KÜLTÜR SANAT</span></a></li><li class="item parent"><a class="inr" href="http://www.habervaktim.com/yasam-haberleri-8hk.htm" target="_self"><span>YAŞAM</span></a></li><li class="item parent"><a class="inr" href="http://www.habervaktim.com/emlak-haberleri-21hk.htm" target="_self"><span>EMLAK</span></a></li><li class="item parent"><a class="inr" href="http://www.habervaktim.com/spor-haberleri-19hk.htm" target="_self"><span>SPOR</span></a></li><li class="item "><a class="inr" href="http://www.habervaktim.com/otomobil-haberleri-63hk.htm" target="_self"><span>OTOMOBİL</span></a></li><li class="item other"><a class="inr" href="#" onclick="return false;"><span>DİĞER »</span></a><div class="subnav"><div class="inr"><ul class="subnav_catlist clearfix"><li><a href="http://www.habervaktim.com/egitim-haberleri-20hk.htm" target="_self">EĞİTİM</a></li><li><a href="http://www.habervaktim.com/reklam-6s.htm" target="_self">REKLAM</a></li><li><a href="http://www.habervaktim.com/medya-haberleri-23hk.htm" target="_self">MEDYA</a></li><li><a href="http://www.habervaktim.com/identity.php" target="_self">KÜNYE</a></li><li><a href="http://www.habervaktim.com/teknoloji-haberleri-10hk.htm" target="_self">TEKNOLOJİ</a></li><li><a href="http://www.habervaktim.com/saglik-haberleri-11hk.htm" target="_self">SAĞLIK</a></li><li><a href="http://www.habervaktim.com/karikatur-haberleri-12hk.htm" target="_self">KARİKATÜR</a></li><li><a href="http://www.habervaktim.com/cizgilerle-yorum-haberleri-14hk.htm" target="_self">ÇİZGİLERLE YORUM</a></li><li><a href="http://www.habervaktim.com/tarihte-yarin-haberleri-16hk.htm" target="_self">TARİHTE YARIN</a></li><li><a href="http://www.habervaktim.com/yurt-haber-haberleri-9hk.htm" target="_self">YURT HABER</a></li><li><a href="http://www.habervaktim.com/biyografi-haberleri-54hk.htm" target="_self">BİYOGRAFİ</a></li><li><a href="http://www.habervaktim.com/sondakika-haberleri-55hk.htm" target="_self">SONDAKİKA</a></li><li><a href="http://www.habervaktim.com/osym-haberleri-56hk.htm" target="_self">ÖSYM</a></li><li><a href="http://www.habervaktim.com/sbs-haberleri-57hk.htm" target="_self">SBS</a></li><li><a href="http://www.habervaktim.com/kpss-haberleri-58hk.htm" target="_self">KPSS</a></li><li><a href="http://www.habervaktim.com/aof-haberleri-59hk.htm" target="_self">AÖF</a></li></ul></div><div class="btm"></div></div></li></ul><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer"><div class="clearfix" style="padding-top: 9px;"></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_title"><h1 itemprop="name">Migros'tan Kipa kararı: Vazgeçti</h1></div><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.habervaktim.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.habervaktim.com/ekonomi-haberleri-6hk.htm" rel="self"><span itemprop="title">EKONOMİ</span></a></span></div><div class="text_size"><img src="http://www.habervaktim.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="http://www.habervaktim.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.habervaktim.com/send_to_friend.php?type=1&amp;id=536425');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.habervaktim.com/print.php?type=1&amp;id=536425')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2018-02-05T14:14:00+03:00">05.02.2018 14:14</div></div><div class="middle_content"><div class="news_detail"><div class="small_image clearfix"><img itemprop="image" class="image" src="http://www.habervaktim.com/d/news/861571.jpg" alt="Migros&#039;tan Kipa kararı: Vazgeçti" width="320" height="240" /><div class="detail"><span itemprop="description" class="short_content">Kipa'nın borsa kotundan çıkarma kararı yapılan Olağanüstü Genel Kurul toplantısında kabul görmedi. Sermaye Piyasası Kanunu’nun ilgili maddesi uyarınca şirketin yüzde 95'ine sahip olan ortaklar kottan çıkış için karar alabiliyor.</span>						<div class="sn_s clearfix">
							<a href="http://www.facebook.com/share.php?u=http://www.habervaktim.com/haber/536425/migrostan-kipa-karari-vazgecti.html" onclick="return fbs_click()" target="_blank" title="Migros'tan Kipa kararı: Vazgeçti"><img src="http://www.habervaktim.com/s/i/social_share_fs.png" width="36" height="37" alt="Migros'tan Kipa kararı: Vazgeçti" style="float: left; display: block; padding: 0px 5px 10px 0px;"/></a>
							<a href="http://twitter.com/home?status=Migros%27tan+Kipa+karar%C4%B1%3A+Vazge%C3%A7ti http://www.habervaktim.com/haber/536425/migrostan-kipa-karari-vazgecti.html  aracılığıyla" title="Migros'tan Kipa kararı: Vazgeçti" target="_blank"><img src="http://www.habervaktim.com/s/i/social_share_ts.png" width="36" height="37" alt="Migros'tan Kipa kararı: Vazgeçti"  style="float: left; display: block; padding: 0px 5px 10px 0px;"/></a>
							<a href="https://plus.google.com/share?url=http://www.habervaktim.com/haber/536425/migrostan-kipa-karari-vazgecti.html" target="_blank" title="Migros'tan Kipa kararı: Vazgeçti"><img src="http://www.habervaktim.com/s/i/social_share_gs.png" width="36" height="37" alt="Migros'tan Kipa kararı: Vazgeçti" /></a>
						</div>
						</div></div><div class="side_detail"><div class="advert"><div class="container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- hv_detay_300x250_1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2628299895938769"
     data-ad-slot="9278461687"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div itemprop="articleBody" id="news_content" class="text_content"><p>Borsa&nbsp;kotundan çıkma kararı,&nbsp;Kipa'nın Olağanüstü Genel Kurul toplantısında sıfır oy aldı.</p><p>Genel Kurul'da söz alan&nbsp;Migros&nbsp;Genel Müdürü Ömer Özgür Tort, "Kipa paylarının Borsakotundan çıkarılmaya dair Yönetim Kurulu kararının kamuya açıklandığı tarih ile Genel Kurul tarihi arasında geçen süre zarfında kararı değerlendirdiğimizde kolaylaştırılmış usulde birleşme için mutlaka yapılması gereken bir işlem olmadığını değerlendiriyoruz." dedi.</p><p>BusinessHT'nin&nbsp;haberine göre;&nbsp;Kipa'nın yüzde 3,75'i halka açık; 50 milyon 25 bin 473 adet hisse fiili dolaşımda, geriye kalanı Migros Ticaret'te. Sermaye Piyasası Kanunu’nun ilgili maddesi uyarınca şirketin yüzde 95'ine sahip olan ortaklar kottan çıkış için karar alabiliyor.</p></div><div class="clear"></div></div><script type="text/javascript">showBookmark5("https://www.facebook.com/habervaktim/", "habervaktim", "");</script><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- hv_detay_alt336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-2628299895938769"
     data-ad-slot="3334502881"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="comment_navigation"><div class="container"><div class="tools"><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.habervaktim.com/send_to_friend.php?type=1&amp;id=536425');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.habervaktim.com/print.php?type=1&amp;id=536425')" title="Yazdır"></a><a class="go_top" rel="nofollow" href="/haber/536425/migrostan-kipa-karari-vazgecti.html#top" onclick="scrollPage(0); return false;" title="Yukarı"></a></div><script type="text/javascript">showBookmark4();</script></div></div><div class="comment_add"><form method="post" id="comment_form" onsubmit="return addComment(1, 536425);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz" maxlength="400"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /><input type="hidden" name="reply" id="reply" value="0" /><div class="reply_to"></div></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comments"><div class="container"><div class="content" align="center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div><div class="headline" id="headline"><div class="viewport"><ul class="overview"><li><a href="http://www.habervaktim.com/haber/536440/hukumet-hareket-gecti-o-urunlere-yasak-geliyor.html"><img src="http://www.habervaktim.com/d/news/861593.jpg" alt="Hükümet hareket geçti! O ürünlere yasak geliyor" width="625" height="320" /></a></li><li><a href="http://www.habervaktim.com/haber/536423/usta-oyuncudan-chpli-vekile-cok-sert-cevap.html"><img src="http://www.habervaktim.com/s/i/1x1.gif" data-src="http://www.habervaktim.com/d/news/861569.jpg" alt="Usta oyuncudan CHP&#039;li vekile çok sert cevap!" width="625" height="320" /></a></li><li><a href="http://www.habervaktim.com/haber/536438/bakan-acikladi-bunu-yaparsaniz-eger.html"><img src="http://www.habervaktim.com/s/i/1x1.gif" data-src="http://www.habervaktim.com/d/news/861590.jpg" alt="Bakan açıkladı! Bunu yaparsanız eğer..." width="625" height="320" /></a></li><li><a href="http://www.habervaktim.com/haber/536421/cemil-bayiktan-skandal-sozler-bize-bagli-degil.html"><img src="http://www.habervaktim.com/s/i/1x1.gif" data-src="http://www.habervaktim.com/d/news/861567.jpg" alt="Cemil Bayık&#039;tan skandal sözler! Bize bağlı değil" width="625" height="320" /></a></li><li><a href="http://www.habervaktim.com/haber/536405/imfden-barzani-sarti-tehdit-etti.html"><img src="http://www.habervaktim.com/s/i/1x1.gif" data-src="http://www.habervaktim.com/d/news/861565.jpg" alt="IMF&#039;den Barzani şartı! Tehdit etti" width="625" height="320" /></a></li><li><a href="http://www.habervaktim.com/haber/536419/sehit-astsubaydan-hayat-kurtaracak-icat-patent-basvurusunda-bulunmus.html"><img src="http://www.habervaktim.com/s/i/1x1.gif" data-src="http://www.habervaktim.com/d/news/861563.jpg" alt="Şehit astsubaydan hayat kurtaracak icat! Patent başvurusunda bulunmuş" width="625" height="320" /></a></li><li><a href="http://www.habervaktim.com/haber/536418/bu-gidis-nereye-internet-bu-ilanlarla-doldu.html"><img src="http://www.habervaktim.com/s/i/1x1.gif" data-src="http://www.habervaktim.com/d/news/861561.jpg" alt="Bu gidiş nereye? İnternet bu ilanlarla doldu" width="625" height="320" /></a></li><li><a href="http://www.habervaktim.com/haber/536391/kivirmaya-basladi-bile-umudu-kesince-istemiyoruz-dedi.html"><img src="http://www.habervaktim.com/s/i/1x1.gif" data-src="http://www.habervaktim.com/d/news/861527.jpg" alt="Kıvırmaya başladı bile! Umudu kesince ‘istemiyoruz’ dedi.." width="625" height="320" /></a></li><li><a href="http://www.habervaktim.com/haber/536390/izdivac-ablasi-tutuklanmamak-icin-bunu-yapti.html"><img src="http://www.habervaktim.com/s/i/1x1.gif" data-src="http://www.habervaktim.com/d/news/861525.jpg" alt="&#039;İzdivaç ablası&#039; tutuklanmamak için bunu yaptı!" width="625" height="320" /></a></li><li><a href="http://www.habervaktim.com/haber/536389/suryanilerden-afrin-cikisi-turkiye-suriyede-sadece.html"><img src="http://www.habervaktim.com/s/i/1x1.gif" data-src="http://www.habervaktim.com/d/news/861523.jpg" alt="Süryaniler’den ‘Afrin’ çıkışı! Türkiye Suriye’de sadece.." width="625" height="320" /></a></li><li><a href="http://www.habervaktim.com/haber/536388/beklenmedik-hamle-abd-askerleri-cekiliyor.html"><img src="http://www.habervaktim.com/s/i/1x1.gif" data-src="http://www.habervaktim.com/d/news/861521.jpg" alt="Beklenmedik hamle! ABD askerleri çekiliyor" width="625" height="320" /></a></li><li><a href="http://www.habervaktim.com/haber/536387/mete-yarardan-chpli-bokeye-teror-ayari.html"><img src="http://www.habervaktim.com/s/i/1x1.gif" data-src="http://www.habervaktim.com/d/news/861519.jpg" alt="Mete Yarar&#039;dan CHP&#039;li Böke&#039;ye terör ayarı" width="625" height="320" /></a></li><li><a href="http://www.habervaktim.com/haber/536383/25-bin-tl-maasla-devleti-koruyacaklar.html"><img src="http://www.habervaktim.com/s/i/1x1.gif" data-src="http://www.habervaktim.com/d/news/861512.jpg" alt="25 bin TL maaşla devleti koruyacaklar" width="625" height="320" /></a></li><li><a href="http://www.habervaktim.com/haber/536370/akilli-muslumanin-ozellikleri.html"><img src="http://www.habervaktim.com/s/i/1x1.gif" data-src="http://www.habervaktim.com/d/news/861492.jpg" alt="Akıllı Müslümanın Özellikleri" width="625" height="320" /></a></li><li><a href="http://www.habervaktim.com/haber/536371/bu-kadina-dikkat-baglantilari-desifre-oldu.html"><img src="http://www.habervaktim.com/s/i/1x1.gif" data-src="http://www.habervaktim.com/d/news/861494.jpg" alt="Bu kadına dikkat! Bağlantıları deşifre oldu" width="625" height="320" /></a></li><li><a href="http://www.habervaktim.com/haber/536369/inanilir-gibi-degil-gercekten-bunlar-selahaddinin-cocuklari-olamaz.html"><img src="http://www.habervaktim.com/s/i/1x1.gif" data-src="http://www.habervaktim.com/d/news/861491.jpg" alt="İnanılır gibi değil gerçekten!  Bunlar Selahaddin’in çocukları olamaz!" width="625" height="320" /></a></li><li><a href="http://www.habervaktim.com/haber/536365/1-yil-sonra-kahreden-detay.html"><img src="http://www.habervaktim.com/s/i/1x1.gif" data-src="http://www.habervaktim.com/d/news/861487.jpg" alt="1 yıl sonra kahreden detay!" width="625" height="320" /></a></li><li><a href="http://www.habervaktim.com/haber/536368/dilipak-yazdi-afrin-plani-desifre-oldu.html"><img src="http://www.habervaktim.com/s/i/1x1.gif" data-src="http://www.habervaktim.com/d/news/861490.jpg" alt="Dilipak yazdı! Afrin planı deşifre oldu!" width="625" height="320" /></a></li><li><a href="http://www.habervaktim.com/haber/536364/feci-goruntuler-dunyayi-soke-etti.html"><img src="http://www.habervaktim.com/s/i/1x1.gif" data-src="http://www.habervaktim.com/d/news/861485.jpg" alt="Feci görüntüler! Dünyayı şoke etti" width="625" height="320" /></a></li><li><a href="http://www.habervaktim.com/haber/536348/sandikta-kilicdarogluna-sok-tehditle-imza-aldigi-tescillendi.html"><img src="http://www.habervaktim.com/s/i/1x1.gif" data-src="http://www.habervaktim.com/d/news/861466.jpg" alt="Sandıkta Kılıçdaroğlu’na şok! Tehditle imza aldığı tescillendi" width="625" height="320" /></a></li></ul></div><ul class="pager"><li class="pagenum" data-index="0"><a href="http://www.habervaktim.com/haber/536440/hukumet-hareket-gecti-o-urunlere-yasak-geliyor.html">1</a></li><li class="sep"></li><li class="pagenum" data-index="1"><a href="http://www.habervaktim.com/haber/536423/usta-oyuncudan-chpli-vekile-cok-sert-cevap.html">2</a></li><li class="sep"></li><li class="pagenum" data-index="2"><a href="http://www.habervaktim.com/haber/536438/bakan-acikladi-bunu-yaparsaniz-eger.html">3</a></li><li class="sep"></li><li class="pagenum" data-index="3"><a href="http://www.habervaktim.com/haber/536421/cemil-bayiktan-skandal-sozler-bize-bagli-degil.html">4</a></li><li class="sep"></li><li class="pagenum" data-index="4"><a href="http://www.habervaktim.com/haber/536405/imfden-barzani-sarti-tehdit-etti.html">5</a></li><li class="sep"></li><li class="pagenum" data-index="5"><a href="http://www.habervaktim.com/haber/536419/sehit-astsubaydan-hayat-kurtaracak-icat-patent-basvurusunda-bulunmus.html">6</a></li><li class="sep"></li><li class="pagenum" data-index="6"><a href="http://www.habervaktim.com/haber/536418/bu-gidis-nereye-internet-bu-ilanlarla-doldu.html">7</a></li><li class="sep"></li><li class="pagenum" data-index="7"><a href="http://www.habervaktim.com/haber/536391/kivirmaya-basladi-bile-umudu-kesince-istemiyoruz-dedi.html">8</a></li><li class="sep"></li><li class="pagenum" data-index="8"><a href="http://www.habervaktim.com/haber/536390/izdivac-ablasi-tutuklanmamak-icin-bunu-yapti.html">9</a></li><li class="sep"></li><li class="pagenum" data-index="9"><a href="http://www.habervaktim.com/haber/536389/suryanilerden-afrin-cikisi-turkiye-suriyede-sadece.html">10</a></li><li class="sep"></li><li class="pagenum" data-index="10"><a href="http://www.habervaktim.com/haber/536388/beklenmedik-hamle-abd-askerleri-cekiliyor.html">11</a></li><li class="sep"></li><li class="pagenum" data-index="11"><a href="http://www.habervaktim.com/haber/536387/mete-yarardan-chpli-bokeye-teror-ayari.html">12</a></li><li class="sep"></li><li class="pagenum" data-index="12"><a href="http://www.habervaktim.com/haber/536383/25-bin-tl-maasla-devleti-koruyacaklar.html">13</a></li><li class="sep"></li><li class="pagenum" data-index="13"><a href="http://www.habervaktim.com/haber/536370/akilli-muslumanin-ozellikleri.html">14</a></li><li class="sep"></li><li class="pagenum" data-index="14"><a href="http://www.habervaktim.com/haber/536371/bu-kadina-dikkat-baglantilari-desifre-oldu.html">15</a></li><li class="sep"></li><li class="pagenum" data-index="15"><a href="http://www.habervaktim.com/haber/536369/inanilir-gibi-degil-gercekten-bunlar-selahaddinin-cocuklari-olamaz.html">16</a></li><li class="sep"></li><li class="pagenum" data-index="16"><a href="http://www.habervaktim.com/haber/536365/1-yil-sonra-kahreden-detay.html">17</a></li><li class="sep"></li><li class="pagenum" data-index="17"><a href="http://www.habervaktim.com/haber/536368/dilipak-yazdi-afrin-plani-desifre-oldu.html">18</a></li><li class="sep"></li><li class="pagenum" data-index="18"><a href="http://www.habervaktim.com/haber/536364/feci-goruntuler-dunyayi-soke-etti.html">19</a></li><li class="sep"></li><li class="pagenum" data-index="19"><a href="http://www.habervaktim.com/haber/536348/sandikta-kilicdarogluna-sok-tehditle-imza-aldigi-tescillendi.html">20</a></li><li class="sep"></li><li class="all"><a href="http://www.habervaktim.com/mansetler.htm">TÜMÜ</a></li></ul></div><div class="banner"><div id="ENGAGEYA_WIDGET_113041"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_113041',pubid:182516,webid:165489,wid:113041});
</script>
</div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div class="item"><a class="image" href="http://www.habervaktim.com/haber/536438/bakan-acikladi-bunu-yaparsaniz-eger.html"><img src="http://www.habervaktim.com/d/news_t/861589.jpg" alt="Bakan açıkladı! Bunu yaparsanız eğer..." width="203" height="152" /></a><a class="content" href="http://www.habervaktim.com/haber/536438/bakan-acikladi-bunu-yaparsaniz-eger.html"><span>Bakan açıkladı! Bunu yaparsanız eğer...</span>Hükümet hayvancılık alanında yürürlüğe koyduğu teşviklere bir yenisini daha ekledi. Gıda, Tarım ve Hayvancılık Bakanı Eşref Fakıbaba, köye dönen çiftçi ailelere 300 damızlık koyun artı koyunlara bakana da asgari ücret verileceğini açıkladı.</a></div><div class="item"><a class="image" href="http://www.habervaktim.com/haber/536456/tum-dunya-onu-takip-edecek-yeni-donem-basladi.html"><img src="http://www.habervaktim.com/d/news_t/861612.jpg" alt="Tüm dünya onu takip edecek! Yeni dönem başladı" width="203" height="152" /></a><a class="content" href="http://www.habervaktim.com/haber/536456/tum-dunya-onu-takip-edecek-yeni-donem-basladi.html"><span>Tüm dünya onu takip edecek! Yeni dönem başladı</span>Jerome Powell, ABD'deki enflasyon baskıları küresel piyasaları sarsarken ABD Merkez Bankası başkanlığı görevine başladı.</a></div><div class="item"><a class="image" href="http://www.habervaktim.com/haber/536452/ehliyet-ve-pasaportta-yeni-donem.html"><img src="http://www.habervaktim.com/d/news_t/861609.jpg" alt="Ehliyet ve pasaportta yeni dönem!" width="203" height="152" /></a><a class="content" href="http://www.habervaktim.com/haber/536452/ehliyet-ve-pasaportta-yeni-donem.html"><span>Ehliyet ve pasaportta yeni dönem!</span>İçişleri Bakanlığı Nüfus ve Vatandaşlık İşleri Genel Müdürü Sinan Güner,"Ehliyet ve pasaportun emniyetten alınarak nüfus müdürlüklerine devri konusunda çalışmalar son aşamaya geldi.</a></div><div class="sep"></div><div class="item"><a class="image" href="http://www.habervaktim.com/haber/536405/imfden-barzani-sarti-tehdit-etti.html"><img src="http://www.habervaktim.com/d/news_t/861545.jpg" alt="IMF&#039;den Barzani şartı! Tehdit etti" width="203" height="152" /></a><a class="content" href="http://www.habervaktim.com/haber/536405/imfden-barzani-sarti-tehdit-etti.html"><span>IMF'den Barzani şartı! Tehdit etti</span>IMF, Başbakan İbadi'nin 2018 yılı bütçesinde Barzani yönetimi için 8 milyar dolar ayırması gerektiğini şart koştu.</a></div><div class="item"><a class="image" href="http://www.habervaktim.com/haber/536434/2018e-yerli-enerji-damgasini-vuracak.html"><img src="http://www.habervaktim.com/d/news_t/861583.jpg" alt="2018’e yerli enerji damgasını vuracak" width="203" height="152" /></a><a class="content" href="http://www.habervaktim.com/haber/536434/2018e-yerli-enerji-damgasini-vuracak.html"><span>2018’e yerli enerji damgasını vuracak</span>Küresel enerji tüketiminin 2040’a kadar yüzde 28 artması beklenirken, Türkiye’de 2018’e Enerji Bakanı Berat Albayrak’ın stratejisini belirlediği yerli enerji politikaları damgasını vuracak.</a></div><div class="item"><a class="image" href="http://www.habervaktim.com/haber/536425/migrostan-kipa-karari-vazgecti.html"><img src="http://www.habervaktim.com/d/news_t/861571.jpg" alt="Migros&#039;tan Kipa kararı: Vazgeçti" width="203" height="152" /></a><a class="content" href="http://www.habervaktim.com/haber/536425/migrostan-kipa-karari-vazgecti.html"><span>Migros'tan Kipa kararı: Vazgeçti</span>Kipa'nın borsa kotundan çıkarma kararı yapılan Olağanüstü Genel Kurul toplantısında kabul görmedi. Sermaye Piyasası Kanunu’nun ilgili maddesi uyarınca şirketin yüzde 95'ine sahip olan ortaklar kottan çıkış için karar alabiliyor.</a></div><div class="sep"></div></div></div><div class="news_list_view"><li><a href="http://www.habervaktim.com/haber/536417/hukumetten-enflasyon-aciklamasi.html">Hükümetten enflasyon açıklaması!</a><span>05 Şubat 2018 Pazartesi 13:29</span></li><li><a href="http://www.habervaktim.com/haber/536413/600-bin-liralik-konut-400-bin-liraya-satiliyor.html">600 bin liralık konut 400 bin liraya satılıyor</a><span>05 Şubat 2018 Pazartesi 13:10</span></li><li><a href="http://www.habervaktim.com/haber/536407/fiyati-cep-yakiyor-kilosu-600-lira.html">Fiyatı cep yakıyor! Kilosu 600 lira...</a><span>05 Şubat 2018 Pazartesi 13:04</span></li><li><a href="http://www.habervaktim.com/haber/536401/turk-yatirimciya-uyari-uzak-durun.html">Türk yatırımcıya uyarı: Uzak durun</a><span>05 Şubat 2018 Pazartesi 12:55</span></li><li><a href="http://www.habervaktim.com/haber/536400/turk-lirasinda-muthis-gelisme-5-yilin-zirvesinde.html">Türk Lirası&#039;nda müthiş gelişme! 5 yılın zirvesinde</a><span>05 Şubat 2018 Pazartesi 12:54</span></li><li><a href="http://www.habervaktim.com/haber/536397/yerli-ve-milli-uretim-icin-tam-destek.html">Yerli ve milli üretim için tam destek</a><span>05 Şubat 2018 Pazartesi 12:40</span></li><li><a href="http://www.habervaktim.com/haber/536383/25-bin-tl-maasla-devleti-koruyacaklar.html">25 bin TL maaşla devleti koruyacaklar</a><span>05 Şubat 2018 Pazartesi 12:00</span></li><li><a href="http://www.habervaktim.com/haber/536381/roubini-tarihin-en-buyuk-balonu.html">Roubini: Tarihin en büyük balonu...</a><span>05 Şubat 2018 Pazartesi 10:50</span></li><li><a href="http://www.habervaktim.com/haber/536367/ocak-ayi-enflasyon-rakamlari-belli-oldu.html">Ocak ayı enflasyon rakamları belli oldu</a><span>05 Şubat 2018 Pazartesi 10:06</span></li><li><a href="http://www.habervaktim.com/haber/536362/altin-fiyatlari-yeni-haftaya-nasil-basladi.html">Altın fiyatları yeni haftaya nasıl başladı?</a><span>05 Şubat 2018 Pazartesi 09:51</span></li></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* habervaktim.com 336x280 1 */
google_ad_slot = "8857760789";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div><div class="headline_side" id="headline_side"><ul class="tab_list tab_red"><li class="active" data-index="8" data-value="tab_red"><span>YAŞAM</span><b></b></li><li class="sep"></li><li data-index="4" data-value="tab_blue"><span>SİYASET</span><b></b></li><li class="sep"></li><li data-index="5" data-value="tab_orange"><span>DÜNYA</span><b></b></li><li class="sep"></li><li data-index="6" data-value="tab_turquaz"><span>EKONOMİ</span><b></b></li></ul><div class="content_view tab_red"><div class="viewport"><ul class="overview"><li><a class="image" href="haber/536455/baykuslar-cokertildi-tam-bir-milyon-tl.html"><img src="http://www.habervaktim.com/d/news/861196.jpg" alt="Baykuşlar çökertildi! Tam bir milyon TL" width="320" height="240" /></a><a class="title" href="haber/536455/baykuslar-cokertildi-tam-bir-milyon-tl.html">Baykuşlar çökertildi! Tam bir milyon TL</a></li><li><a class="image" href="haber/536453/iskilipli-atif-hoca-kabri-basinda-dualarla-anildi.html"><img src="http://www.habervaktim.com/s/i/1x1.gif" data-src="http://www.habervaktim.com/d/news/861610.jpg" alt="İskilipli Atıf Hoca kabri başında dualarla anıldı" width="320" height="240" /></a><a class="title" href="haber/536453/iskilipli-atif-hoca-kabri-basinda-dualarla-anildi.html">İskilipli Atıf Hoca kabri başında dualarla anıldı</a></li><li><a class="image" href="haber/536436/sehidin-kardesi-acisini-gozleriyle-anlatti.html"><img src="http://www.habervaktim.com/s/i/1x1.gif" data-src="http://www.habervaktim.com/d/news/861586.jpg" alt="Şehidin kardeşi acısını gözleriyle anlattı" width="320" height="240" /></a><a class="title" href="haber/536436/sehidin-kardesi-acisini-gozleriyle-anlatti.html">Şehidin kardeşi acısını gözleriyle anlattı</a></li><li><a class="image" href="haber/536431/devreye-yargitay-girdi-dugunde-takilan-takilar.html"><img src="http://www.habervaktim.com/s/i/1x1.gif" data-src="http://www.habervaktim.com/d/news/861579.jpg" alt="Devreye Yargıtay girdi! Düğünde takılan takılar..." width="320" height="240" /></a><a class="title" href="haber/536431/devreye-yargitay-girdi-dugunde-takilan-takilar.html">Devreye Yargıtay girdi! Düğünde takılan takılar...</a></li><li><a class="image" href="haber/536415/din-gorevlilerinden-afrin-dilekcesi.html"><img src="http://www.habervaktim.com/s/i/1x1.gif" data-src="http://www.habervaktim.com/d/news/861556.jpg" alt="Din görevlilerinden Afrin dilekçesi!" width="320" height="240" /></a><a class="title" href="haber/536415/din-gorevlilerinden-afrin-dilekcesi.html">Din görevlilerinden Afrin dilekçesi!</a></li><li><a class="image" href="haber/536409/orhan-miroglu-ogluna-kan-ariyor.html"><img src="http://www.habervaktim.com/s/i/1x1.gif" data-src="http://www.habervaktim.com/d/news/861549.jpg" alt="Orhan Miroğlu oğluna kan arıyor" width="320" height="240" /></a><a class="title" href="haber/536409/orhan-miroglu-ogluna-kan-ariyor.html">Orhan Miroğlu oğluna kan arıyor</a></li><li><a class="image" href="haber/536402/unlu-sanatcinin-son-hali-hayranlarini-uzdu.html"><img src="http://www.habervaktim.com/s/i/1x1.gif" data-src="http://www.habervaktim.com/d/news/861542.jpg" alt="Ünlü sanatçının son hali hayranlarını üzdü" width="320" height="240" /></a><a class="title" href="haber/536402/unlu-sanatcinin-son-hali-hayranlarini-uzdu.html">Ünlü sanatçının son hali hayranlarını üzdü</a></li><li><a class="image" href="haber/536399/hapis-yatan-seren-serengil-tahliye-oldu.html"><img src="http://www.habervaktim.com/s/i/1x1.gif" data-src="http://www.habervaktim.com/d/news/861539.jpg" alt="Hapis yatan Seren Serengil tahliye oldu!" width="320" height="240" /></a><a class="title" href="haber/536399/hapis-yatan-seren-serengil-tahliye-oldu.html">Hapis yatan Seren Serengil tahliye oldu!</a></li><li><a class="image" href="haber/536398/sehit-fatma-avlarin-fotografi-okuluna-asildi.html"><img src="http://www.habervaktim.com/s/i/1x1.gif" data-src="http://www.habervaktim.com/d/news/861538.jpg" alt="Şehit Fatma Avlar’ın fotoğrafı okuluna asıldı" width="320" height="240" /></a><a class="title" href="haber/536398/sehit-fatma-avlarin-fotografi-okuluna-asildi.html">Şehit Fatma Avlar’ın fotoğrafı okuluna asıldı</a></li><li><a class="image" href="haber/536384/horoz-dovusu-katliami-6-olu.html"><img src="http://www.habervaktim.com/s/i/1x1.gif" data-src="http://www.habervaktim.com/d/news/861513.jpg" alt="Horoz dövüşü katliamı: 6 ölü!" width="320" height="240" /></a><a class="title" href="haber/536384/horoz-dovusu-katliami-6-olu.html">Horoz dövüşü katliamı: 6 ölü!</a></li><li><a class="image" href="haber/536378/yurekleri-sizlatan-goruntu.html"><img src="http://www.habervaktim.com/s/i/1x1.gif" data-src="http://www.habervaktim.com/d/news/861507.jpg" alt="Yürekleri sızlatan görüntü!" width="320" height="240" /></a><a class="title" href="haber/536378/yurekleri-sizlatan-goruntu.html">Yürekleri sızlatan görüntü!</a></li><li><a class="image" href="haber/536374/oldu-diye-mezari-kazilmisti-ama.html"><img src="http://www.habervaktim.com/s/i/1x1.gif" data-src="http://www.habervaktim.com/d/news/861500.jpg" alt="Öldü diye mezarı kazılmıştı ama.." width="320" height="240" /></a><a class="title" href="haber/536374/oldu-diye-mezari-kazilmisti-ama.html">Öldü diye mezarı kazılmıştı ama..</a></li></ul></div><ul class="pager"><li class="pagenum" data-index="0"><a href="haber/536455/baykuslar-cokertildi-tam-bir-milyon-tl.html">1</a></li><li class="pagenum" data-index="1"><a href="haber/536453/iskilipli-atif-hoca-kabri-basinda-dualarla-anildi.html">2</a></li><li class="pagenum" data-index="2"><a href="haber/536436/sehidin-kardesi-acisini-gozleriyle-anlatti.html">3</a></li><li class="pagenum" data-index="3"><a href="haber/536431/devreye-yargitay-girdi-dugunde-takilan-takilar.html">4</a></li><li class="pagenum" data-index="4"><a href="haber/536415/din-gorevlilerinden-afrin-dilekcesi.html">5</a></li><li class="pagenum" data-index="5"><a href="haber/536409/orhan-miroglu-ogluna-kan-ariyor.html">6</a></li><li class="pagenum" data-index="6"><a href="haber/536402/unlu-sanatcinin-son-hali-hayranlarini-uzdu.html">7</a></li><li class="pagenum" data-index="7"><a href="haber/536399/hapis-yatan-seren-serengil-tahliye-oldu.html">8</a></li><li class="pagenum" data-index="8"><a href="haber/536398/sehit-fatma-avlarin-fotografi-okuluna-asildi.html">9</a></li><li class="pagenum" data-index="9"><a href="haber/536384/horoz-dovusu-katliami-6-olu.html">10</a></li><li class="pagenum" data-index="10"><a href="haber/536378/yurekleri-sizlatan-goruntu.html">11</a></li><li class="pagenum" data-index="11"><a href="haber/536374/oldu-diye-mezari-kazilmisti-ama.html">12</a></li></ul></div></div><div class="banner side_banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hv_sag300x250_zeki -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2628299895938769"
     data-ad-slot="5544436082"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="side_social"><script type="text/javascript">showBookmark7();</script></div><div class="author_side" id="author_side_1"><div class="side_caption side_caption_author"><a href="http://www.habervaktim.com/yazarlar.htm">HABERVAKTİM YAZARLARI</a></div><div class="viewport" style="height: 254px;"><ul class="overview"><li><a class="content" href="http://www.habervaktim.com/yazar/83702/cemaat-kimdir-tefrika-nedir.html"><span class="author_name">Cemal Nar</span>Cemaat Kimdir Tefrika Nedir?</a><a class="image" href="http://www.habervaktim.com/yazar/83702/cemaat-kimdir-tefrika-nedir.html"><img src="http://www.habervaktim.com/d/author/139_s.jpg" alt="Cemal Nar" width="120" height="80" /></a></li><li><a class="content" href="http://www.habervaktim.com/yazar/83701/millet-kimlikli-turk-mu-ulus-kimlikli-turk-mu.html"><span class="author_name">Ahmet Doğan İlbey</span>Millet kimlikli Türk mü, ulus kimlikli Türk mü?</a><a class="image" href="http://www.habervaktim.com/yazar/83701/millet-kimlikli-turk-mu-ulus-kimlikli-turk-mu.html"><img src="http://www.habervaktim.com/d/author/321_s.jpg" alt="Ahmet Doğan İlbey" width="120" height="80" /></a></li><li><a class="content" href="http://www.habervaktim.com/yazar/83700/bu-vatan-savunmasidir.html"><span class="author_name">Fuat Türker</span>Bu Vatan Savunmasıdır</a><a class="image" href="http://www.habervaktim.com/yazar/83700/bu-vatan-savunmasidir.html"><img src="http://www.habervaktim.com/d/author/277_s.jpg" alt="Fuat Türker" width="120" height="80" /></a></li></ul></div></div><div class="banner side_banner"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* habervaktim.com 336x280 1 */
google_ad_slot = "8857760789";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div><div class="author_side" id="author_side_2"><div class="side_caption side_caption_author"><a href="http://www.habervaktim.com/yazarlar.htm">ALINTI YAZARLAR</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div></div><div class="viewport" style="height: 689px;"><ul class="overview"><li><a class="content" href="http://www.habervaktim.com/yazar/83699/afrin-plani-desifre-oldu.html"><span class="author_name">Abdurrahman Dilipak</span>Afrin planı deşifre oldu!</a><a class="image" href="http://www.habervaktim.com/yazar/83699/afrin-plani-desifre-oldu.html"><img src="http://www.habervaktim.com/d/author/3_s.jpg" alt="Abdurrahman Dilipak" width="120" height="80" /></a></li><li><a class="content" href="http://www.habervaktim.com/yazar/83698/turkiyenin-yaninda-misin-karsisinda-mi.html"><span class="author_name">Yusuf Kaplan</span>Türkiye’nin yanında mısın, karşısında mı?</a><a class="image" href="http://www.habervaktim.com/yazar/83698/turkiyenin-yaninda-misin-karsisinda-mi.html"><img src="http://www.habervaktim.com/d/author/371_s.jpg" alt="Yusuf Kaplan" width="120" height="80" /></a></li><li><a class="content" href="http://www.habervaktim.com/yazar/83697/jin-jiyan-feryat-figan.html"><span class="author_name">Aydın Ünal</span>Jin, jiyan, feryat, figan</a><a class="image" href="http://www.habervaktim.com/yazar/83697/jin-jiyan-feryat-figan.html"><img src="http://www.habervaktim.com/d/author/432_s.jpg" alt="Aydın Ünal" width="120" height="80" /></a></li><li><a class="content" href="http://www.habervaktim.com/yazar/83696/bu-aspirin-bas-agrisi-yapiyor.html"><span class="author_name">Ahmet Kekeç</span>Bu aspirin baş ağrısı yapıyor!</a><a class="image" href="http://www.habervaktim.com/yazar/83696/bu-aspirin-bas-agrisi-yapiyor.html"><img src="http://www.habervaktim.com/d/author/73_s.jpg" alt="Ahmet Kekeç" width="120" height="80" /></a></li><li><a class="content" href="http://www.habervaktim.com/yazar/83694/buyuksun-kemal.html"><span class="author_name">Engin Ardıç</span>Büyüksün Kemal</a><a class="image" href="http://www.habervaktim.com/yazar/83694/buyuksun-kemal.html"><img src="http://www.habervaktim.com/d/author/63_s.jpg" alt="Engin Ardıç" width="120" height="80" /></a></li><li><a class="content" href="http://www.habervaktim.com/yazar/83695/karanlik.html"><span class="author_name">Haşmet Babaoğlu</span>Karanlık...</a><a class="image" href="http://www.habervaktim.com/yazar/83695/karanlik.html"><img src="http://www.habervaktim.com/d/author/45_s.jpg" alt="Haşmet Babaoğlu" width="120" height="80" /></a></li><li><a class="content" href="http://www.habervaktim.com/yazar/83693/daha-fazla-secenek-daha-fazla-guvenlik.html"><span class="author_name">Mustafa Karaalioğlu</span>Daha fazla seçenek daha fazla güvenlik</a><a class="image" href="http://www.habervaktim.com/yazar/83693/daha-fazla-secenek-daha-fazla-guvenlik.html"><img src="http://www.habervaktim.com/d/author/418_s.jpg" alt="Mustafa Karaalioğlu" width="120" height="80" /></a></li><li><a class="content" href="http://www.habervaktim.com/yazar/83692/chpdeki-dip-dalga-trol-dilini-kullanan-lider-mi-istiyor.html"><span class="author_name">Mehmet Ocaktan</span>CHP’deki dip dalga trol dilini kullanan lider mi istiyor?</a><a class="image" href="http://www.habervaktim.com/yazar/83692/chpdeki-dip-dalga-trol-dilini-kullanan-lider-mi-istiyor.html"><img src="http://www.habervaktim.com/d/author/419_s.jpg" alt="Mehmet Ocaktan" width="120" height="80" /></a></li><li><a class="content" href="http://www.habervaktim.com/yazar/83691/chpnizi-nasil-alirdiniz.html"><span class="author_name">Yıldıray Oğur</span>CHP’nizi nasıl alırdınız?</a><a class="image" href="http://www.habervaktim.com/yazar/83691/chpnizi-nasil-alirdiniz.html"><img src="http://www.habervaktim.com/d/author/435_s.jpg" alt="Yıldıray Oğur" width="120" height="80" /></a></li><li><a class="content" href="http://www.habervaktim.com/yazar/83689/akilli-muslumanin-ozellikleri.html"><span class="author_name">M. Şevket Eygi</span>Akıllı Müslümanın Özellikleri</a><a class="image" href="http://www.habervaktim.com/yazar/83689/akilli-muslumanin-ozellikleri.html"><img src="http://www.habervaktim.com/d/author/81_s.jpg" alt="M. Şevket Eygi" width="120" height="80" /></a></li><li><a class="content" href="http://www.habervaktim.com/yazar/83690/maas-devleti.html"><span class="author_name">İbrahim Kahveci</span>Maaş devleti...</a><a class="image" href="http://www.habervaktim.com/yazar/83690/maas-devleti.html"><img src="http://www.habervaktim.com/d/author/421_s.jpg" alt="İbrahim Kahveci" width="120" height="80" /></a></li><li><a class="content" href="http://www.habervaktim.com/yazar/83687/nesnelerle-kurdugumuz-iletisim.html"><span class="author_name">Fatma Tuncer</span>Nesnelerle kurduğumuz iletişim</a><a class="image" href="http://www.habervaktim.com/yazar/83687/nesnelerle-kurdugumuz-iletisim.html"><img src="http://www.habervaktim.com/d/author/257_s.jpg" alt="Fatma Tuncer" width="120" height="80" /></a></li><li><a class="content" href="http://www.habervaktim.com/yazar/83688/saadet-kutuplasma-degil-kucaklasma-diyor.html"><span class="author_name">Abdulkadir Özkan</span>Saadet, kutuplaşma değil, kucaklaşma diyor</a><a class="image" href="http://www.habervaktim.com/yazar/83688/saadet-kutuplasma-degil-kucaklasma-diyor.html"><img src="http://www.habervaktim.com/d/author/86_s.jpg" alt="Abdulkadir Özkan" width="120" height="80" /></a></li><li><a class="content" href="http://www.habervaktim.com/yazar/83685/degisim-de-yetmedi.html"><span class="author_name">Kemal Belgin</span>Değişim de yetmedi!</a><a class="image" href="http://www.habervaktim.com/yazar/83685/degisim-de-yetmedi.html"><img src="http://www.habervaktim.com/d/author/52_s.jpg" alt="Kemal Belgin" width="120" height="80" /></a></li><li><a class="content" href="http://www.habervaktim.com/yazar/83686/hassasiyetimizi-anliyorlarmis.html"><span class="author_name">Zeki Ceyhan</span>Hassasiyetimizi anlıyorlarmış!</a><a class="image" href="http://www.habervaktim.com/yazar/83686/hassasiyetimizi-anliyorlarmis.html"><img src="http://www.habervaktim.com/d/author/262_s.jpg" alt="Zeki Ceyhan" width="120" height="80" /></a></li></ul></div></div><div class="side_caption"><span>ÜYE İŞLEMLERİ</span></div><div class="side_content"><div class="member_box" id="loginbox_container"></div></div><div class="side_content_bottom"></div></div></div></div><div class="base_outer"><div class="clearfix" style="padding-top: 9px;"><div class="banner wide_banner"><div class="inner"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* habervaktim.com 728x90 */
google_ad_slot = "5527050269";
google_ad_width = 970;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div><ul class="nav_bottom base_position"><li class="sole"><a href="http://www.habervaktim.com/./" target="_self">ANA SAYFA</a></li><li class="parent"><a href="http://www.habervaktim.com/gunun-haberleri.htm" target="_self">SON DAKİKA</a></li><li class="parent"><a href="http://www.habervaktim.com/gazete-mansetleri/" target="_self">GAZETELER</a></li><li class="parent"><a href="#" target="_self" onclick="addToBookmark('Haber Vaktim', 'http://www.habervaktim.com/'); return false;">FAVORİLERE EKLE</a></li><li class="parent"><a href="http://www.habervaktim.com/foto-galeri.htm" target="_self">FOTO VAKTİM</a></li><li class="parent"><a href="http://www.habervaktim.com/video-galeri.htm" target="_self">VİDEO VAKTİM</a></li><li class="parent"><a href="http://www.habervaktim.com/sohbet-vaktim-haberleri-31hk.htm" target="_self">SOHBET VAKTİM</a></li><li class="parent"><a href="http://www.habervaktim.com/yazarlar.htm" target="_self">YAZARLAR</a></li><li class="parent"><a href="http://www.habervaktim.com/sitene-ekle.htm" target="_self">SİTENE EKLE</a></li><li class="parent"><a href="http://www.habervaktim.com/contact.php" target="_self">İLETİŞİM</a></li></ul></div></div><div class="base_bottom_outer"><div class="base_bottom base_position"><a class="reporting_line" href="http://www.habervaktim.com/ihbar-hatti-s.htm" title="Habervaktim İhbar Hattı"></a><ul class="nav"><li class="parent"><a href="http://www.habervaktim.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li><li class="parent"><a href="http://www.habervaktim.com/reklam-6s.htm" target="_self">Reklam</a></li><li class="parent"><a href="http://www.habervaktim.com/identity.php" target="_self">Künye</a></li><li class="parent"><a href="http://www.habervaktim.com/contact.php" target="_self">Bize Yazın</a></li><li class="parent"><a href="http://www.habervaktim.com/rss/" target="_self">RSS</a></li></ul><div class="info">Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur.<br />Kaynak gösterilmeden alıntılanamaz.</div><div class="info info_cm"><a href="http://www.cmbilisim.com" target="_blank" title="CM News Haber Portalı Yazılımı">CM Bilişim Teknolojileri</a></div></div></div><!-- 0.011800050735474 --></div><script type="text/javascript">showLogin("", "", "", "")</script></body></html>