<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/Article">
<head>
<base href="http://www.habervaktim.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Refresh" content="1000" />
<title>Avrupa ile ilgili tespitler ve Avrupa’ya sorular - Yiğit Bulut</title>
<meta name="keywords" content="Yiğit Bulut" />
<meta name="description" content="1- Bugün Türkiye’ye saldıran terörist örgütlenmelerin AB ülkelerinde “himayesi” olduğu iddia ediliyor hatta durum “iddiadan” daha ileri..." />
<link rel="canonical" href="http://www.habervaktim.com/yazar/78411/avrupa-ile-ilgili-tespitler-ve-avrupaya-sorular.html" />
<link rel="alternate" href="http://m.habervaktim.com/author_article_detail.php?id=78411" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="http://d.habervaktim.com/author/351_b.jpg" />
<meta name="DC.date.issued" content="2016-12-23T08:26:00+03:00" />
<meta property="og:site_name" content="Habervaktim" />
<meta property="og:url" content="http://www.habervaktim.com/yazar/78411/avrupa-ile-ilgili-tespitler-ve-avrupaya-sorular.html" />
<meta property="og:title" content="Avrupa ile ilgili tespitler ve Avrupa’ya sorular - Yiğit Bulut" />
<meta property="og:description" content="1- Bugün Türkiye’ye saldıran terörist örgütlenmelerin AB ülkelerinde “himayesi” olduğu iddia ediliyor hatta durum “iddiadan” daha ileri..." />
<meta property="og:image" content="http://d.habervaktim.com/author/351_b.jpg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@habervaktim">
<meta name="twitter:url" content="http://www.habervaktim.com/yazar/78411/avrupa-ile-ilgili-tespitler-ve-avrupaya-sorular.html" />
<meta name="twitter:title" content="Avrupa ile ilgili tespitler ve Avrupa’ya sorular - Yiğit Bulut" />
<meta name="twitter:description" content="1- Bugün Türkiye’ye saldıran terörist örgütlenmelerin AB ülkelerinde “himayesi” olduğu iddia ediliyor hatta durum “iddiadan” daha ileri..." />
<meta name="twitter:image" content="http://d.habervaktim.com/author/351_b.jpg" />
<meta itemprop="thumbnailUrl" content="http://d.habervaktim.com/author/351_s.jpg" />
<meta itemprop="articleSection" content="Yazarlar" />
<meta itemprop="dateCreated" content="1970-01-01T02:00:00+02:00" />
<link href="http://s.habervaktim.com/style.css?160513.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="http://s.habervaktim.com/function.js?160513.js"></script></head>
<body class="body_main">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3664472-1', 'auto');
  ga('send', 'pageview');

</script>

<script id="_wauhrb">var _wau = _wau || []; _wau.push(["classic", "yahy829tzr5z", "hrb"]);
(function() {var s=document.createElement("script"); s.async=true;
s.src="http://widgets.amung.us/classic.js";
document.getElementsByTagName("head")[0].appendChild(s);
})();</script><!-- Admatic interstitial 800x600 Ad Code START -->
<ins data-publisher="adm-pub-193937390065" data-ad-type="interstitial" class="adm-ads-area" data-ad-network="106406216777" data-ad-sid="209" data-ad-width="800" data-ad-height="600"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic interstitial 800x600 Ad Code END --><div class="CM_pageskin"><div class="left"><div class="banner_code"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* habervaktim.com 160x600 */
google_ad_slot = "2811176549";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div><div class="right"><div class="banner_code"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* habervaktim.com 160x600 */
google_ad_slot = "2811176549";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div></div><div class="main_container"><div class="base_outer clearfix"><div class="banner wide_banner"><div class="inner" id="banner_logo_top"><a href="http://www.habervaktim.com/haber/495079/el-babtaki-catismada-neler-yasandi.html" target=""><img src="http://www.habervaktim.com/d/news/802934.jpg" width="1000" height="180" border="0" alt=""/></a></div></div><div class="base_top base_position"><div class="last_min" id="last_min"><div class="time blink"></div><ul class="marquee"><li><a href="http://www.habervaktim.com/haber/495091/ithal-ikinci-el-araclara-af-geliyor.html">İthal İkinci el araçlara af geliyor!</a><a href="http://www.habervaktim.com/haber/495090/el-babda-ev-ev-deasli-araniyor.html">El Bab’da ev ev DEAŞ’lı aranıyor</a><a href="http://www.habervaktim.com/haber/495089/ankarada-polise-silahli-saldiri.html">Ankara'da polise silahlı saldırı!</a><a href="http://www.habervaktim.com/haber/495067/bugun-okunmasi-tavsiye-edilen-dualar.html">Bugün okunması tavsiye edilen dualar</a><a href="http://www.habervaktim.com/haber/495088/yurtdisindan-vergisiz-alisveris-siniri-dusuruldu.html">Yurtdışından vergisiz alışveriş sınırı düşürüldü</a><a href="http://www.habervaktim.com/haber/495087/fetonun-uyuyan-hucresi-cikti.html">FETÖ'nün uyuyan hücresi çıktı</a><a href="http://www.habervaktim.com/haber/495085/fenerbahcenin-menemen-keyfi.html">Fenerbahçe'nin 'Menemen' keyfi</a><a href="http://www.habervaktim.com/haber/495086/amsterdam-iade-edileceginden-hic-suphemiz-yok.html">Amsterdam: İade edileceğinden hiç şüphemiz yok</a><a href="http://www.habervaktim.com/haber/495084/trabzonspor-kizilcaboluksporu-ezip-gecti.html">Trabzonspor Kızılcabölükspor'u ezip geçti</a><a href="http://www.habervaktim.com/haber/495083/derbinin-hakemi-belli-oldu.html">Derbinin hakemi belli oldu</a></li></ul></div><div class="logo"><a href="http://www.habervaktim.com/" rel="home"><img src="http://s.habervaktim.com/i/logo.png" alt="Habervaktim" width="195" height="121" /></a></div><span class="date date_m">23 Aralık 2016 Cuma</span><span class="date date_h">23 R.Evvel 1438</span><div class="top_tabs" id="top_tabs"><ul class="pager"><li class="pagenum" data-index="0">Bir Ayet</li><li class="pagenum" data-index="1">Bir Hadis</li><li class="pagenum" data-index="2">Namaz Vakitleri</li><li class="pagenum" data-index="3">Hava Durumu</li></ul><div class="viewport"><ul class="overview"><li><div class="main_quote"><span class="content">“Ey iman edenler! Sizden öncekilere farz kılındığı gibi oruç tutmak size de farz kılındı. Böylece umulur ki takva dairesine girer, fenalıklardan sakınırsınız.” </span><span class="ref">(Bakara Suresi, 2/183)</span></div></li><li><div class="main_quote"><span class="content">“Muhammed’in (aleyhissalatü vesselam) canı kudret elinde olan Allah’a yemin ederim ki, oruçlunun ağız kokusu, Allah katında misk kokusundan daha güzeldir.” </span><span class="ref">(Buhârî, Savm, 9; Müslim, Sıyâm, 163)</span></div></li><li><div class="main_prayer" id="main_prayer"><div class="caption"><select><option value="1">Adana<option value="2">Adıyaman<option value="3">Afyon<option value="4">Ağrı<option value="68">Aksaray<option value="5">Amasya<option value="6">Ankara<option value="7">Antalya<option value="75">Ardahan<option value="8">Artvin<option value="9">Aydın<option value="10">Balıkesir<option value="74">Bartın<option value="72">Batman<option value="69">Bayburt<option value="11">Bilecik<option value="12">Bingöl<option value="13">Bitlis<option value="14">Bolu<option value="15">Burdur<option value="16">Bursa<option value="17">Çanakkale<option value="18">Çankırı<option value="19">Çorum<option value="20">Denizli<option value="21">Diyarbakır<option value="81">Düzce<option value="22">Edirne<option value="23">Elazığ<option value="24">Erzincan<option value="25">Erzurum<option value="26">Eskişehir<option value="27">Gaziantep<option value="28">Giresun<option value="29">Gümüşhane<option value="30">Hakkari<option value="31">Hatay<option value="33">İçel<option value="76">Iğdır<option value="32">Isparta<option value="34" selected>İstanbul<option value="35">İzmir<option value="78">Karabük<option value="70">Karaman<option value="36">Kars<option value="37">Kastamonu<option value="38">Kayseri<option value="79">Kilis<option value="71">Kırıkkale<option value="39">Kırklareli<option value="40">Kırşehir<option value="46">Kmaraş<option value="41">Kocaeli<option value="42">Konya<option value="43">Kütahya<option value="44">Malatya<option value="45">Manisa<option value="47">Mardin<option value="48">Muğla<option value="49">Muş<option value="50">Nevşehir<option value="51">Niğde<option value="52">Ordu<option value="80">Osmaniye<option value="53">Rize<option value="54">Sakarya<option value="55">Samsun<option value="63">Şanlıurfa<option value="56">Siirt<option value="57">Sinop<option value="73">Şırnak<option value="58">Sivas<option value="59">Tekirdağ<option value="60">Tokat<option value="61">Trabzon<option value="62">Tunceli<option value="64">Uşak<option value="65">Van<option value="77">Yalova<option value="66">Yozgat<option value="67">Zonguldak</select><span> için namaz vakitleri</span> </div><table cellspacing="1" cellpadding="0"><tr><td class="imsak">İmsak <span>06:46</span></td><td class="gunes">Güneş <span>08:20</span></td><td class="ogle">Öğle <span>13:10</span></td><td class="ikindi">İkindi <span>15:26</span></td><td class="aksam">Akşam <span>17:48</span></td><td class="yatsi">Yatsı <span>19:15</span></td></tr></table></div></li><li><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li>8°C <span>Adana</span><span class="icon" style="background-position: center -1872px;"></span></li><li>3°C <span>Adıyaman</span><span class="icon" style="background-position: center -1944px;"></span></li><li>-2°C <span>Afyon</span><span class="icon" style="background-position: center -1872px;"></span></li><li>5°C <span>Ağrı</span><span class="icon" style="background-position: center -2304px;"></span></li><li>-5°C <span>Amasya</span><span class="icon" style="background-position: center -2088px;"></span></li><li>0°C <span>Ankara</span><span class="icon" style="background-position: center -2088px;"></span></li><li>5°C <span>Antalya</span><span class="icon" style="background-position: center -792px;"></span></li><li>-7°C <span>Artvin</span><span class="icon" style="background-position: center -2304px;"></span></li><li>3°C <span>Aydın</span><span class="icon" style="background-position: center -2232px;"></span></li><li>4°C <span>Balıkesir</span><span class="icon" style="background-position: center -1872px;"></span></li></ul></div></div></li></ul></div></div><ul class="currency_line"><li class="down"><span><b>BIST</b>: 77.405 -0.28</span></li><li class="down"><span><b>Altın</b>: 127,398 -0.19</span></li><li class="up"><span><b>Dolar</b>: 3,5122 0.05</span></li><li class="up"><span><b>Euro</b>: 3,6713 0.26</span></li></ul><div class="banner"><div class="inner" id="banner_logo_side"><a href="http://sultanmacunu.com/" target="_blank"><img src="http://www.habervaktim.com/d/banner/sultanmacunu.gif" width="468" height="110" border="0" alt=""/></a></div></div><ul class="nav"><li class="item parent" data-value="3"><a class="inr" href="http://www.habervaktim.com/guncel-haberleri-3hk.htm" target="_self"><span>GÜNCEL</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://s.habervaktim.com/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="item parent" data-value="4"><a class="inr" href="http://www.habervaktim.com/siyaset-haberleri-4hk.htm" target="_self"><span>SİYASET</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://s.habervaktim.com/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="item parent" data-value="5"><a class="inr" href="http://www.habervaktim.com/dunya-haberleri-5hk.htm" target="_self"><span>DÜNYA</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://s.habervaktim.com/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="item parent" data-value="6"><a class="inr" href="http://www.habervaktim.com/ekonomi-haberleri-6hk.htm" target="_self"><span>EKONOMİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://s.habervaktim.com/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="item parent" data-value="7"><a class="inr" href="http://www.habervaktim.com/kultur-sanat-haberleri-7hk.htm" target="_self"><span>KÜLTÜR SANAT</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://s.habervaktim.com/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="item parent" data-value="8"><a class="inr" href="http://www.habervaktim.com/yasam-haberleri-8hk.htm" target="_self"><span>YAŞAM</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://s.habervaktim.com/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="item parent" data-value="21"><a class="inr" href="http://www.habervaktim.com/emlak-haberleri-21hk.htm" target="_self"><span>EMLAK</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://s.habervaktim.com/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="item parent" data-value="19"><a class="inr" href="http://www.habervaktim.com/spor-haberleri-19hk.htm" target="_self"><span>SPOR</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://s.habervaktim.com/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="item " data-value="63"><a class="inr" href="http://www.habervaktim.com/otomobil-haberleri-63hk.htm" target="_self"><span>OTOMOBİL</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://s.habervaktim.com/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="item other"><a class="inr" href="#" onclick="return false;"><span>DİĞER »</span></a><div class="subnav"><div class="inr"><ul class="subnav_catlist clearfix"><li><a href="http://www.habervaktim.com/egitim-haberleri-20hk.htm" target="_self">EĞİTİM</a></li><li><a href="http://www.habervaktim.com/reklam-6s.htm" target="_self">REKLAM</a></li><li><a href="http://www.habervaktim.com/medya-haberleri-23hk.htm" target="_self">MEDYA</a></li><li><a href="http://www.habervaktim.com/identity.php" target="_self">KÜNYE</a></li><li><a href="http://www.habervaktim.com/teknoloji-haberleri-10hk.htm" target="_self">TEKNOLOJİ</a></li><li><a href="http://www.habervaktim.com/saglik-haberleri-11hk.htm" target="_self">SAĞLIK</a></li><li><a href="http://www.habervaktim.com/karikatur-haberleri-12hk.htm" target="_self">KARİKATÜR</a></li><li><a href="http://www.habervaktim.com/cizgilerle-yorum-haberleri-14hk.htm" target="_self">ÇİZGİLERLE YORUM</a></li><li><a href="http://www.habervaktim.com/tarihte-yarin-haberleri-16hk.htm" target="_self">TARİHTE YARIN</a></li><li><a href="http://www.habervaktim.com/yurt-haber-haberleri-9hk.htm" target="_self">YURT HABER</a></li><li><a href="http://www.habervaktim.com/biyografi-haberleri-54hk.htm" target="_self">BİYOGRAFİ</a></li><li><a href="http://www.habervaktim.com/sondakika-haberleri-55hk.htm" target="_self">SONDAKİKA</a></li><li><a href="http://www.habervaktim.com/osym-haberleri-56hk.htm" target="_self">ÖSYM</a></li><li><a href="http://www.habervaktim.com/sbs-haberleri-57hk.htm" target="_self">SBS</a></li><li><a href="http://www.habervaktim.com/kpss-haberleri-58hk.htm" target="_self">KPSS</a></li><li><a href="http://www.habervaktim.com/aof-haberleri-59hk.htm" target="_self">AÖF</a></li></ul></div><div class="btm"></div></div></li></ul><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer"><div class="clearfix" style="padding-top: 9px;"><div class="breaking_news base_position"><div class="viewport"><ul class="overview c_ul"><li class="item"><span class="news_type">SON DAKİKA<blink><i style="margin-left: 5px;" class="icon-clock"></i></blink></span><a class="title" href="http://www.habervaktim.com/haber/495081/tskdan-el-bab-aciklamasi.html">TSK'dan El Bab açıklaması!</a></li></ul></div></div></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_title"><h1 itemprop="name">Avrupa ile ilgili tespitler ve Avrupa’ya sorular</h1></div><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.habervaktim.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.habervaktim.com/yazarlar.htm" rel="self"><span itemprop="title">Yazarlar</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.habervaktim.com/yigit-bulut-351y.htm" rel="self"><span itemprop="title">Yiğit Bulut</span></a></span></span></div><div class="text_size"><img src="http://s.habervaktim.com/i/1x1.gif" onclick="changeFontSize('#author_article_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="http://s.habervaktim.com/i/1x1.gif" onclick="changeFontSize('#author_article_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.habervaktim.com/send_to_friend.php?type=2&amp;id=78411');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.habervaktim.com/print.php?type=2&amp;id=78411')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2016-12-23T08:26:00+03:00">23.12.2016 08:26</div></div><div class="middle_content"><div class="author_article_detail"><div class="image"><img itemprop="image" src="http://d.habervaktim.com/author/351_b.jpg?161223" alt="Yiğit Bulut" width="200" height="200" /></div><div class="title"><h3 itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Yiğit Bulut</span> / Star</h3></div><div class="email"><span><script type="text/javascript">document.write('<n uers="znvygb:" ery="absbyybj"></n>'.replace(/[a-zA-Z]/g, function(c){return String.fromCharCode((c<="Z"?90:122)>=(c=c.charCodeAt(0)+13)?c:c-26);}));</script></span></div><div class="banner_320x50"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* habervaktim.com 320x50 */
google_ad_slot = "6505319309";
google_ad_width = 320;
google_ad_height = 50;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div><div itemprop="articleBody" id="author_article_content" class="text_content"><p>1- Bugün Türkiye’ye saldıran terörist örgütlenmelerin AB ülkelerinde “himayesi” olduğu iddia ediliyor hatta durum “iddiadan” daha ileri bir noktada. Özellikle Almanya ve Belçika’ya soruyorum; bu iddialara kesinlikle “hayır” diyebilir misiniz?&nbsp;</p><p>2- Almanya, Fransa, Belçika, yıllardır “Türkiye’nin yaşadıklarına” uzaktan bakıp kınıyorlar. Türkiye, binlerce insanını terör olaylarında şehit verirken, Türkiye’ye saldıran terör örgütünün uzantıları bu ülkelerde himaye gördü. Bu noktada soralım; gördü mü, görmedi mi?&nbsp;</p><p>3- Belçika’da bazı “terör örgütleri” ile adı konmamış-yazılmamış bir “anlaşma” vardı ve Belçika yıllarca “sen bana dokunma-ben sana dokunmayayım” mantığı ile hareket etti. Hatırlayın; Türkiye’deki bazı suikastleri gerçekleştirenler Belçika’ya kaçtı ve himaye gördü.</p><p>4- Alman vakıfları başta olmak üzere, Fransız sivil toplum örgütlerinin bazıları dahil, AB MANTIĞI, Türkiye’yi vuran terörü yıllarca “özgürlük savaşı” olarak tanımladı ve “sebebi mantıklı bir sonuç” algılaması içinde Türkiye’ye yönelik terörü algıladı. Bu ülkelere göre Türkiye’ye yapılan saldırının “siyasi-ekonomik-sosyolojik” sebepleri vardı ve</p><p>RASYONALİZE EDİLEBİLİRDİ!&nbsp;</p><p>5- Lüksemburg merkezli bazı kayıt dışı formlar maalesef terör örgütlerine bilerek-bilmeyerek destek sağladılar. Bugün “Panama Belgeleri” dünya genelinde tartışılırken şu soruya da cevap aranmalı; “Kayıt dışı trilyon dolarların ne kadarı terör örgütlerine gitti?”&nbsp;</p><p>6- Avrupa’da “bize dokunmayan terörist yaşasın” mantığı AB geneline yayılmış durumda ve özellikle Türkiye’ye saldıranlar FETÖ ve PKK başta olmak üzere AB ülkeleri tarafından bağırlarına basılıyor…</p><p>7- Özellikle bölücü terör örgütü uzantıları AB Parlamentosu içinde sanki bir “parlamenter” gibi dolaşabiliyor, görüşme yapıp, panel dahi yapabiliyor. Bu teröristlerin, AB kamu binalarına bu kadar kolay giriş-çıkış yapması ne anlama geliyor? “Böyle bir şey asla yok” diyebilir misiniz?&nbsp;</p><p>Sevgili dostlar, daha onlarca madde yazabilirim, geçmişte de yazdım. Bu sırada önemli çıkarımı yaparak bitirmek istiyorum; AB için her anlamda yolun sonu yaklaşıyor… Türkiye’yi istediğimiz kadar bekletiriz, oyalarız, kandırırız diye düşünen AB için ise deniz çoktan bitti… YENİ BİR DÜNYA KURULUYOR VE AB BU MANTIKLA GİDERSE, DÜNYA DÜZENİ VE DENKLEMİNDE CİDDİ SORUNLARI OLABİLİR.&nbsp;</p><p>Sonuç: Türkiye’siz bir AB’nin “ne kadar anlamsız ve güçsüz olduğunu” AB de çok yakında anlayacak ama AB İÇİN ÇOK GEÇ OLACAK!</p></div><div class="clear"></div></div><script type="text/javascript">showBookmark5("https://www.facebook.com/habervaktim/", "habervaktim", "");</script><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- hv_detay_alt336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-2628299895938769"
     data-ad-slot="3334502881"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="comment_navigation"><div class="container"><div class="tools"><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.habervaktim.com/send_to_friend.php?type=2&amp;id=78411');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.habervaktim.com/print.php?type=2&amp;id=78411')" title="Yazdır"></a><a class="go_top" rel="nofollow" href="/yazar/78411/avrupa-ile-ilgili-tespitler-ve-avrupaya-sorular.html#top" onclick="scrollPage(0); return false;" title="Yukarı"></a></div><script type="text/javascript">showBookmark4();</script></div></div><div class="comment_add"><form method="post" id="comment_form" onsubmit="return addComment(2, 78411);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz" maxlength="400"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /><input type="hidden" name="reply" id="reply" value="0" /><div class="reply_to"></div></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comments"><div class="container"><div class="content" align="center">Bu yazıya henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div><div class="middle_sub_page_title"><span>Yazarın Diğer Yazıları</span></div><ul class="author_article_other"><li><a href="http://www.habervaktim.com/yazar/78390/dostumuz-rus-halkina-yazmak-istiyorum.html">Dostumuz Rus Halkı’na yazmak istiyorum…</a><span>21 Aralık 2016 Çarşamba 08:27</span></li><li><a href="http://www.habervaktim.com/yazar/78350/turkiyeye-buyuk-saldiri-ve-nedenleri.html">Türkiye’ye büyük saldırı ve nedenleri</a><span>18 Aralık 2016 Pazar 08:27</span></li><li><a href="http://www.habervaktim.com/yazar/78330/hicbir-alanda-moralinizi-bozmalarina-izin-vermeyin.html">Hiçbir alanda moralinizi bozmalarına izin vermeyin</a><span>16 Aralık 2016 Cuma 08:14</span></li><li><a href="http://www.habervaktim.com/yazar/78306/turkiyesiz-dunya-denklemi-hayali-gafiller.html">‘Türkiye’siz Dünya Denklemi’ hayali gafiller...</a><span>14 Aralık 2016 Çarşamba 08:10</span></li><li><a href="http://www.habervaktim.com/yazar/78281/turkiye-ve-cografyamiz-buyuk-catisma-icine-cekilmek-mi-isteniyor.html">Türkiye ve coğrafyamız “Büyük Çatışma” içine çekilmek mi isteniyor?</a><span>12 Aralık 2016 Pazartesi 08:02</span></li><li><a href="http://www.habervaktim.com/yazar/78268/tahriri-aylar-once-yazan-15-temmuzdan-da-haberdar-olabilir-mi.html">‘Tahrir’i aylar önce yazan, 15 Temmuz’dan da haberdar olabilir mi?</a><span>11 Aralık 2016 Pazar 08:15</span></li><li><a href="http://www.habervaktim.com/yazar/78224/cocuklarinizi-nbsden-koruyabiliyor-musunuz.html">Çocuklarınızı NBŞ’den koruyabiliyor musunuz?</a><span>07 Aralık 2016 Çarşamba 08:07</span></li><li><a href="http://www.habervaktim.com/yazar/78189/osmanlida-finansal-ataklar-gercegi.html">Osmanlı’da ‘finansal ataklar’ gerçeği</a><span>04 Aralık 2016 Pazar 08:03</span></li><li><a href="http://www.habervaktim.com/yazar/78170/tusiad-planlanan-hakkinda-sinyali-verdi.html">Tüsiad ‘planlanan hakkında’ sinyali verdi!</a><span>02 Aralık 2016 Cuma 08:13</span></li><li><a href="http://www.habervaktim.com/yazar/78122/cevap-ver-avrupa.html">Cevap ver Avrupa!</a><span>28 Kasım 2016 Pazartesi 08:03</span></li></ul><div class="middle_sub_page_title author_link"><a href="http://www.habervaktim.com/yigit-bulut-351y.htm">Yazarın Tüm Yazıları &raquo;</a></div><div class="banner"><!-- Permato Widget: habervaktim.com_1x1_desktop_content -->
<div id="permatoWidget-12505">
<script>
	(function (p, e, r, m, a, t, o) {
		p[r] = p[r] || function () {(p[r].q = p[r].q || []).push(arguments)};
		m = e.createElement("script"), a = e.getElementsByTagName("script")[0];
		m.async = 1;
		m.src = "//s3.permato.com/js/widget.js";
		a.parentNode.insertBefore(m, a)
	})(window, document, "getWidget");
	getWidget(function () { addWidget({ con: "permatoWidget-12505", tag : "habervaktim.com_1x1_desktop_content", id: 12505, tid: 14380 }); });
</script>
</div></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* habervaktim.com 336x280 1 */
google_ad_slot = "8857760789";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div><div class="headline_side" id="headline_side"><ul class="tab_list tab_red"><li class="active" data-index="8" data-value="tab_red"><span>YAŞAM</span><b></b></li><li class="sep"></li><li data-index="4" data-value="tab_blue"><span>SİYASET</span><b></b></li><li class="sep"></li><li data-index="5" data-value="tab_orange"><span>DÜNYA</span><b></b></li><li class="sep"></li><li data-index="6" data-value="tab_turquaz"><span>EKONOMİ</span><b></b></li></ul><div class="content_view tab_red"><div class="viewport"><ul class="overview"><li><a class="image" href="haber/495073/milli-gorusun-degerli-hocasi-vefat-etti.html"><img src="http://d.habervaktim.com/news/802926.jpg" alt="Milli görüşün değerli hocası vefat etti!" width="320" height="240" /></a><a class="title" href="haber/495073/milli-gorusun-degerli-hocasi-vefat-etti.html">Milli görüşün değerli hocası vefat etti!</a></li><li><a class="image" href="haber/495056/bazan-abdest-almadan-sokaga-cikmam.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/802912.jpg" alt="Bazan: Abdest almadan sokağa çıkmam" width="320" height="240" /></a><a class="title" href="haber/495056/bazan-abdest-almadan-sokaga-cikmam.html">Bazan: Abdest almadan sokağa çıkmam</a></li><li><a class="image" href="haber/495032/dirilis-ertugrulda-flas-ayrilik.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/801899.jpg" alt="Diriliş Ertuğrul&#039;da flaş ayrılık" width="320" height="240" /></a><a class="title" href="haber/495032/dirilis-ertugrulda-flas-ayrilik.html">Diriliş Ertuğrul'da flaş ayrılık</a></li><li><a class="image" href="haber/495010/4-cocugu-da-reddetti.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/731656.jpg" alt="4 çocuğu da reddetti!" width="320" height="240" /></a><a class="title" href="haber/495010/4-cocugu-da-reddetti.html">4 çocuğu da reddetti!</a></li><li><a class="image" href="haber/494910/inanilmaz-cenazedeki-rus-papaz-nihat-doganin-ikizi-gibi.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/802702.jpg" alt="İnanılmaz! Cenazedeki Rus papaz Nihat Doğan&#039;ın ikizi gibi" width="320" height="240" /></a><a class="title" href="haber/494910/inanilmaz-cenazedeki-rus-papaz-nihat-doganin-ikizi-gibi.html">İnanılmaz! Cenazedeki Rus papaz Nihat Doğan'ın ikizi gibi</a></li><li><a class="image" href="haber/495004/nihat-dogandan-sonra-simdi-de-cem-yilmaz.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/802836.jpg" alt="Nihat Doğan&#039;dan sonra şimdi de Cem Yılmaz!" width="320" height="240" /></a><a class="title" href="haber/495004/nihat-dogandan-sonra-simdi-de-cem-yilmaz.html">Nihat Doğan'dan sonra şimdi de Cem Yılmaz!</a></li><li><a class="image" href="haber/494937/tilki-ayakta-dondu-haberi-yalan-cikti.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/802741.jpg" alt="&#039;Tilki ayakta dondu&#039; haberi yalan çıktı!" width="320" height="240" /></a><a class="title" href="haber/494937/tilki-ayakta-dondu-haberi-yalan-cikti.html">'Tilki ayakta dondu' haberi yalan çıktı!</a></li><li><a class="image" href="haber/494936/fil-zirhi-turkiye-ve-dunyada-ilk-kez-muzede-sergileniyor.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/802740.jpg" alt="Fil zırhı Türkiye ve dünyada ilk kez müzede sergileniyor" width="320" height="240" /></a><a class="title" href="haber/494936/fil-zirhi-turkiye-ve-dunyada-ilk-kez-muzede-sergileniyor.html">Fil zırhı Türkiye ve dünyada ilk kez müzede sergileniyor</a></li><li><a class="image" href="haber/494925/3-aylik-bebegi-fareler-yedi.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/802726.jpg" alt="3 aylık bebeği fareler yedi" width="320" height="240" /></a><a class="title" href="haber/494925/3-aylik-bebegi-fareler-yedi.html">3 aylık bebeği fareler yedi</a></li><li><a class="image" href="haber/494920/dogu-anadolu-antarktikayi-gecti.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/802721.jpg" alt="Doğu Anadolu Antarktika&#039;yı geçti" width="320" height="240" /></a><a class="title" href="haber/494920/dogu-anadolu-antarktikayi-gecti.html">Doğu Anadolu Antarktika'yı geçti</a></li><li><a class="image" href="haber/494906/katil-altintasin-900-yillik-sifresi.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/802697.jpg" alt="Katil Altıntaş&#039;ın &#039;900 yıllık&#039; şifresi" width="320" height="240" /></a><a class="title" href="haber/494906/katil-altintasin-900-yillik-sifresi.html">Katil Altıntaş'ın '900 yıllık' şifresi</a></li><li><a class="image" href="haber/494877/kenan-imirzalioglu-o-dizinin-hayrani-oldugunu-acikladi.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/802657.jpg" alt="Kenan İmirzalıoğlu o dizinin hayranı olduğunu açıkladı!" width="320" height="240" /></a><a class="title" href="haber/494877/kenan-imirzalioglu-o-dizinin-hayrani-oldugunu-acikladi.html">Kenan İmirzalıoğlu o dizinin hayranı olduğunu açıkladı!</a></li></ul></div><ul class="pager"><li class="pagenum" data-index="0"><a href="haber/495073/milli-gorusun-degerli-hocasi-vefat-etti.html">1</a></li><li class="pagenum" data-index="1"><a href="haber/495056/bazan-abdest-almadan-sokaga-cikmam.html">2</a></li><li class="pagenum" data-index="2"><a href="haber/495032/dirilis-ertugrulda-flas-ayrilik.html">3</a></li><li class="pagenum" data-index="3"><a href="haber/495010/4-cocugu-da-reddetti.html">4</a></li><li class="pagenum" data-index="4"><a href="haber/494910/inanilmaz-cenazedeki-rus-papaz-nihat-doganin-ikizi-gibi.html">5</a></li><li class="pagenum" data-index="5"><a href="haber/495004/nihat-dogandan-sonra-simdi-de-cem-yilmaz.html">6</a></li><li class="pagenum" data-index="6"><a href="haber/494937/tilki-ayakta-dondu-haberi-yalan-cikti.html">7</a></li><li class="pagenum" data-index="7"><a href="haber/494936/fil-zirhi-turkiye-ve-dunyada-ilk-kez-muzede-sergileniyor.html">8</a></li><li class="pagenum" data-index="8"><a href="haber/494925/3-aylik-bebegi-fareler-yedi.html">9</a></li><li class="pagenum" data-index="9"><a href="haber/494920/dogu-anadolu-antarktikayi-gecti.html">10</a></li><li class="pagenum" data-index="10"><a href="haber/494906/katil-altintasin-900-yillik-sifresi.html">11</a></li><li class="pagenum" data-index="11"><a href="haber/494877/kenan-imirzalioglu-o-dizinin-hayrani-oldugunu-acikladi.html">12</a></li></ul></div></div><div class="banner side_banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hv_sag300x250_zeki -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2628299895938769"
     data-ad-slot="5544436082"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="side_social"><script type="text/javascript">showBookmark7();</script></div><div class="author_side" id="author_side_1"><div class="side_caption side_caption_author"><a href="http://www.habervaktim.com/yazarlar.htm">HABERVAKTİM YAZARLARI</a></div><div class="viewport" style="height: 254px;"><ul class="overview"><li><a class="content" href="http://www.habervaktim.com/yazar/78407/kalbiniz-kisa-donmusse-baharla-diriltin.html"><span class="author_name">Ahmet Doğan İlbey</span>Kalbiniz kışa dönmüşse baharla diriltin</a><a class="image" href="http://www.habervaktim.com/yazar/78407/kalbiniz-kisa-donmusse-baharla-diriltin.html"><img src="http://d.habervaktim.com/author/321_s.jpg" alt="Ahmet Doğan İlbey" width="120" height="80" /></a></li><li><a class="content" href="http://www.habervaktim.com/yazar/78405/butun-suclarin-sebebi-bu-sistemdir-14.html"><span class="author_name">Cemal Nar</span>Bütün Suçların Sebebi Bu Sistemdir 14</a><a class="image" href="http://www.habervaktim.com/yazar/78405/butun-suclarin-sebebi-bu-sistemdir-14.html"><img src="http://d.habervaktim.com/author/139_s.jpg" alt="Cemal Nar" width="120" height="80" /></a></li></ul></div></div><div class="banner side_banner"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* habervaktim.com 336x280 1 */
google_ad_slot = "8857760789";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div><div class="author_side" id="author_side_2"><div class="side_caption side_caption_author"><a href="http://www.habervaktim.com/yazarlar.htm">ALINTI YAZARLAR</a></div><div class="viewport" style="height: 689px;"><ul class="overview"><li><a class="content" href="http://www.habervaktim.com/yazar/78414/uc-cemil-meric-tecessus-hakikat-ve-fikir-adami.html"><span class="author_name">Yusuf Kaplan</span>Üç Cemil Meriç: Tecessüs, hakikat ve fikir adamı</a><a class="image" href="http://www.habervaktim.com/yazar/78414/uc-cemil-meric-tecessus-hakikat-ve-fikir-adami.html"><img src="http://d.habervaktim.com/author/371_s.jpg" alt="Yusuf Kaplan" width="120" height="80" /></a></li><li><a class="content" href="http://www.habervaktim.com/yazar/78413/rusyayi-dengelemek-gerektiginde.html"><span class="author_name">Ahmet Taşgetiren</span>Rusya’yı dengelemek gerektiğinde...</a><a class="image" href="http://www.habervaktim.com/yazar/78413/rusyayi-dengelemek-gerektiginde.html"><img src="http://d.habervaktim.com/author/205_s.jpg" alt="Ahmet Taşgetiren" width="120" height="80" /></a></li><li><a class="content" href="http://www.habervaktim.com/yazar/78412/bazi-fikir-ve-goruslerim.html"><span class="author_name">M. Şevket Eygi</span>Bazı Fikir ve Görüşlerim</a><a class="image" href="http://www.habervaktim.com/yazar/78412/bazi-fikir-ve-goruslerim.html"><img src="http://d.habervaktim.com/author/81_s.jpg" alt="M. Şevket Eygi" width="120" height="80" /></a></li><li><a class="content" href="http://www.habervaktim.com/yazar/78411/avrupa-ile-ilgili-tespitler-ve-avrupaya-sorular.html"><span class="author_name">Yiğit Bulut</span>Avrupa ile ilgili tespitler ve Avrupa’ya sorular</a><a class="image" href="http://www.habervaktim.com/yazar/78411/avrupa-ile-ilgili-tespitler-ve-avrupaya-sorular.html"><img src="http://d.habervaktim.com/author/351_s.jpg" alt="Yiğit Bulut" width="120" height="80" /></a></li><li><a class="content" href="http://www.habervaktim.com/yazar/78410/olmayan-badem-biyiklarindan-tanirim-seni.html"><span class="author_name">Ahmet Kekeç</span>Olmayan badem bıyıklarından tanırım seni!</a><a class="image" href="http://www.habervaktim.com/yazar/78410/olmayan-badem-biyiklarindan-tanirim-seni.html"><img src="http://d.habervaktim.com/author/73_s.jpg" alt="Ahmet Kekeç" width="120" height="80" /></a></li><li><a class="content" href="http://www.habervaktim.com/yazar/78409/serefsizler-sinifi.html"><span class="author_name">Haşmet Babaoğlu</span>Şerefsizler sınıfı!</a><a class="image" href="http://www.habervaktim.com/yazar/78409/serefsizler-sinifi.html"><img src="http://d.habervaktim.com/author/45_s.jpg" alt="Haşmet Babaoğlu" width="120" height="80" /></a></li><li><a class="content" href="http://www.habervaktim.com/yazar/78408/secilme-yasinin-18e-inmesi-gercekci-degil.html"><span class="author_name">Abdulkadir Özkan</span>Seçilme yaşının 18’e inmesi gerçekçi değil</a><a class="image" href="http://www.habervaktim.com/yazar/78408/secilme-yasinin-18e-inmesi-gercekci-degil.html"><img src="http://d.habervaktim.com/author/86_s.jpg" alt="Abdulkadir Özkan" width="120" height="80" /></a></li><li><a class="content" href="http://www.habervaktim.com/yazar/78406/bir-suikastla-turkiyenin-elini-kolunu-baglamak.html"><span class="author_name">Mehmet Ocaktan</span>Bir suikastla Türkiye’nin elini kolunu bağlamak</a><a class="image" href="http://www.habervaktim.com/yazar/78406/bir-suikastla-turkiyenin-elini-kolunu-baglamak.html"><img src="http://d.habervaktim.com/author/419_s.jpg" alt="Mehmet Ocaktan" width="120" height="80" /></a></li></ul></div></div><div class="side_caption"><span>ÜYE İŞLEMLERİ</span></div><div class="side_content"><div class="member_box" id="loginbox_container"></div></div><div class="side_content_bottom"></div></div></div></div><div class="base_outer"><div class="clearfix" style="padding-top: 9px;"><div class="banner wide_banner"><div class="inner"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* habervaktim.com 728x90 */
google_ad_slot = "5527050269";
google_ad_width = 970;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div><ul class="nav_bottom base_position"><li class="sole"><a href="http://www.habervaktim.com/./" target="_self">ANA SAYFA</a></li><li class="parent"><a href="http://www.habervaktim.com/gunun-haberleri.htm" target="_self">SON DAKİKA</a></li><li class="parent"><a href="http://www.habervaktim.com/gazete-mansetleri/" target="_self">GAZETELER</a></li><li class="parent"><a href="#" target="_self" onclick="addToBookmark('Haber Vaktim', 'http://www.habervaktim.com/'); return false;">FAVORİLERE EKLE</a></li><li class="parent"><a href="http://www.habervaktim.com/foto-galeri.htm" target="_self">FOTO VAKTİM</a></li><li class="parent"><a href="http://www.habervaktim.com/video-galeri.htm" target="_self">VİDEO VAKTİM</a></li><li class="parent"><a href="http://www.habervaktim.com/sohbet-vaktim-haberleri-31hk.htm" target="_self">SOHBET VAKTİM</a></li><li class="parent"><a href="http://www.habervaktim.com/yazarlar.htm" target="_self">YAZARLAR</a></li><li class="parent"><a href="http://www.habervaktim.com/sitene-ekle.htm" target="_self">SİTENE EKLE</a></li><li class="parent"><a href="http://www.habervaktim.com/contact.php" target="_self">İLETİŞİM</a></li></ul></div></div><div class="base_bottom_outer"><div class="base_bottom base_position"><a class="reporting_line" href="http://www.habervaktim.com/ihbar-hatti-s.htm" title="Habervaktim İhbar Hattı"></a><ul class="nav"><li class="parent"><a href="http://www.habervaktim.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li><li class="parent"><a href="http://www.habervaktim.com/reklam-6s.htm" target="_self">Reklam</a></li><li class="parent"><a href="http://www.habervaktim.com/identity.php" target="_self">Künye</a></li><li class="parent"><a href="http://www.habervaktim.com/contact.php" target="_self">Bize Yazın</a></li><li class="parent"><a href="http://www.habervaktim.com/rss/" target="_self">RSS</a></li></ul><div class="info">Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur.<br />Kaynak gösterilmeden alıntılanamaz.</div><div class="info info_cm"><a href="http://www.cmbilisim.com" target="_blank" title="CM News Haber Portalı Yazılımı">CM Bilişim Teknolojileri</a></div></div></div><!-- 0.012355089187622 --></div><script type="text/javascript">showLogin("", "", "", "")</script></body></html>