<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/Article">
<head>
<base href="http://www.habervaktim.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Refresh" content="1000" />
<title>2023’e Hayli Zaman Var - M. Şevket Eygi</title>
<meta name="keywords" content="M. Şevket Eygi" />
<meta name="description" content="29 EKİM 2023’e kadar epey zaman var. 2017, 18, 19, 20, 21, 22, 2023… Yedi sene… Bu yıllar esnasında köprülerin altından nice sular akacaktır…..." />
<link rel="canonical" href="http://www.habervaktim.com/yazar/79983/2023e-hayli-zaman-var.html" />
<link rel="alternate" href="http://m.habervaktim.com/author_article_detail.php?id=79983" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="http://d.habervaktim.com/author/81_b.jpg" />
<meta name="DC.date.issued" content="2017-04-25T07:16:00+03:00" />
<meta property="og:site_name" content="Habervaktim" />
<meta property="og:url" content="http://www.habervaktim.com/yazar/79983/2023e-hayli-zaman-var.html" />
<meta property="og:title" content="2023’e Hayli Zaman Var - M. Şevket Eygi" />
<meta property="og:description" content="29 EKİM 2023’e kadar epey zaman var. 2017, 18, 19, 20, 21, 22, 2023… Yedi sene… Bu yıllar esnasında köprülerin altından nice sular akacaktır…..." />
<meta property="og:image" content="http://d.habervaktim.com/author/81_b.jpg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@habervaktim">
<meta name="twitter:url" content="http://www.habervaktim.com/yazar/79983/2023e-hayli-zaman-var.html" />
<meta name="twitter:title" content="2023’e Hayli Zaman Var - M. Şevket Eygi" />
<meta name="twitter:description" content="29 EKİM 2023’e kadar epey zaman var. 2017, 18, 19, 20, 21, 22, 2023… Yedi sene… Bu yıllar esnasında köprülerin altından nice sular akacaktır…..." />
<meta name="twitter:image" content="http://d.habervaktim.com/author/81_b.jpg" />
<meta itemprop="thumbnailUrl" content="http://d.habervaktim.com/author/81_s.jpg" />
<meta itemprop="articleSection" content="Yazarlar" />
<meta itemprop="dateCreated" content="1970-01-01T02:00:00+02:00" />
<link href="http://s.habervaktim.com/style.css?160513.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="http://s.habervaktim.com/function.js?160513.js"></script><script id="_wauhrb">var _wau = _wau || []; _wau.push(["classic", "yahy829tzr5z", "hrb"]);
(function() {var s=document.createElement("script"); s.async=true;
s.src="http://widgets.amung.us/classic.js";
document.getElementsByTagName("head")[0].appendChild(s);
})();</script></head>
<body class="body_main">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3664472-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Admatic interstitial 800x600 Ad Code START -->
<ins data-publisher="adm-pub-193937390065" data-ad-type="interstitial" class="adm-ads-area" data-ad-network="106406216777" data-ad-sid="209" data-ad-width="800" data-ad-height="600"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic interstitial 800x600 Ad Code END --><div class="CM_pageskin"><div class="left"><div class="banner_code"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* habervaktim.com 160x600 */
google_ad_slot = "2811176549";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div><div class="right"><div class="banner_code"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* habervaktim.com 160x600 */
google_ad_slot = "2811176549";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div></div><div class="main_container"><div class="base_outer clearfix"><div class="banner wide_banner"><div class="inner" id="banner_logo_top"><a href="http://www.habervaktim.com/haber/506007/tskdan-sincara-hava-harekati.html" target=""><img src="http://www.habervaktim.com/d/news/818520.jpg" width="1000" height="180" border="0" alt=""/></a></div></div><div class="base_top base_position"><div class="last_min" id="last_min"><div class="time blink"></div><ul class="marquee"><li><a href="http://www.habervaktim.com/haber/506010/hrant-dinki-teroristbasi-gulen-oldurttu.html">Hrant Dink'i teröristbaşı Gülen öldürttü</a><a href="http://www.habervaktim.com/haber/506009/kamikaze-hakimler-hakkinda-karar-verildi.html">Kamikaze hakimler hakkında karar verildi</a><a href="http://www.habervaktim.com/haber/506007/tskdan-sincara-hava-harekati.html">TSK'dan Sincar'a hava harekatı</a><a href="http://www.habervaktim.com/haber/506006/helal-olsun-boyle-seferber-oldular.html">Helal olsun! Böyle seferber oldular</a><a href="http://www.habervaktim.com/haber/506005/yasin-borunun-babasi-insanin-ici-ferahladi.html">Yasin Börü'nün babası: İnsanın içi ferahladı</a><a href="http://www.habervaktim.com/haber/506004/abdden-flas-suriye-hamle.html">ABD'den flaş Suriye hamle!</a><a href="http://www.habervaktim.com/haber/506003/soguk-savastan-bu-yana-bir-ilk.html">Soğuk savaş'tan bu yana bir ilk</a><a href="http://www.habervaktim.com/haber/506002/dev-ihaleyi-kazanan-firma-belli-oldu.html">Dev ihaleyi kazanan firma belli oldu!</a><a href="http://www.habervaktim.com/haber/506001/oturdugunuz-ev-bir-baskasina-ait-olabilir.html">Oturduğunuz ev bir başkasına ait olabilir</a><a href="http://www.habervaktim.com/haber/506000/iste-gunun-gazete-mansetleri.html">İşte günün gazete manşetleri</a></li></ul></div><div class="logo"><a href="http://www.habervaktim.com/" rel="home"><img src="http://s.habervaktim.com/i/logo.png" alt="Habervaktim" width="195" height="121" /></a></div><span class="date date_m">25 Nisan 2017 Salı</span><span class="date date_h">29 Recep 1438</span><div class="top_tabs" id="top_tabs"><ul class="pager"><li class="pagenum" data-index="0">Bir Ayet</li><li class="pagenum" data-index="1">Bir Hadis</li><li class="pagenum" data-index="2">Namaz Vakitleri</li><li class="pagenum" data-index="3">Hava Durumu</li></ul><div class="viewport"><ul class="overview"><li><div class="main_quote"><span class="content">Şüphesiz gece ve gündüzün ardarda değişmesinde, Allah'ın göklerde ve yeryüzünde yarattığı şeylerde, Allah'a karşı gelmekten sakınan bir toplum için pek çok deliller vardır. </span><span class="ref">Yûnus, 10/6</span></div></li><li><div class="main_quote"><span class="content">"Oruç, günahlardan koruyan bir kalkandır. Oruç tutmaya başladığınız zaman, oruçlu kimse kötü söz konuşmasın. Biri ona küfreder, yahut döver-söverse ben oruçluyum desin." </span><span class="ref">(Buhâri, “Savm”, 9; Müslim, “Sıyâm”, 30)</span></div></li><li><div class="main_prayer" id="main_prayer"><div class="caption"><select><option value="1">Adana<option value="2">Adıyaman<option value="3">Afyon<option value="4">Ağrı<option value="68">Aksaray<option value="5">Amasya<option value="6">Ankara<option value="7">Antalya<option value="75">Ardahan<option value="8">Artvin<option value="9">Aydın<option value="10">Balıkesir<option value="74">Bartın<option value="72">Batman<option value="69">Bayburt<option value="11">Bilecik<option value="12">Bingöl<option value="13">Bitlis<option value="14">Bolu<option value="15">Burdur<option value="16">Bursa<option value="17">Çanakkale<option value="18">Çankırı<option value="19">Çorum<option value="20">Denizli<option value="21">Diyarbakır<option value="81">Düzce<option value="22">Edirne<option value="23">Elazığ<option value="24">Erzincan<option value="25">Erzurum<option value="26">Eskişehir<option value="27">Gaziantep<option value="28">Giresun<option value="29">Gümüşhane<option value="30">Hakkari<option value="31">Hatay<option value="33">İçel<option value="76">Iğdır<option value="32">Isparta<option value="34" selected>İstanbul<option value="35">İzmir<option value="78">Karabük<option value="70">Karaman<option value="36">Kars<option value="37">Kastamonu<option value="38">Kayseri<option value="79">Kilis<option value="71">Kırıkkale<option value="39">Kırklareli<option value="40">Kırşehir<option value="46">Kmaraş<option value="41">Kocaeli<option value="42">Konya<option value="43">Kütahya<option value="44">Malatya<option value="45">Manisa<option value="47">Mardin<option value="48">Muğla<option value="49">Muş<option value="50">Nevşehir<option value="51">Niğde<option value="52">Ordu<option value="80">Osmaniye<option value="53">Rize<option value="54">Sakarya<option value="55">Samsun<option value="63">Şanlıurfa<option value="56">Siirt<option value="57">Sinop<option value="73">Şırnak<option value="58">Sivas<option value="59">Tekirdağ<option value="60">Tokat<option value="61">Trabzon<option value="62">Tunceli<option value="64">Uşak<option value="65">Van<option value="77">Yalova<option value="66">Yozgat<option value="67">Zonguldak</select><span> için namaz vakitleri</span> </div><table cellspacing="1" cellpadding="0"><tr><td class="imsak">İmsak <span>04:27</span></td><td class="gunes">Güneş <span>06:03</span></td><td class="ogle">Öğle <span>13:09</span></td><td class="ikindi">İkindi <span>16:55</span></td><td class="aksam">Akşam <span>20:02</span></td><td class="yatsi">Yatsı <span>21:31</span></td></tr></table></div></li><li><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li>13°C <span>Adana</span><span class="icon" style="background-position: center -2304px;"></span></li><li>11°C <span>Adıyaman</span><span class="icon" style="background-position: center -2304px;"></span></li><li>4°C <span>Afyon</span><span class="icon" style="background-position: center -2448px;"></span></li><li>1°C <span>Ağrı</span><span class="icon" style="background-position: center -2448px;"></span></li><li>3°C <span>Amasya</span><span class="icon" style="background-position: center -2160px;"></span></li><li>-2°C <span>Ankara</span><span class="icon" style="background-position: center -2304px;"></span></li><li>15°C <span>Antalya</span><span class="icon" style="background-position: center -2304px;"></span></li><li>5°C <span>Artvin</span><span class="icon" style="background-position: center -2016px;"></span></li><li>8°C <span>Aydın</span><span class="icon" style="background-position: center -2448px;"></span></li><li>1°C <span>Balıkesir</span><span class="icon" style="background-position: center -2304px;"></span></li></ul></div></div></li></ul></div></div><ul class="currency_line"><li class="up"><span><b>BIST</b>: 93.803 1.49</span></li><li class="down"><span><b>Altın</b>: 146,472 -2.56</span></li><li class="down"><span><b>Dolar</b>: 3,5756 -1.97</span></li><li class="down"><span><b>Euro</b>: 3,8746 -0.65</span></li></ul><div class="banner"><div class="inner" id="banner_logo_side"><a href="http://sultanmacunu.com/" target="_blank"><img src="http://www.habervaktim.com/d/banner/sultanmacunu.gif" width="468" height="110" border="0" alt=""/></a><img width='0' height='0'</div></div><ul class="nav"><li class="item parent" data-value="3"><a class="inr" href="http://www.habervaktim.com/guncel-haberleri-3hk.htm" target="_self"><span>GÜNCEL</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://s.habervaktim.com/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="item parent" data-value="4"><a class="inr" href="http://www.habervaktim.com/siyaset-haberleri-4hk.htm" target="_self"><span>SİYASET</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://s.habervaktim.com/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="item parent" data-value="5"><a class="inr" href="http://www.habervaktim.com/dunya-haberleri-5hk.htm" target="_self"><span>DÜNYA</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://s.habervaktim.com/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="item parent" data-value="6"><a class="inr" href="http://www.habervaktim.com/ekonomi-haberleri-6hk.htm" target="_self"><span>EKONOMİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://s.habervaktim.com/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="item parent" data-value="7"><a class="inr" href="http://www.habervaktim.com/kultur-sanat-haberleri-7hk.htm" target="_self"><span>KÜLTÜR SANAT</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://s.habervaktim.com/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="item parent" data-value="8"><a class="inr" href="http://www.habervaktim.com/yasam-haberleri-8hk.htm" target="_self"><span>YAŞAM</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://s.habervaktim.com/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="item parent" data-value="21"><a class="inr" href="http://www.habervaktim.com/emlak-haberleri-21hk.htm" target="_self"><span>EMLAK</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://s.habervaktim.com/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="item parent" data-value="19"><a class="inr" href="http://www.habervaktim.com/spor-haberleri-19hk.htm" target="_self"><span>SPOR</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://s.habervaktim.com/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="item " data-value="63"><a class="inr" href="http://www.habervaktim.com/otomobil-haberleri-63hk.htm" target="_self"><span>OTOMOBİL</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://s.habervaktim.com/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="item other"><a class="inr" href="#" onclick="return false;"><span>DİĞER »</span></a><div class="subnav"><div class="inr"><ul class="subnav_catlist clearfix"><li><a href="http://www.habervaktim.com/egitim-haberleri-20hk.htm" target="_self">EĞİTİM</a></li><li><a href="http://www.habervaktim.com/reklam-6s.htm" target="_self">REKLAM</a></li><li><a href="http://www.habervaktim.com/medya-haberleri-23hk.htm" target="_self">MEDYA</a></li><li><a href="http://www.habervaktim.com/identity.php" target="_self">KÜNYE</a></li><li><a href="http://www.habervaktim.com/teknoloji-haberleri-10hk.htm" target="_self">TEKNOLOJİ</a></li><li><a href="http://www.habervaktim.com/saglik-haberleri-11hk.htm" target="_self">SAĞLIK</a></li><li><a href="http://www.habervaktim.com/karikatur-haberleri-12hk.htm" target="_self">KARİKATÜR</a></li><li><a href="http://www.habervaktim.com/cizgilerle-yorum-haberleri-14hk.htm" target="_self">ÇİZGİLERLE YORUM</a></li><li><a href="http://www.habervaktim.com/tarihte-yarin-haberleri-16hk.htm" target="_self">TARİHTE YARIN</a></li><li><a href="http://www.habervaktim.com/yurt-haber-haberleri-9hk.htm" target="_self">YURT HABER</a></li><li><a href="http://www.habervaktim.com/biyografi-haberleri-54hk.htm" target="_self">BİYOGRAFİ</a></li><li><a href="http://www.habervaktim.com/sondakika-haberleri-55hk.htm" target="_self">SONDAKİKA</a></li><li><a href="http://www.habervaktim.com/osym-haberleri-56hk.htm" target="_self">ÖSYM</a></li><li><a href="http://www.habervaktim.com/sbs-haberleri-57hk.htm" target="_self">SBS</a></li><li><a href="http://www.habervaktim.com/kpss-haberleri-58hk.htm" target="_self">KPSS</a></li><li><a href="http://www.habervaktim.com/aof-haberleri-59hk.htm" target="_self">AÖF</a></li></ul></div><div class="btm"></div></div></li></ul><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer"><div class="clearfix" style="padding-top: 9px;"></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_title"><h1 itemprop="name">2023’e Hayli Zaman Var</h1></div><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.habervaktim.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.habervaktim.com/yazarlar.htm" rel="self"><span itemprop="title">Yazarlar</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.habervaktim.com/m-sevket-eygi-81y.htm" rel="self"><span itemprop="title">M. Şevket Eygi</span></a></span></span></div><div class="text_size"><img src="http://s.habervaktim.com/i/1x1.gif" onclick="changeFontSize('#author_article_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="http://s.habervaktim.com/i/1x1.gif" onclick="changeFontSize('#author_article_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.habervaktim.com/send_to_friend.php?type=2&amp;id=79983');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.habervaktim.com/print.php?type=2&amp;id=79983')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2017-04-25T07:16:00+03:00">25.04.2017 07:16</div></div><div class="middle_content"><div class="author_article_detail"><div class="image"><img itemprop="image" src="http://d.habervaktim.com/author/81_b.jpg?170425" alt="M. Şevket Eygi" width="200" height="200" /></div><div class="title"><h3 itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">M. Şevket Eygi</span></h3></div><div class="email"><span><script type="text/javascript">document.write('<n uers="znvygb:," ery="absbyybj">,</n>'.replace(/[a-zA-Z]/g, function(c){return String.fromCharCode((c<="Z"?90:122)>=(c=c.charCodeAt(0)+13)?c:c-26);}));</script></span></div><div class="banner_320x50"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* habervaktim.com 320x50 */
google_ad_slot = "6505319309";
google_ad_width = 320;
google_ad_height = 50;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div><div itemprop="articleBody" id="author_article_content" class="text_content"><div>29 EKİM 2023’e kadar epey zaman var. 2017, 18, 19, 20, 21, 22, 2023… Yedi sene… Bu yıllar esnasında köprülerin altından nice sular akacaktır… Üçüncü dünya savaşı patlayabilir… Nükleer, kimyasal, biyolojik silahlar kullanılabilir… ABD (Sovyetler Birliği gibi) dağılabilir… AB çökebilir… Rusya Federasyonu sadece Rusya olabilir… Çin küçülebilir… Şarkî Türkistan Tibet vs…</div><div>&nbsp;</div><div>Mehdi zuhur edebilir, Hz. İsa aleyhisselam nüzul edebilir…</div><div>&nbsp;</div><div>Deccal…</div><div>&nbsp;</div><div>Ortadoğu’da Melhame-i Kübra savaşı.</div><div>&nbsp;</div><div>Fırat nehrinin yatağının görünmesi, hazinelere koşanların helak olması…&nbsp;</div><div>&nbsp;</div><div>Büyük sayıda insan ölebilir…&nbsp;</div><div>&nbsp;</div><div>Mehdi Hilafeti kurulabilir…</div><div>&nbsp;</div><div>İsrail devleti son bulabilir…</div><div>&nbsp;</div><div>Hatıra gelen başka ihtimaller de var:</div><div>&nbsp;</div><div>İstanbulda ve Marmara bölgesinde büyük deprem olabilir.</div><div>&nbsp;</div><div>Büyük süper bir devlet donanmasını gönderip bölgeyi işgal etmeye kalkabilir.</div><div>&nbsp;</div><div>Kostantaniyyenin elden çıkması…</div><div>&nbsp;</div><div>Kimlerdir bu Sarı Oğulları?..</div><div>&nbsp;</div><div>Sulhen geri alınması…</div><div>&nbsp;</div><div>Akıl almaz büyük değişiklikler…</div><div>&nbsp;</div><div>Büyük yıkımlardan ve kıyımlardan sonra İslam’ın hakimiyeti, Altın Çağ’ın başlaması…</div><div>&nbsp;</div><div>Bütün bu olup bitenleri kimler görecektir?</div><div>&nbsp;</div><div>Kimler kalacaktır?</div><div>&nbsp;</div><div>Paganların ve Dönmelerin hakimiyetinin son bulması…</div><div>&nbsp;</div><div>Tarihî ârızaların ve kazaların tâmiri ve telâfisi…</div><div>&nbsp;</div><div>Yazıların sağdan sola yazılması…</div><div>&nbsp;</div><div>Kadınların ve kızların tesettüre girmesi…</div><div>&nbsp;</div><div>Alkollü içeceklerin yasaklanması ve sarhoşluğun suç olması…</div><div>&nbsp;</div><div>Zinanın (kadın erkek için) suç sayılması ve cezalandırılması…</div><div>&nbsp;</div><div>Ribasız bir ekonomi ve ticaret…</div><div>&nbsp;</div><div>Alabildiğine huzur, sükûn, âsâyiş, güvenlik…</div><div>&nbsp;</div><div>Haram yenmeyecek, yedirilmeyecek…&nbsp;</div><div>&nbsp;</div><div>Kadınlara kızlara tecavüz edilmeyecek…</div><div>&nbsp;</div><div>Tâcizler son bulacak…</div><div>&nbsp;</div><div>Şeref ve haysiyetleri korunsun, rahat etsinler, huzur bulsunlar diye toplu taşıma vasıtalarından kadınların ayrı yerleri olacak.</div><div>&nbsp;</div><div>Hırsızlığın kökü kesilecek…</div><div>&nbsp;</div><div>Sapık ve bozuk ideolojilerin hakimiyetine son verilecek.</div><div>&nbsp;</div><div>Alabildiğine adalet… Yüzde yüz adalet…</div><div>&nbsp;</div><div>Kimse suç işlemeye cesaret edemeyecek…</div><div>&nbsp;</div><div>Kapını kilitlemeden yatacaksın. Cesareti olan hele bir açsın…</div><div>&nbsp;</div><div>Medyada müstehcen yayın yapılamayacak.</div><div>&nbsp;</div><div>Yalan söylemek, halkı aldatmak suç…</div><div>&nbsp;</div><div>Putperestler kıyılarda kenarlarda başlarına toprak saçacak…</div><div>&nbsp;</div><div>Eşkıya korku içinde titreyecek…&nbsp;</div><div>&nbsp;</div><div>İnsanlık akın akın hidayet bulacak, Müslüman olacak…</div><div>&nbsp;</div><div>Evet… 2017, 18, 19, 20, 21, 22 ve 2023…&nbsp;</div><div>&nbsp;</div><div>“Az çok hayalden gelir insana tesliyet / Gün doğmadan meşime-i şebten neler doğar…”</div><div>&nbsp;</div><div>Haller gerçek olunca…</div><div>&nbsp;</div><div>Kimileri çok şaşacak… Kimileri kaçacak…</div><div>&nbsp;</div><div>2023’e kadar köprülerin altından çok sular akacak. Şarıl şarıl, gürül gürül…</div><div>&nbsp;</div><div><strong>(İkinci yazı)</strong></div><h3><strong>PAGANİZM</strong></h3><div>&nbsp;</div><div>BBC’de okudum, AB üyesi İzlanda’da paganizm (putperestlik) ilerliyormuş. Paganlar bir tepe üzerinde büyük bir puthane binası inşa ediyormuş.</div><div>Bizde de paganizm var. Çeşit çeşit putlar.</div><div>İdeolojik putlar.</div><div>&nbsp;</div><div>Putlaştırılan sahte kahramanlar.</div><div>Erbab (rabler, putlar) haline getirilen birtakım ruhbanlar.</div><div>Paranın put haline gelmesi. Altın Buzağı dini…</div><div>Dolara, Euroya tapanlar.</div><div>&nbsp;</div><div>Bazı büyük gazeteler ve tv’lerputçuluk yapıyor.</div><div>Nefs-i emmâresini put haline getirenler.</div><div>Lüks, pahalı, gösterişli cep telefonlarını kutsallaştıranlar.</div><div>Statücüler.</div><div>&nbsp;</div><div>Hız putu… Konfor putu…&nbsp;</div><div>Modern Venüsler…&nbsp;</div><div>Avrupa ülkelerinde Hıristiyanlık geriledikçe, putperestlik ilerliyor.</div><div>Üç dinde lanetlenmiş faiz putperestliği.</div><div>&nbsp;</div><div>Hatıraları putlaştırılmış ölüler.</div><div>Gelecek paganların, putperestlerin midir?</div><div>Hayır, onların geleceği yoktur. Büyük bir felakete doğru doludizgin koşuyorlar.</div><div>&nbsp;</div></div><div class="clear"></div></div><script type="text/javascript">showBookmark5("https://www.facebook.com/habervaktim/", "habervaktim", "");</script><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- hv_detay_alt336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-2628299895938769"
     data-ad-slot="3334502881"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="comment_navigation"><div class="container"><div class="tools"><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.habervaktim.com/send_to_friend.php?type=2&amp;id=79983');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.habervaktim.com/print.php?type=2&amp;id=79983')" title="Yazdır"></a><a class="go_top" rel="nofollow" href="/yazar/79983/2023e-hayli-zaman-var.html#top" onclick="scrollPage(0); return false;" title="Yukarı"></a></div><script type="text/javascript">showBookmark4();</script></div></div><div class="middle_sub_page_title"><span>Yazarın Diğer Yazıları</span></div><ul class="author_article_other"><li><a href="http://www.habervaktim.com/yazar/79968/depremle-ilgisi-yokmus.html">Depremle İlgisi Yokmuş</a><span>24 Nisan 2017 Pazartesi 08:13</span></li><li><a href="http://www.habervaktim.com/yazar/79959/cemaatler-birligi.html">Cemaatler Birliği</a><span>23 Nisan 2017 Pazar 09:15</span></li><li><a href="http://www.habervaktim.com/yazar/79954/olsaydi.html">Olsaydı</a><span>22 Nisan 2017 Cumartesi 09:18</span></li><li><a href="http://www.habervaktim.com/yazar/79938/cahilligin-sonu-cokustur.html">Cahilliğin Sonu Çöküştür</a><span>21 Nisan 2017 Cuma 08:17</span></li><li><a href="http://www.habervaktim.com/yazar/79925/dunyanin-en-mutlu-ulkesi.html">Dünyanın En Mutlu Ülkesi</a><span>20 Nisan 2017 Perşembe 07:58</span></li><li><a href="http://www.habervaktim.com/yazar/79908/az-ahiret-kazanci-cok-dunya-kazancindan-hayirlidir.html">Az Âhiret Kazancı Çok Dünya Kazancından Hayırlıdır</a><span>19 Nisan 2017 Çarşamba 07:34</span></li><li><a href="http://www.habervaktim.com/yazar/79897/pirlanta-genclerimiz.html">Pırlanta Gençlerimiz</a><span>18 Nisan 2017 Salı 07:08</span></li><li><a href="http://www.habervaktim.com/yazar/79880/adalet-cesaret-ister.html">Adalet cesaret ister</a><span>17 Nisan 2017 Pazartesi 08:15</span></li><li><a href="http://www.habervaktim.com/yazar/79872/ihlassiz-ibadetler-kabul-edilmez.html">İhlâssız İbadetler Kabul Edilmez</a><span>16 Nisan 2017 Pazar 09:38</span></li><li><a href="http://www.habervaktim.com/yazar/79861/veyl-onlara.html">Veyl Onlara!</a><span>15 Nisan 2017 Cumartesi 08:40</span></li></ul><div class="middle_sub_page_title author_link"><a href="http://www.habervaktim.com/m-sevket-eygi-81y.htm">Yazarın Tüm Yazıları &raquo;</a></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* habervaktim.com 336x280 1 */
google_ad_slot = "8857760789";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div><div class="headline_side" id="headline_side"><ul class="tab_list tab_red"><li class="active" data-index="8" data-value="tab_red"><span>YAŞAM</span><b></b></li><li class="sep"></li><li data-index="4" data-value="tab_blue"><span>SİYASET</span><b></b></li><li class="sep"></li><li data-index="5" data-value="tab_orange"><span>DÜNYA</span><b></b></li><li class="sep"></li><li data-index="6" data-value="tab_turquaz"><span>EKONOMİ</span><b></b></li></ul><div class="content_view tab_red"><div class="viewport"><ul class="overview"><li><a class="image" href="haber/505979/turkan-soraydan-kotu-haber.html"><img src="http://d.habervaktim.com/news/818487.jpg" alt="Türkan Şoray&#039;dan kötü haber!" width="320" height="240" /></a><a class="title" href="haber/505979/turkan-soraydan-kotu-haber.html">Türkan Şoray'dan kötü haber!</a></li><li><a class="image" href="haber/505983/survivorda-kimler-namaz-kiliyor.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/818490.jpg" alt="Survivor&#039;da kimler namaz kılıyor?" width="320" height="240" /></a><a class="title" href="haber/505983/survivorda-kimler-namaz-kiliyor.html">Survivor'da kimler namaz kılıyor?</a></li><li><a class="image" href="haber/505982/serdar-ortac-bana-siyaset-sormayin.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/800460.jpg" alt="Serdar Ortaç: Bana siyaset sormayın" width="320" height="240" /></a><a class="title" href="haber/505982/serdar-ortac-bana-siyaset-sormayin.html">Serdar Ortaç: Bana siyaset sormayın</a></li><li><a class="image" href="haber/505981/soloturkten-saygi-durusu.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/818489.jpg" alt="SOLOTÜRK&#039;ten saygı duruşu" width="320" height="240" /></a><a class="title" href="haber/505981/soloturkten-saygi-durusu.html">SOLOTÜRK'ten saygı duruşu</a></li><li><a class="image" href="haber/505980/7-saatlik-yemege-6-bin-tl-hesap.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/818488.jpg" alt="7 saatlik yemeğe 6 bin TL hesap" width="320" height="240" /></a><a class="title" href="haber/505980/7-saatlik-yemege-6-bin-tl-hesap.html">7 saatlik yemeğe 6 bin TL hesap</a></li><li><a class="image" href="haber/505978/zeycan-ninenin-yurek-burkan-drami.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/818486.jpg" alt="Zeycan Nine&#039;nin yürek burkan dramı!" width="320" height="240" /></a><a class="title" href="haber/505978/zeycan-ninenin-yurek-burkan-drami.html">Zeycan Nine'nin yürek burkan dramı!</a></li><li><a class="image" href="haber/505977/anasinif-ogrencilerin-sehitli-gosterisine-inceleme.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/818485.jpg" alt="Anasınıf öğrencilerin şehitli gösterisine inceleme" width="320" height="240" /></a><a class="title" href="haber/505977/anasinif-ogrencilerin-sehitli-gosterisine-inceleme.html">Anasınıf öğrencilerin şehitli gösterisine inceleme</a></li><li><a class="image" href="haber/505976/basortulu-sampiyondan-genc-kizlara-cagri.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/818484.jpg" alt="Başörtülü şampiyondan genç kızlara çağrı!" width="320" height="240" /></a><a class="title" href="haber/505976/basortulu-sampiyondan-genc-kizlara-cagri.html">Başörtülü şampiyondan genç kızlara çağrı!</a></li><li><a class="image" href="haber/505975/kirmizigule-tazminat-soku.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/818483.jpg" alt="Kırmızıgül&#039;e tazminat şoku!" width="320" height="240" /></a><a class="title" href="haber/505975/kirmizigule-tazminat-soku.html">Kırmızıgül'e tazminat şoku!</a></li><li><a class="image" href="haber/505931/tuvalet-sapigi-yakalandi.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/818422.jpg" alt="Tuvalet sapığı yakalandı" width="320" height="240" /></a><a class="title" href="haber/505931/tuvalet-sapigi-yakalandi.html">Tuvalet sapığı yakalandı</a></li><li><a class="image" href="haber/505927/paylastigi-tesetturlu-fotografiyla-mirac-kandilini-kutladi.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/818419.jpg" alt="Paylaştığı tesettürlü fotoğrafıyla Miraç Kandili&#039;ni kutladı" width="320" height="240" /></a><a class="title" href="haber/505927/paylastigi-tesetturlu-fotografiyla-mirac-kandilini-kutladi.html">Paylaştığı tesettürlü fotoğrafıyla Miraç Kandili'ni kutladı</a></li><li><a class="image" href="haber/505849/alisan-cumhurbaskanimiza-verdigim-sozu-tuttum.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/818286.jpg" alt="Alişan: Cumhurbaşkanımız&#039;a verdiğim sözü tuttum" width="320" height="240" /></a><a class="title" href="haber/505849/alisan-cumhurbaskanimiza-verdigim-sozu-tuttum.html">Alişan: Cumhurbaşkanımız'a verdiğim sözü tuttum</a></li></ul></div><ul class="pager"><li class="pagenum" data-index="0"><a href="haber/505979/turkan-soraydan-kotu-haber.html">1</a></li><li class="pagenum" data-index="1"><a href="haber/505983/survivorda-kimler-namaz-kiliyor.html">2</a></li><li class="pagenum" data-index="2"><a href="haber/505982/serdar-ortac-bana-siyaset-sormayin.html">3</a></li><li class="pagenum" data-index="3"><a href="haber/505981/soloturkten-saygi-durusu.html">4</a></li><li class="pagenum" data-index="4"><a href="haber/505980/7-saatlik-yemege-6-bin-tl-hesap.html">5</a></li><li class="pagenum" data-index="5"><a href="haber/505978/zeycan-ninenin-yurek-burkan-drami.html">6</a></li><li class="pagenum" data-index="6"><a href="haber/505977/anasinif-ogrencilerin-sehitli-gosterisine-inceleme.html">7</a></li><li class="pagenum" data-index="7"><a href="haber/505976/basortulu-sampiyondan-genc-kizlara-cagri.html">8</a></li><li class="pagenum" data-index="8"><a href="haber/505975/kirmizigule-tazminat-soku.html">9</a></li><li class="pagenum" data-index="9"><a href="haber/505931/tuvalet-sapigi-yakalandi.html">10</a></li><li class="pagenum" data-index="10"><a href="haber/505927/paylastigi-tesetturlu-fotografiyla-mirac-kandilini-kutladi.html">11</a></li><li class="pagenum" data-index="11"><a href="haber/505849/alisan-cumhurbaskanimiza-verdigim-sozu-tuttum.html">12</a></li></ul></div></div><div class="banner side_banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hv_sag300x250_zeki -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2628299895938769"
     data-ad-slot="5544436082"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="side_social"><script type="text/javascript">showBookmark7();</script></div><div class="author_side" id="author_side_1"><div class="side_caption side_caption_author"><a href="http://www.habervaktim.com/yazarlar.htm">HABERVAKTİM YAZARLARI</a></div><div class="viewport" style="height: 341px;"><ul class="overview"><li><a class="content" href="http://www.habervaktim.com/yazar/79978/bu-bizim-batman.html"><span class="author_name">D.Mehmet Doğan</span>Bu bizim Batman!</a><a class="image" href="http://www.habervaktim.com/yazar/79978/bu-bizim-batman.html"><img src="http://d.habervaktim.com/author/427_s.jpg" alt="D.Mehmet Doğan" width="120" height="80" /></a></li><li><a class="content" href="http://www.habervaktim.com/yazar/79963/han-duvarlari-kalbe-dusen-kor.html"><span class="author_name">Ahmet Doğan İlbey</span>“Han Duvarları Kalbe Düşen Kor”</a><a class="image" href="http://www.habervaktim.com/yazar/79963/han-duvarlari-kalbe-dusen-kor.html"><img src="http://d.habervaktim.com/author/321_s.jpg" alt="Ahmet Doğan İlbey" width="120" height="80" /></a></li><li><a class="content" href="http://www.habervaktim.com/yazar/79962/nasil-hukum-veriyorsunuz-ii.html"><span class="author_name">Fuat Türker</span>Nasıl Hüküm Veriyorsunuz? II</a><a class="image" href="http://www.habervaktim.com/yazar/79962/nasil-hukum-veriyorsunuz-ii.html"><img src="http://d.habervaktim.com/author/277_s.jpg" alt="Fuat Türker" width="120" height="80" /></a></li></ul></div></div><div class="banner side_banner"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* habervaktim.com 336x280 1 */
google_ad_slot = "8857760789";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div><div class="author_side" id="author_side_2"><div class="side_caption side_caption_author"><a href="http://www.habervaktim.com/yazarlar.htm">ALINTI YAZARLAR</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div></div><div class="viewport" style="height: 689px;"><ul class="overview"><li><a class="content" href="http://www.habervaktim.com/yazar/79990/fransa-olumu-gordu-hastaliga-razi-oldu.html"><span class="author_name">Abdurrahman Dilipak</span>Fransa ölümü gördü hastalığa razı oldu!</a><a class="image" href="http://www.habervaktim.com/yazar/79990/fransa-olumu-gordu-hastaliga-razi-oldu.html"><img src="http://d.habervaktim.com/author/3_s.jpg" alt="Abdurrahman Dilipak" width="120" height="80" /></a></li><li><a class="content" href="http://www.habervaktim.com/yazar/79983/2023e-hayli-zaman-var.html"><span class="author_name">M. Şevket Eygi</span>2023’e Hayli Zaman Var</a><a class="image" href="http://www.habervaktim.com/yazar/79983/2023e-hayli-zaman-var.html"><img src="http://d.habervaktim.com/author/81_s.jpg" alt="M. Şevket Eygi" width="120" height="80" /></a></li><li><a class="content" href="http://www.habervaktim.com/yazar/79989/erdogan-dunyanin-bes-merkez-gucu-ile-masada-ne-konusacak.html"><span class="author_name">İbrahim Karagül</span>Erdoğan, dünyanın beş merkez gücü ile masada ne konuşacak?</a><a class="image" href="http://www.habervaktim.com/yazar/79989/erdogan-dunyanin-bes-merkez-gucu-ile-masada-ne-konusacak.html"><img src="http://d.habervaktim.com/author/83_s.jpg" alt="İbrahim Karagül" width="120" height="80" /></a></li><li><a class="content" href="http://www.habervaktim.com/yazar/79988/turkiyenin-asil-gundemi-nedir.html"><span class="author_name">Kemal Öztürk</span>Türkiye’nin asıl gündemi nedir?</a><a class="image" href="http://www.habervaktim.com/yazar/79988/turkiyenin-asil-gundemi-nedir.html"><img src="http://d.habervaktim.com/author/431_s.jpg" alt="Kemal Öztürk" width="120" height="80" /></a></li><li><a class="content" href="http://www.habervaktim.com/yazar/79987/namazi-kurani-ne-yapsak.html"><span class="author_name">Ahmet Taşgetiren</span>Namazı - Kur’an’ı ne yapsak?</a><a class="image" href="http://www.habervaktim.com/yazar/79987/namazi-kurani-ne-yapsak.html"><img src="http://d.habervaktim.com/author/205_s.jpg" alt="Ahmet Taşgetiren" width="120" height="80" /></a></li><li><a class="content" href="http://www.habervaktim.com/yazar/79986/devlet-namin-adalet-olsun.html"><span class="author_name">Lütfü Oflaz</span>Devlet namın adalet olsun!</a><a class="image" href="http://www.habervaktim.com/yazar/79986/devlet-namin-adalet-olsun.html"><img src="http://d.habervaktim.com/author/428_s.jpg" alt="Lütfü Oflaz" width="120" height="80" /></a></li><li><a class="content" href="http://www.habervaktim.com/yazar/79985/yeni-bir-vizyon-ve-enerjiye-ihtiyac-var.html"><span class="author_name">Haşmet Babaoğlu</span>Yeni bir vizyon ve enerjiye ihtiyaç var</a><a class="image" href="http://www.habervaktim.com/yazar/79985/yeni-bir-vizyon-ve-enerjiye-ihtiyac-var.html"><img src="http://d.habervaktim.com/author/45_s.jpg" alt="Haşmet Babaoğlu" width="120" height="80" /></a></li><li><a class="content" href="http://www.habervaktim.com/yazar/79984/kanun-namina-aciklayin.html"><span class="author_name">İbrahim Kahveci</span>Kanun namına açıklayın</a><a class="image" href="http://www.habervaktim.com/yazar/79984/kanun-namina-aciklayin.html"><img src="http://d.habervaktim.com/author/421_s.jpg" alt="İbrahim Kahveci" width="120" height="80" /></a></li><li><a class="content" href="http://www.habervaktim.com/yazar/79982/millet-degisikligi-onayladi-sorunlarina-cozum-bekliyor.html"><span class="author_name">Abdulkadir Özkan</span>Millet değişikliği onayladı, sorunlarına çözüm bekliyor</a><a class="image" href="http://www.habervaktim.com/yazar/79982/millet-degisikligi-onayladi-sorunlarina-cozum-bekliyor.html"><img src="http://d.habervaktim.com/author/86_s.jpg" alt="Abdulkadir Özkan" width="120" height="80" /></a></li><li><a class="content" href="http://www.habervaktim.com/yazar/79981/tamam-karismasinlar-ama.html"><span class="author_name">Zeki Ceyhan</span>Tamam, karışmasınlar ama!</a><a class="image" href="http://www.habervaktim.com/yazar/79981/tamam-karismasinlar-ama.html"><img src="http://d.habervaktim.com/author/262_s.jpg" alt="Zeki Ceyhan" width="120" height="80" /></a></li><li><a class="content" href="http://www.habervaktim.com/yazar/79980/adaletin-tesisi.html"><span class="author_name">Fatma Tuncer</span>Adaletin tesisi</a><a class="image" href="http://www.habervaktim.com/yazar/79980/adaletin-tesisi.html"><img src="http://d.habervaktim.com/author/257_s.jpg" alt="Fatma Tuncer" width="120" height="80" /></a></li><li><a class="content" href="http://www.habervaktim.com/yazar/79979/fenerbahce-atar-galatasaray-bakar.html"><span class="author_name">Kemal Belgin</span>Fenerbahçe atar, Galatasaray bakar!</a><a class="image" href="http://www.habervaktim.com/yazar/79979/fenerbahce-atar-galatasaray-bakar.html"><img src="http://d.habervaktim.com/author/52_s.jpg" alt="Kemal Belgin" width="120" height="80" /></a></li></ul></div></div><div class="side_caption"><span>ÜYE İŞLEMLERİ</span></div><div class="side_content"><div class="member_box" id="loginbox_container"></div></div><div class="side_content_bottom"></div></div></div></div><div class="base_outer"><div class="clearfix" style="padding-top: 9px;"><div class="banner wide_banner"><div class="inner"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* habervaktim.com 728x90 */
google_ad_slot = "5527050269";
google_ad_width = 970;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div><ul class="nav_bottom base_position"><li class="sole"><a href="http://www.habervaktim.com/./" target="_self">ANA SAYFA</a></li><li class="parent"><a href="http://www.habervaktim.com/gunun-haberleri.htm" target="_self">SON DAKİKA</a></li><li class="parent"><a href="http://www.habervaktim.com/gazete-mansetleri/" target="_self">GAZETELER</a></li><li class="parent"><a href="#" target="_self" onclick="addToBookmark('Haber Vaktim', 'http://www.habervaktim.com/'); return false;">FAVORİLERE EKLE</a></li><li class="parent"><a href="http://www.habervaktim.com/foto-galeri.htm" target="_self">FOTO VAKTİM</a></li><li class="parent"><a href="http://www.habervaktim.com/video-galeri.htm" target="_self">VİDEO VAKTİM</a></li><li class="parent"><a href="http://www.habervaktim.com/sohbet-vaktim-haberleri-31hk.htm" target="_self">SOHBET VAKTİM</a></li><li class="parent"><a href="http://www.habervaktim.com/yazarlar.htm" target="_self">YAZARLAR</a></li><li class="parent"><a href="http://www.habervaktim.com/sitene-ekle.htm" target="_self">SİTENE EKLE</a></li><li class="parent"><a href="http://www.habervaktim.com/contact.php" target="_self">İLETİŞİM</a></li></ul></div></div><div class="base_bottom_outer"><div class="base_bottom base_position"><a class="reporting_line" href="http://www.habervaktim.com/ihbar-hatti-s.htm" title="Habervaktim İhbar Hattı"></a><ul class="nav"><li class="parent"><a href="http://www.habervaktim.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li><li class="parent"><a href="http://www.habervaktim.com/reklam-6s.htm" target="_self">Reklam</a></li><li class="parent"><a href="http://www.habervaktim.com/identity.php" target="_self">Künye</a></li><li class="parent"><a href="http://www.habervaktim.com/contact.php" target="_self">Bize Yazın</a></li><li class="parent"><a href="http://www.habervaktim.com/rss/" target="_self">RSS</a></li></ul><div class="info">Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur.<br />Kaynak gösterilmeden alıntılanamaz.</div><div class="info info_cm"><a href="http://www.cmbilisim.com" target="_blank" title="CM News Haber Portalı Yazılımı">CM Bilişim Teknolojileri</a></div></div></div><!-- 0.019387006759644 --></div><script type="text/javascript">showLogin("", "", "", "")</script></body></html>