<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/Article">
<head>
<base href="http://www.habervaktim.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Refresh" content="1000" />
<title>Batılıların hedefinde Türkiye var - Yusuf Kaplan</title>
<meta name="keywords" content="Yusuf Kaplan" />
<meta name="description" content="Türkiye'ye dört bir taraftan saldırı oluyor... İçerden ve dışardan Cumhuriyet tarihinin en ürpertici saldırıları yapılıyor... Türkiye, her..." />
<link rel="canonical" href="http://www.habervaktim.com/yazar/78610/batililarin-hedefinde-turkiye-var.html" />
<link rel="alternate" href="http://m.habervaktim.com/author_article_detail.php?id=78610" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="http://d.habervaktim.com/author/371_b.jpg" />
<meta name="DC.date.issued" content="2017-01-09T08:23:00+03:00" />
<meta property="og:site_name" content="Habervaktim" />
<meta property="og:url" content="http://www.habervaktim.com/yazar/78610/batililarin-hedefinde-turkiye-var.html" />
<meta property="og:title" content="Batılıların hedefinde Türkiye var - Yusuf Kaplan" />
<meta property="og:description" content="Türkiye'ye dört bir taraftan saldırı oluyor... İçerden ve dışardan Cumhuriyet tarihinin en ürpertici saldırıları yapılıyor... Türkiye, her..." />
<meta property="og:image" content="http://d.habervaktim.com/author/371_b.jpg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@habervaktim">
<meta name="twitter:url" content="http://www.habervaktim.com/yazar/78610/batililarin-hedefinde-turkiye-var.html" />
<meta name="twitter:title" content="Batılıların hedefinde Türkiye var - Yusuf Kaplan" />
<meta name="twitter:description" content="Türkiye'ye dört bir taraftan saldırı oluyor... İçerden ve dışardan Cumhuriyet tarihinin en ürpertici saldırıları yapılıyor... Türkiye, her..." />
<meta name="twitter:image" content="http://d.habervaktim.com/author/371_b.jpg" />
<meta itemprop="thumbnailUrl" content="http://d.habervaktim.com/author/371_s.jpg" />
<meta itemprop="articleSection" content="Yazarlar" />
<meta itemprop="dateCreated" content="1970-01-01T02:00:00+02:00" />
<link href="http://s.habervaktim.com/style.css?160513.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="http://s.habervaktim.com/function.js?160513.js"></script></head>
<body class="body_main">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3664472-1', 'auto');
  ga('send', 'pageview');

</script>

<script id="_wauhrb">var _wau = _wau || []; _wau.push(["classic", "yahy829tzr5z", "hrb"]);
(function() {var s=document.createElement("script"); s.async=true;
s.src="http://widgets.amung.us/classic.js";
document.getElementsByTagName("head")[0].appendChild(s);
})();</script><!-- Admatic interstitial 800x600 Ad Code START -->
<ins data-publisher="adm-pub-193937390065" data-ad-type="interstitial" class="adm-ads-area" data-ad-network="106406216777" data-ad-sid="209" data-ad-width="800" data-ad-height="600"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic interstitial 800x600 Ad Code END --><div class="CM_pageskin"><div class="left"><div class="banner_code"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* habervaktim.com 160x600 */
google_ad_slot = "2811176549";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div><div class="right"><div class="banner_code"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* habervaktim.com 160x600 */
google_ad_slot = "2811176549";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div></div><div class="main_container"><div class="base_outer clearfix"><div class="banner wide_banner"><div class="inner" id="banner_logo_top"><a href="http://www.habervaktim.com/haber/496675/abdli-askerlerin-teroristleri-egittigi-goruntuler.html" target=""><img src="http://www.habervaktim.com/d/news/805045.jpg" width="1000" height="180" border="0" alt=""/></a></div></div><div class="base_top base_position"><div class="last_min" id="last_min"><div class="time blink"></div><ul class="marquee"><li><a href="http://www.habervaktim.com/haber/496688/izmir-sehidinin-esi-erdogandan-ne-istedi.html">İzmir şehidinin eşi Erdoğan'dan ne istedi?</a><a href="http://www.habervaktim.com/haber/496687/guray-vuralin-yeni-takimi-belli-oldu.html">Güray Vural'ın yeni takımı belli oldu</a><a href="http://www.habervaktim.com/haber/496686/misimovic-futbolu-birakti.html">Misimovic futbolu bıraktı</a><a href="http://www.habervaktim.com/haber/496685/barcelona-zirve-yarisinda-villarreale-takildi.html">Barcelona zirve yarışında Villarreal'e takıldı</a><a href="http://www.habervaktim.com/haber/496684/chelsea-fark-atarak-turladi.html">Chelsea fark atarak turladı</a><a href="http://www.habervaktim.com/haber/496683/serif-ali-tekalan-abdde-rektor-oldu.html">Şerif Ali Tekalan ABD'de rektör oldu</a><a href="http://www.habervaktim.com/haber/496681/mesut-ozilin-gelecegi-wengere-bagli.html">Mesut Özil'in geleceği Wenger'e bağlı</a><a href="http://www.habervaktim.com/haber/496682/osmanlisporun-rakibi-korkutuyor.html">Osmanlıspor'un rakibi korkutuyor</a><a href="http://www.habervaktim.com/haber/496680/fenerbahce-farka-gitti-yeni-transfer-costu.html">Fenerbahçe farka gitti, yeni transfer coştu!</a><a href="http://www.habervaktim.com/haber/496679/riekerink-onumuzdeki-periyot-cok-onemli.html">Riekerink: 'Önümüzdeki periyot çok önemli'</a></li></ul></div><div class="logo"><a href="http://www.habervaktim.com/" rel="home"><img src="http://s.habervaktim.com/i/logo.png" alt="Habervaktim" width="195" height="121" /></a></div><span class="date date_m">09 Ocak 2017 Pazartesi</span><span class="date date_h">11 R.Ahir 1438</span><div class="top_tabs" id="top_tabs"><ul class="pager"><li class="pagenum" data-index="0">Bir Ayet</li><li class="pagenum" data-index="1">Bir Hadis</li><li class="pagenum" data-index="2">Namaz Vakitleri</li><li class="pagenum" data-index="3">Hava Durumu</li></ul><div class="viewport"><ul class="overview"><li><div class="main_quote"><span class="content">Allah hiç kimseye gücünün yeteceğinden başka yük yüklemez. Herkesin kazandığı hayır kendisine, yaptığı kötülüğün zararı yine kendisinedir. Ey Rabbimiz, eğer unuttuk ya da yanıldıysak bizi tutup sorguya çekme! Ey Rabbimiz, bize bizden öncekilere yüklediğin gibi ağır yük yükleme! Ey Rabbimiz, bize gücümüzün yetmeyeceği yükü de yükleme! Bağışla bizi, mağfiret et bizi, rahmet et bize! Sensin bizim Mevlamız, kâfir kavimlere karşı yardım et bize. </span><span class="ref">(Bakara Suresi, 286) </span></div></li><li><div class="main_quote"><span class="content">“Her bir dinin kendine has bir ahlâkı vardır. İslâm´ın ahlâkı hayadır.” </span><span class="ref">[Muvatta, Hüsnü´l-Hulk 9, (2, 905)</span></div></li><li><div class="main_prayer" id="main_prayer"><div class="caption"><select><option value="1">Adana<option value="2">Adıyaman<option value="3">Afyon<option value="4">Ağrı<option value="68">Aksaray<option value="5">Amasya<option value="6">Ankara<option value="7">Antalya<option value="75">Ardahan<option value="8">Artvin<option value="9">Aydın<option value="10">Balıkesir<option value="74">Bartın<option value="72">Batman<option value="69">Bayburt<option value="11">Bilecik<option value="12">Bingöl<option value="13">Bitlis<option value="14">Bolu<option value="15">Burdur<option value="16">Bursa<option value="17">Çanakkale<option value="18">Çankırı<option value="19">Çorum<option value="20">Denizli<option value="21">Diyarbakır<option value="81">Düzce<option value="22">Edirne<option value="23">Elazığ<option value="24">Erzincan<option value="25">Erzurum<option value="26">Eskişehir<option value="27">Gaziantep<option value="28">Giresun<option value="29">Gümüşhane<option value="30">Hakkari<option value="31">Hatay<option value="33">İçel<option value="76">Iğdır<option value="32">Isparta<option value="34" selected>İstanbul<option value="35">İzmir<option value="78">Karabük<option value="70">Karaman<option value="36">Kars<option value="37">Kastamonu<option value="38">Kayseri<option value="79">Kilis<option value="71">Kırıkkale<option value="39">Kırklareli<option value="40">Kırşehir<option value="46">Kmaraş<option value="41">Kocaeli<option value="42">Konya<option value="43">Kütahya<option value="44">Malatya<option value="45">Manisa<option value="47">Mardin<option value="48">Muğla<option value="49">Muş<option value="50">Nevşehir<option value="51">Niğde<option value="52">Ordu<option value="80">Osmaniye<option value="53">Rize<option value="54">Sakarya<option value="55">Samsun<option value="63">Şanlıurfa<option value="56">Siirt<option value="57">Sinop<option value="73">Şırnak<option value="58">Sivas<option value="59">Tekirdağ<option value="60">Tokat<option value="61">Trabzon<option value="62">Tunceli<option value="64">Uşak<option value="65">Van<option value="77">Yalova<option value="66">Yozgat<option value="67">Zonguldak</select><span> için namaz vakitleri</span> </div><table cellspacing="1" cellpadding="0"><tr><td class="imsak">İmsak <span>06:50</span></td><td class="gunes">Güneş <span>08:22</span></td><td class="ogle">Öğle <span>13:18</span></td><td class="ikindi">İkindi <span>15:39</span></td><td class="aksam">Akşam <span>18:01</span></td><td class="yatsi">Yatsı <span>19:27</span></td></tr></table></div></li><li><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li>7°C <span>Adana</span><span class="icon" style="background-position: center -864px;"></span></li><li>1°C <span>Adıyaman</span><span class="icon" style="background-position: center -864px;"></span></li><li>-8°C <span>Afyon</span><span class="icon" style="background-position: center -936px;"></span></li><li>3°C <span>Ağrı</span><span class="icon" style="background-position: center -1944px;"></span></li><li>-2°C <span>Amasya</span><span class="icon" style="background-position: center -1872px;"></span></li><li>-6°C <span>Ankara</span><span class="icon" style="background-position: center -1872px;"></span></li><li>3°C <span>Antalya</span><span class="icon" style="background-position: center -2088px;"></span></li><li>-2°C <span>Artvin</span><span class="icon" style="background-position: center -2376px;"></span></li><li>-2°C <span>Aydın</span><span class="icon" style="background-position: center -2376px;"></span></li><li>-5°C <span>Balıkesir</span><span class="icon" style="background-position: center -2088px;"></span></li></ul></div></div></li></ul></div></div><ul class="currency_line"><li class="up"><span><b>BIST</b>: 77.107 0.94</span></li><li class="down"><span><b>Altın</b>: 137,436 -0.09</span></li><li class="up"><span><b>Dolar</b>: 3,6304 0.84</span></li><li class="up"><span><b>Euro</b>: 3,8336 0.46</span></li></ul><div class="banner"><div class="inner" id="banner_logo_side"><a href="http://sultanmacunu.com/" target="_blank"><img src="http://www.habervaktim.com/d/banner/sultanmacunu.gif" width="468" height="110" border="0" alt=""/></a></div></div><ul class="nav"><li class="item parent" data-value="3"><a class="inr" href="http://www.habervaktim.com/guncel-haberleri-3hk.htm" target="_self"><span>GÜNCEL</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://s.habervaktim.com/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="item parent" data-value="4"><a class="inr" href="http://www.habervaktim.com/siyaset-haberleri-4hk.htm" target="_self"><span>SİYASET</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://s.habervaktim.com/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="item parent" data-value="5"><a class="inr" href="http://www.habervaktim.com/dunya-haberleri-5hk.htm" target="_self"><span>DÜNYA</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://s.habervaktim.com/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="item parent" data-value="6"><a class="inr" href="http://www.habervaktim.com/ekonomi-haberleri-6hk.htm" target="_self"><span>EKONOMİ</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://s.habervaktim.com/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="item parent" data-value="7"><a class="inr" href="http://www.habervaktim.com/kultur-sanat-haberleri-7hk.htm" target="_self"><span>KÜLTÜR SANAT</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://s.habervaktim.com/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="item parent" data-value="8"><a class="inr" href="http://www.habervaktim.com/yasam-haberleri-8hk.htm" target="_self"><span>YAŞAM</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://s.habervaktim.com/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="item parent" data-value="21"><a class="inr" href="http://www.habervaktim.com/emlak-haberleri-21hk.htm" target="_self"><span>EMLAK</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://s.habervaktim.com/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="item parent" data-value="19"><a class="inr" href="http://www.habervaktim.com/spor-haberleri-19hk.htm" target="_self"><span>SPOR</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://s.habervaktim.com/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="item " data-value="63"><a class="inr" href="http://www.habervaktim.com/otomobil-haberleri-63hk.htm" target="_self"><span>OTOMOBİL</span></a><div class="subnav"><div class="inr"><div class="ani"><img src="http://s.habervaktim.com/i/loading.gif" width="220" height="19" alt="" /></div></div><div class="btm"></div></div></li><li class="item other"><a class="inr" href="#" onclick="return false;"><span>DİĞER »</span></a><div class="subnav"><div class="inr"><ul class="subnav_catlist clearfix"><li><a href="http://www.habervaktim.com/egitim-haberleri-20hk.htm" target="_self">EĞİTİM</a></li><li><a href="http://www.habervaktim.com/reklam-6s.htm" target="_self">REKLAM</a></li><li><a href="http://www.habervaktim.com/medya-haberleri-23hk.htm" target="_self">MEDYA</a></li><li><a href="http://www.habervaktim.com/identity.php" target="_self">KÜNYE</a></li><li><a href="http://www.habervaktim.com/teknoloji-haberleri-10hk.htm" target="_self">TEKNOLOJİ</a></li><li><a href="http://www.habervaktim.com/saglik-haberleri-11hk.htm" target="_self">SAĞLIK</a></li><li><a href="http://www.habervaktim.com/karikatur-haberleri-12hk.htm" target="_self">KARİKATÜR</a></li><li><a href="http://www.habervaktim.com/cizgilerle-yorum-haberleri-14hk.htm" target="_self">ÇİZGİLERLE YORUM</a></li><li><a href="http://www.habervaktim.com/tarihte-yarin-haberleri-16hk.htm" target="_self">TARİHTE YARIN</a></li><li><a href="http://www.habervaktim.com/yurt-haber-haberleri-9hk.htm" target="_self">YURT HABER</a></li><li><a href="http://www.habervaktim.com/biyografi-haberleri-54hk.htm" target="_self">BİYOGRAFİ</a></li><li><a href="http://www.habervaktim.com/sondakika-haberleri-55hk.htm" target="_self">SONDAKİKA</a></li><li><a href="http://www.habervaktim.com/osym-haberleri-56hk.htm" target="_self">ÖSYM</a></li><li><a href="http://www.habervaktim.com/sbs-haberleri-57hk.htm" target="_self">SBS</a></li><li><a href="http://www.habervaktim.com/kpss-haberleri-58hk.htm" target="_self">KPSS</a></li><li><a href="http://www.habervaktim.com/aof-haberleri-59hk.htm" target="_self">AÖF</a></li></ul></div><div class="btm"></div></div></li></ul><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer"><div class="clearfix" style="padding-top: 9px;"></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_title"><h1 itemprop="name">Batılıların hedefinde Türkiye var</h1></div><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.habervaktim.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.habervaktim.com/yazarlar.htm" rel="self"><span itemprop="title">Yazarlar</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="http://www.habervaktim.com/yusuf-kaplan-371y.htm" rel="self"><span itemprop="title">Yusuf Kaplan</span></a></span></span></div><div class="text_size"><img src="http://s.habervaktim.com/i/1x1.gif" onclick="changeFontSize('#author_article_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="http://s.habervaktim.com/i/1x1.gif" onclick="changeFontSize('#author_article_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.habervaktim.com/send_to_friend.php?type=2&amp;id=78610');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.habervaktim.com/print.php?type=2&amp;id=78610')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2017-01-09T08:23:00+03:00">09.01.2017 08:23</div></div><div class="middle_content"><div class="author_article_detail"><div class="image"><img itemprop="image" src="http://d.habervaktim.com/author/371_b.jpg?170109" alt="Yusuf Kaplan" width="200" height="200" /></div><div class="title"><h3 itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Yusuf Kaplan</span> / Yeni Şafak</h3></div><div class="email"><span><script type="text/javascript">document.write('<n uers="znvygb:" ery="absbyybj"></n>'.replace(/[a-zA-Z]/g, function(c){return String.fromCharCode((c<="Z"?90:122)>=(c=c.charCodeAt(0)+13)?c:c-26);}));</script></span></div><div class="banner_320x50"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* habervaktim.com 320x50 */
google_ad_slot = "6505319309";
google_ad_width = 320;
google_ad_height = 50;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div><div itemprop="articleBody" id="author_article_content" class="text_content"><p>Türkiye'ye dört bir taraftan saldırı oluyor... İçerden ve dışardan Cumhuriyet tarihinin en ürpertici saldırıları yapılıyor... Türkiye, her bakımdan, bir beka mücadelesi veriyor... Ama Türkiye'deki bazı çevreler, terör saldırıları üzerinden bile&nbsp;gerginlik çıkarmaktan geri durmuyor. Bir eğlence merkezine yapılan saldırıdan bile “laik yaşam tarzına saldırı" sonucu çıkarıyor, sadece sosyal medyada değil gazetelerde ve televizyonlarda da “laiklik tiradları" çekmekten çekinmiyorlar!<br /><br />Bu, olmaz işte! Böyle bir kafa, Türkiye'nin başına “püsküllü belâ" olur yalnızca!<br /><br />Bu olmaz; çünkü artık dünya âlem biliyor ki, bu örgüt,&nbsp;İslâm'ı vurmak, İslâm dünyasını birbirine kırdırmak, yapay bir Sünnî-Şiî çatışması icat ederek Ehl-i Sünnet Omurga'yı çökertmek için Batılılar tarafından vekâlet savaşlarında kullanılan bir maşa!<br /><br />SOĞUK SAVAŞ'IN BİTİRİLMESİ VE İSLÂM'LA POSTMODERN SAVAŞ SÜRECİ...<br /><br />Söyleye söyleye dilimde tüy bitti:&nbsp;Batılılar, 1989'dan itibaren Soğuk Savaşı bitirdiler ve “İslâm'la savaş"ı küresel strateji olarak belirlediler.<br /><br />Bizzat dönemin&nbsp;NATO Genel Sekreteri Willy Cleas, “Küresel sistemin önündeki en büyük tehdit İslâm'dır" dedi.<br /><br />Küresel sistemin silahlı gücü NATO'nun başındaki kişinin böyle bir açıklama yapması, NATO'nun, Soğuk Savaş'tan sonraki ana stratejisinin “İslâm'la savaş" stratejisi olarak belirlendiği anlamına gelir.<br /><br />Elbette ki, NATO Genel Sekreteri de, Batılı ülkelerin liderleri de, daha sonraki süreçte yaptıkları açıklamalarda, “Biz, İslâm'la savaşmıyoruz; terörle savaşıyoruz" şeklinde açıklamalar yaptılar! Ama&nbsp;bu açıklamaların hepsi de, hedef saptırmaktan, Batılıların asıl hedeflerini maskelemelerinden başka bir anlam ifade etmiyor.<br /><br />Batılı liderler, tabiî ki, “İslâm'la savaşıyoruz" diyemezler. Bunun nasıl tehlikeli bir şey olduğunu söylemek bile gerekmiyor. Çünkü bu, kendi ayaklarına kurşun sıkmaları anlamına gelir.<br /><br />O yüzden şu gerçeği görmemiz gerekiyor artık:&nbsp;Batılılar, terörle savaşıyormuş gibi yaparak İslâm'la savaşıyorlar. Terör örgütlerini icat edenler onlar!&nbsp;El-Kaide'nin Sovyetler'e karşı Amerikalılar tarafından icat edildiğini bütün dünya biliyor artık.<br /><br />DEAŞ'ın da, ABD-İngiltere ortak yapımı olduğunu biz biliyoruz; yarın kendileri de itiraf edecekler. Ne zaman itiraf ederler peki? Hedeflerine ulaştıklarında.<br /><br />Hedefleri ne?&nbsp;Âmiyâne tabirle, “zurnanın zırt dediği yer" burası işte.<br /><br />BATILILARIN ÜÇ AŞAMALI HEDEFLERİ...<br /><br />Batılıların uzun vadedeki hedefleri, İslâm'ın tarih yapacak bir aktör olarak yeniden tarih sahnesine çıkmasının önlenmesi.<br /><br />Orta vadedeki hedefleri, bu birinci hedefi gerçekleştirebilmek için&nbsp;İslâm'a Karşı İslâm Savaşı stratejisiyle yapay bir Sünnî-Şiî çatışmasının icat edilmesi, Müslümanların bin yıl dünya tarihini yapmalarını ve dimdik ayakta durmalarını mümkün kılan&nbsp;Ehl-i Sünnet Omurga'nın çökertilmesi.<br /><br />Yakın vadedeki hedefleri&nbsp;ise,&nbsp;Türkiye'nin kuşatılması ve durdurulması.<br /><br />Bizim metamorfoz yemiş seküler elitlerimiz henüz olayın vehametini göremese de, Batılılar şunu çok iyi biliyorlar:&nbsp;Türkiye, yapay Sünnî-Şiî çatışmasını engelleyecek tek ülkedir.<br /><br />Öte yandan Selçuklu ve Osmanlı tecrübeleriyle Ehl-i Sünnet Omurga'yı kuran medeniyet tecrübesinin mirasçısı -olma mücadelesi veren- bir ülke olarak&nbsp;Türkiye, Ehl-i Sünnet Omurga'nın çökertilmesine aslâ izin vermeyecek tek ülkedir yine.<br /><br />TÜRKİYE, BATILILARIN OYUNLARINI NASIL BOZDU?<br /><br />Şimdi sıkı durun:&nbsp;Türkiye, üç maddede özetlediğim Batılıların İslâm'ın bir aktör olarak tarih sahnesine çıkmasını önlemek için geliştirdikleri 100 yıllık büyük oyun'u bozdu!<br /><br />Batılıları çıldırtan bu işte!<br /><br />Türkiye, ne yaptı da, Batılıların 100 Yıllık Büyük Oyun'larını bozdu, peki?<br /><br />Bir kaç şeyi birden yaptı...<br /><br />Öncelikli olarak,&nbsp;Türkiye'nin “yüzyıllık parantez"e son vermek istediğini, bunun için de -henüz yeterince hazırlıklı olmasa da-&nbsp;medeniyet iddialarına yeniden sahipleneceğini ilan etti. Bunu da, başta Osmanlı coğrafyası olmak üzere medeniyet coğrafyasındaki mazlumlara bilfiil el uzatarak, umut olduğunu göstererek yaptı.<br /><br />İkinci olarak,&nbsp;ekonomik bağımsızlığı için bir irade beyanında bulundu ve dünyanın 17. büyük ekonomisi oldu.<br /><br />Üçüncü olarak da, Fırat Kalkanı Operasyonu'yla, DEAŞ'a hatırı sayılır bir darbe vurdu ve&nbsp;Batılıların DEAŞ'la savaşmak gibi bir dertlerinin olmadığını&nbsp;bütün dünyaya gösterdi: Böylelikle&nbsp;Batılıların “DEAŞ maskesi"ni düşürdü.<br /><br />Batılılar için artık takke düşmüş, kel görünmüştü: O yüzden hem&nbsp;konsorsiyum ürünü&nbsp;olan, Türkiye'ye yönelik&nbsp;terör saldırılarınıhızlandırdılar hem de&nbsp;Türkiye'nin sinir uçlarını sistematik olarak patlatarak, içerdeki birilerine sufle vererek Türkiye'yi önce sosyal, siyasî ve ekonomik kaosun, sonra da iç-savaşın eşiğine sürükleme tezgâhlarını uygulamaya koymaya başladılar.<br /><br />Yaptığım bütün bu teorik okumalardan ve tahlillerden sonra, Batılıların neden genelde Türkiye'yi hedef tahtasına yatırdıkları, özelde ise her fırsatta özellikle de DEAŞ üzerinden yapılan eylemlerle ya da ülke içinde kışkırtılan absürd hâdiselerle laiklik üzerinden Türkiye'yi tehlikeli bir gerilimin eşiğine sürüklemeye çalıştıkları daha iyi anlaşılıyor olmalı.<br /><br />*<br /><br />Dünkü yazımın&nbsp;bu şekilde biraz daha açılması gerekiyordu. O yüzden dünkü yazımda vadettiğim uzun soluklu çıkış yolunu Cuma günkü yazıda sizlerle paylaşacağımı hatırlatarak burada sadece şunu söylemekle yetiniyorum:<br /><br />Osmanlı, üç kıtada 72 dini, ırkı, milleti laiklikle bir arada tutmadı: İslâm, bize yeter! Herkese kol kanat gerer.</p></div><div class="clear"></div></div><script type="text/javascript">showBookmark5("https://www.facebook.com/habervaktim/", "habervaktim", "");</script><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- hv_detay_alt336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-2628299895938769"
     data-ad-slot="3334502881"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="comment_navigation"><div class="container"><div class="tools"><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('http://www.habervaktim.com/send_to_friend.php?type=2&amp;id=78610');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('http://www.habervaktim.com/print.php?type=2&amp;id=78610')" title="Yazdır"></a><a class="go_top" rel="nofollow" href="/yazar/78610/batililarin-hedefinde-turkiye-var.html#top" onclick="scrollPage(0); return false;" title="Yukarı"></a></div><script type="text/javascript">showBookmark4();</script></div></div><div class="comment_add"><form method="post" id="comment_form" onsubmit="return addComment(2, 78610);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz" maxlength="400"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /><input type="hidden" name="reply" id="reply" value="0" /><div class="reply_to"></div></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comments"><div class="container"><div class="content" align="center">Bu yazıya henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div><div class="middle_sub_page_title"><span>Yazarın Diğer Yazıları</span></div><ul class="author_article_other"><li><a href="http://www.habervaktim.com/yazar/78600/kurtlar-sofrasi-yeniden-kuruldu-ama-turkiye-endulus-olmayacak.html">Kurtlar Sofrası yeniden kuruldu ama Türkiye “Endülüs” olmayacak!</a><span>08 Ocak 2017 Pazar 08:32</span></li><li><a href="http://www.habervaktim.com/yazar/78582/dikkat-hem-12-eylul-oncesi-ortam-hem-de-sosyal-ve-siyasi-kaos-isteniyor.html">Dikkat! Hem 12 Eylül öncesi ortam hem de sosyal ve siyasî kaos isteniyor</a><span>06 Ocak 2017 Cuma 08:34</span></li><li><a href="http://www.habervaktim.com/yazar/78528/15-temmuz-saldirisi-suruyor-laiklik-uzerinden-kaos-olusturmak-istiyor.html">15 Temmuz saldırısı sürüyor: “Laiklik” üzerinden kaos oluşturmak istiyor</a><span>02 Ocak 2017 Pazartesi 08:19</span></li><li><a href="http://www.habervaktim.com/yazar/78517/yilbasi-cilginligi.html">Yılbaşı çılgınlığı</a><span>01 Ocak 2017 Pazar 08:28</span></li><li><a href="http://www.habervaktim.com/yazar/78498/2016-iki-yarma-harekati-disaridan-iceriye-tabandan-tavana.html">2016 İki yarma harekâtı: Dışarıdan içeriye, tabandan tavana...</a><span>30 Aralık 2016 Cuma 08:13</span></li><li><a href="http://www.habervaktim.com/yazar/78445/twitter-savaslari-cagi-mutlak-sahtenin-hukumranligi.html">Twitter savaşları ç/ağı: Mutlak Sahte’nin hükümranlığı</a><span>26 Aralık 2016 Pazartesi 08:25</span></li><li><a href="http://www.habervaktim.com/yazar/78414/uc-cemil-meric-tecessus-hakikat-ve-fikir-adami.html">Üç Cemil Meriç: Tecessüs, hakikat ve fikir adamı</a><span>23 Aralık 2016 Cuma 08:34</span></li><li><a href="http://www.habervaktim.com/yazar/78369/iran-durdurulmali-ama-iranin-mezhepcilik-tuzagina-dusmeden.html">İran durdurulmalı ama İran’ın mezhepçilik tuzağına düşmeden..</a><span>19 Aralık 2016 Pazartesi 08:13</span></li><li><a href="http://www.habervaktim.com/yazar/78353/yeni-bir-darbenin-zemini-olusturuluyor-olabilir-aman-dikkat.html">Yeni bir darbenin zemini oluşturuluyor olabilir! Aman dikkat!</a><span>18 Aralık 2016 Pazar 08:29</span></li><li><a href="http://www.habervaktim.com/yazar/78335/turkiye-mazlumlarin-umudu-iste-batililarin-korkusu-bu.html">Türkiye, mazlumların umudu: İşte Batılıların korkusu bu!</a><span>16 Aralık 2016 Cuma 08:17</span></li></ul><div class="middle_sub_page_title author_link"><a href="http://www.habervaktim.com/yusuf-kaplan-371y.htm">Yazarın Tüm Yazıları &raquo;</a></div><div class="banner"><!-- Permato Widget: habervaktim.com_1x1_desktop_content -->
<div id="permatoWidget-12505">
<script>
	(function (p, e, r, m, a, t, o) {
		p[r] = p[r] || function () {(p[r].q = p[r].q || []).push(arguments)};
		m = e.createElement("script"), a = e.getElementsByTagName("script")[0];
		m.async = 1;
		m.src = "//s3.permato.com/js/widget.js";
		a.parentNode.insertBefore(m, a)
	})(window, document, "getWidget");
	getWidget(function () { addWidget({ con: "permatoWidget-12505", tag : "habervaktim.com_1x1_desktop_content", id: 12505, tid: 14380 }); });
</script>
</div></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* habervaktim.com 336x280 1 */
google_ad_slot = "8857760789";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div><div class="headline_side" id="headline_side"><ul class="tab_list tab_red"><li class="active" data-index="8" data-value="tab_red"><span>YAŞAM</span><b></b></li><li class="sep"></li><li data-index="4" data-value="tab_blue"><span>SİYASET</span><b></b></li><li class="sep"></li><li data-index="5" data-value="tab_orange"><span>DÜNYA</span><b></b></li><li class="sep"></li><li data-index="6" data-value="tab_turquaz"><span>EKONOMİ</span><b></b></li></ul><div class="content_view tab_red"><div class="viewport"><ul class="overview"><li><a class="image" href="haber/496655/ruzgar-cetin-muhabirleri-gorunce-panikledi.html"><img src="http://d.habervaktim.com/news/805018.jpg" alt="Rüzgar Çetin muhabirleri görünce panikledi" width="320" height="240" /></a><a class="title" href="haber/496655/ruzgar-cetin-muhabirleri-gorunce-panikledi.html">Rüzgar Çetin muhabirleri görünce panikledi</a></li><li><a class="image" href="haber/496623/unlu-oyuncu-cileden-cikti-taksicinin-ustune-yurudu.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/804976.jpg" alt="Ünlü oyuncu çileden çıktı! Taksicinin üstüne yürüdü" width="320" height="240" /></a><a class="title" href="haber/496623/unlu-oyuncu-cileden-cikti-taksicinin-ustune-yurudu.html">Ünlü oyuncu çileden çıktı! Taksicinin üstüne yürüdü</a></li><li><a class="image" href="haber/496620/ece-erken-zehirlendi.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/802512.jpg" alt="Ece Erken zehirlendi" width="320" height="240" /></a><a class="title" href="haber/496620/ece-erken-zehirlendi.html">Ece Erken zehirlendi</a></li><li><a class="image" href="haber/496558/seyhzade-ahmet-efendi-dualarla-anilacak.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/804887.jpg" alt="Şeyhzade Ahmet Efendi dualarla anılacak" width="320" height="240" /></a><a class="title" href="haber/496558/seyhzade-ahmet-efendi-dualarla-anilacak.html">Şeyhzade Ahmet Efendi dualarla anılacak</a></li><li><a class="image" href="haber/496525/ankarada-toplu-tasimaya-zam-geldi.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/545848.jpg" alt="Ankara&#039;da toplu taşımaya zam geldi!" width="320" height="240" /></a><a class="title" href="haber/496525/ankarada-toplu-tasimaya-zam-geldi.html">Ankara'da toplu taşımaya zam geldi!</a></li><li><a class="image" href="haber/496484/fotografi-gorunce-sasti-kaldi.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/804792.jpg" alt="Fotoğrafı görünce şaştı kaldı!" width="320" height="240" /></a><a class="title" href="haber/496484/fotografi-gorunce-sasti-kaldi.html">Fotoğrafı görünce şaştı kaldı!</a></li><li><a class="image" href="haber/496454/gezici-levent-gizli-kapakli-bosandi.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/804750.jpg" alt="Gezici Levent gizli kapaklı boşandı" width="320" height="240" /></a><a class="title" href="haber/496454/gezici-levent-gizli-kapakli-bosandi.html">Gezici Levent gizli kapaklı boşandı</a></li><li><a class="image" href="haber/496387/dirilis-ertugrula-taze-kan.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/803967.jpg" alt="Diriliş Ertuğrul&#039;a taze kan!" width="320" height="240" /></a><a class="title" href="haber/496387/dirilis-ertugrula-taze-kan.html">Diriliş Ertuğrul'a taze kan!</a></li><li><a class="image" href="haber/496271/tabutu-acan-aile-neye-ugradigini-sasirdi.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/804529.jpg" alt="Tabutu açan aile neye uğradığını şaşırdı" width="320" height="240" /></a><a class="title" href="haber/496271/tabutu-acan-aile-neye-ugradigini-sasirdi.html">Tabutu açan aile neye uğradığını şaşırdı</a></li><li><a class="image" href="haber/496261/10-aylik-bebegini-cami-tuvaletine-birakan-vicdansiz-anne-yakalandi.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/804517.jpg" alt="10 aylık bebeğini cami tuvaletine bırakan vicdansız anne yakalandı" width="320" height="240" /></a><a class="title" href="haber/496261/10-aylik-bebegini-cami-tuvaletine-birakan-vicdansiz-anne-yakalandi.html">10 aylık bebeğini cami tuvaletine bırakan vicdansız anne yakalandı</a></li><li><a class="image" href="haber/496216/gulriz-sururiden-takipcilerine-uyari.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/804443.jpg" alt="Gülriz Sururi&#039;den takipçilerine uyarı" width="320" height="240" /></a><a class="title" href="haber/496216/gulriz-sururiden-takipcilerine-uyari.html">Gülriz Sururi'den takipçilerine uyarı</a></li><li><a class="image" href="haber/496124/sahan-gokbakar-isyan-etti.html"><img src="http://s.habervaktim.com/i/1x1.gif" data-src="http://d.habervaktim.com/news/804316.jpg" alt="Şahan Gökbakar isyan etti!" width="320" height="240" /></a><a class="title" href="haber/496124/sahan-gokbakar-isyan-etti.html">Şahan Gökbakar isyan etti!</a></li></ul></div><ul class="pager"><li class="pagenum" data-index="0"><a href="haber/496655/ruzgar-cetin-muhabirleri-gorunce-panikledi.html">1</a></li><li class="pagenum" data-index="1"><a href="haber/496623/unlu-oyuncu-cileden-cikti-taksicinin-ustune-yurudu.html">2</a></li><li class="pagenum" data-index="2"><a href="haber/496620/ece-erken-zehirlendi.html">3</a></li><li class="pagenum" data-index="3"><a href="haber/496558/seyhzade-ahmet-efendi-dualarla-anilacak.html">4</a></li><li class="pagenum" data-index="4"><a href="haber/496525/ankarada-toplu-tasimaya-zam-geldi.html">5</a></li><li class="pagenum" data-index="5"><a href="haber/496484/fotografi-gorunce-sasti-kaldi.html">6</a></li><li class="pagenum" data-index="6"><a href="haber/496454/gezici-levent-gizli-kapakli-bosandi.html">7</a></li><li class="pagenum" data-index="7"><a href="haber/496387/dirilis-ertugrula-taze-kan.html">8</a></li><li class="pagenum" data-index="8"><a href="haber/496271/tabutu-acan-aile-neye-ugradigini-sasirdi.html">9</a></li><li class="pagenum" data-index="9"><a href="haber/496261/10-aylik-bebegini-cami-tuvaletine-birakan-vicdansiz-anne-yakalandi.html">10</a></li><li class="pagenum" data-index="10"><a href="haber/496216/gulriz-sururiden-takipcilerine-uyari.html">11</a></li><li class="pagenum" data-index="11"><a href="haber/496124/sahan-gokbakar-isyan-etti.html">12</a></li></ul></div></div><div class="banner side_banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hv_sag300x250_zeki -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2628299895938769"
     data-ad-slot="5544436082"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="side_social"><script type="text/javascript">showBookmark7();</script></div><div class="author_side" id="author_side_1"><div class="side_caption side_caption_author"><a href="http://www.habervaktim.com/yazarlar.htm">HABERVAKTİM YAZARLARI</a></div><div class="viewport" style="height: 341px;"><ul class="overview"><li><a class="content" href="http://www.habervaktim.com/yazar/78615/terkip-ve-insa-dergisinden-medrese-ve-ilim-dosyasi.html"><span class="author_name">Ahmet Doğan İlbey</span>Terkip ve İnşâ dergisinden “Medrese ve ilim” dosyası</a><a class="image" href="http://www.habervaktim.com/yazar/78615/terkip-ve-insa-dergisinden-medrese-ve-ilim-dosyasi.html"><img src="http://d.habervaktim.com/author/321_s.jpg" alt="Ahmet Doğan İlbey" width="120" height="80" /></a></li><li><a class="content" href="http://www.habervaktim.com/yazar/78614/islamsiz-olmaz.html"><span class="author_name">Cemal Nar</span>“İslam’sız Olmaz”</a><a class="image" href="http://www.habervaktim.com/yazar/78614/islamsiz-olmaz.html"><img src="http://d.habervaktim.com/author/139_s.jpg" alt="Cemal Nar" width="120" height="80" /></a></li><li><a class="content" href="http://www.habervaktim.com/yazar/78612/guvenligin-koordinasyonu-tsk-polis-jandarma-mit-kgm.html"><span class="author_name">Halil Mert</span>Güvenliğin Koordinasyonu.. TSK, Polis, Jandarma, MİT, KGM..</a><a class="image" href="http://www.habervaktim.com/yazar/78612/guvenligin-koordinasyonu-tsk-polis-jandarma-mit-kgm.html"><img src="http://d.habervaktim.com/author/410_s.jpg" alt="Halil Mert" width="120" height="80" /></a></li><li><a class="content" href="http://www.habervaktim.com/yazar/78613/cocuk-ve-olum.html"><span class="author_name">Fuat Türker</span>Çocuk ve Ölüm</a><a class="image" href="http://www.habervaktim.com/yazar/78613/cocuk-ve-olum.html"><img src="http://d.habervaktim.com/author/277_s.jpg" alt="Fuat Türker" width="120" height="80" /></a></li></ul></div></div><div class="banner side_banner"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* habervaktim.com 336x280 1 */
google_ad_slot = "8857760789";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div><div class="author_side" id="author_side_2"><div class="side_caption side_caption_author"><a href="http://www.habervaktim.com/yazarlar.htm">ALINTI YAZARLAR</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div></div><div class="viewport" style="height: 689px;"><ul class="overview"><li><a class="content" href="http://www.habervaktim.com/yazar/78611/savas-basliyor.html"><span class="author_name">Abdurrahman Dilipak</span>Savaş başlıyor</a><a class="image" href="http://www.habervaktim.com/yazar/78611/savas-basliyor.html"><img src="http://d.habervaktim.com/author/3_s.jpg" alt="Abdurrahman Dilipak" width="120" height="80" /></a></li><li><a class="content" href="http://www.habervaktim.com/yazar/78610/batililarin-hedefinde-turkiye-var.html"><span class="author_name">Yusuf Kaplan</span>Batılıların hedefinde Türkiye var</a><a class="image" href="http://www.habervaktim.com/yazar/78610/batililarin-hedefinde-turkiye-var.html"><img src="http://d.habervaktim.com/author/371_s.jpg" alt="Yusuf Kaplan" width="120" height="80" /></a></li><li><a class="content" href="http://www.habervaktim.com/yazar/78609/bugatti-ve-porsche.html"><span class="author_name">M. Şevket Eygi</span>Bugatti ve Porsche</a><a class="image" href="http://www.habervaktim.com/yazar/78609/bugatti-ve-porsche.html"><img src="http://d.habervaktim.com/author/81_s.jpg" alt="M. Şevket Eygi" width="120" height="80" /></a></li><li><a class="content" href="http://www.habervaktim.com/yazar/78608/feto-komisyonu.html"><span class="author_name">Orhan Karataş</span>FETÖ komisyonu</a><a class="image" href="http://www.habervaktim.com/yazar/78608/feto-komisyonu.html"><img src="http://d.habervaktim.com/author/430_s.jpg" alt="Orhan Karataş" width="120" height="80" /></a></li><li><a class="content" href="http://www.habervaktim.com/yazar/78607/unutmayin-unutturmayin-15-temmuz-bir-isgal-denemesiydi.html"><span class="author_name">Yiğit Bulut</span>UNUTMAYIN, UNUTTURMAYIN; 15 Temmuz bir işgal denemesiydi…</a><a class="image" href="http://www.habervaktim.com/yazar/78607/unutmayin-unutturmayin-15-temmuz-bir-isgal-denemesiydi.html"><img src="http://d.habervaktim.com/author/351_s.jpg" alt="Yiğit Bulut" width="120" height="80" /></a></li><li><a class="content" href="http://www.habervaktim.com/yazar/78606/yuzune-gozune-dursun.html"><span class="author_name">Ahmet Kekeç</span>Yüzüne gözüne dursun!</a><a class="image" href="http://www.habervaktim.com/yazar/78606/yuzune-gozune-dursun.html"><img src="http://d.habervaktim.com/author/73_s.jpg" alt="Ahmet Kekeç" width="120" height="80" /></a></li><li><a class="content" href="http://www.habervaktim.com/yazar/78604/bassin-gitmesi-nicin-bekleniyor.html"><span class="author_name">Abdulkadir Özkan</span>Bass’ın gitmesi niçin bekleniyor?</a><a class="image" href="http://www.habervaktim.com/yazar/78604/bassin-gitmesi-nicin-bekleniyor.html"><img src="http://d.habervaktim.com/author/86_s.jpg" alt="Abdulkadir Özkan" width="120" height="80" /></a></li><li><a class="content" href="http://www.habervaktim.com/yazar/78605/kar.html"><span class="author_name">Haşmet Babaoğlu</span>Kar</a><a class="image" href="http://www.habervaktim.com/yazar/78605/kar.html"><img src="http://d.habervaktim.com/author/45_s.jpg" alt="Haşmet Babaoğlu" width="120" height="80" /></a></li><li><a class="content" href="http://www.habervaktim.com/yazar/78603/genc-kardesime.html"><span class="author_name">Fatma Tuncer</span>Genç kardeşime</a><a class="image" href="http://www.habervaktim.com/yazar/78603/genc-kardesime.html"><img src="http://d.habervaktim.com/author/257_s.jpg" alt="Fatma Tuncer" width="120" height="80" /></a></li><li><a class="content" href="http://www.habervaktim.com/yazar/78602/abd-ve-avrupayla-iyi-gecinmek-teslimiyetcilik-midir.html"><span class="author_name">Mehmet Ocaktan</span>ABD ve Avrupa’yla iyi geçinmek teslimiyetçilik midir?</a><a class="image" href="http://www.habervaktim.com/yazar/78602/abd-ve-avrupayla-iyi-gecinmek-teslimiyetcilik-midir.html"><img src="http://d.habervaktim.com/author/419_s.jpg" alt="Mehmet Ocaktan" width="120" height="80" /></a></li></ul></div></div><div class="side_caption"><span>ÜYE İŞLEMLERİ</span></div><div class="side_content"><div class="member_box" id="loginbox_container"></div></div><div class="side_content_bottom"></div></div></div></div><div class="base_outer"><div class="clearfix" style="padding-top: 9px;"><div class="banner wide_banner"><div class="inner"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* habervaktim.com 728x90 */
google_ad_slot = "5527050269";
google_ad_width = 970;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div><ul class="nav_bottom base_position"><li class="sole"><a href="http://www.habervaktim.com/./" target="_self">ANA SAYFA</a></li><li class="parent"><a href="http://www.habervaktim.com/gunun-haberleri.htm" target="_self">SON DAKİKA</a></li><li class="parent"><a href="http://www.habervaktim.com/gazete-mansetleri/" target="_self">GAZETELER</a></li><li class="parent"><a href="#" target="_self" onclick="addToBookmark('Haber Vaktim', 'http://www.habervaktim.com/'); return false;">FAVORİLERE EKLE</a></li><li class="parent"><a href="http://www.habervaktim.com/foto-galeri.htm" target="_self">FOTO VAKTİM</a></li><li class="parent"><a href="http://www.habervaktim.com/video-galeri.htm" target="_self">VİDEO VAKTİM</a></li><li class="parent"><a href="http://www.habervaktim.com/sohbet-vaktim-haberleri-31hk.htm" target="_self">SOHBET VAKTİM</a></li><li class="parent"><a href="http://www.habervaktim.com/yazarlar.htm" target="_self">YAZARLAR</a></li><li class="parent"><a href="http://www.habervaktim.com/sitene-ekle.htm" target="_self">SİTENE EKLE</a></li><li class="parent"><a href="http://www.habervaktim.com/contact.php" target="_self">İLETİŞİM</a></li></ul></div></div><div class="base_bottom_outer"><div class="base_bottom base_position"><a class="reporting_line" href="http://www.habervaktim.com/ihbar-hatti-s.htm" title="Habervaktim İhbar Hattı"></a><ul class="nav"><li class="parent"><a href="http://www.habervaktim.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li><li class="parent"><a href="http://www.habervaktim.com/reklam-6s.htm" target="_self">Reklam</a></li><li class="parent"><a href="http://www.habervaktim.com/identity.php" target="_self">Künye</a></li><li class="parent"><a href="http://www.habervaktim.com/contact.php" target="_self">Bize Yazın</a></li><li class="parent"><a href="http://www.habervaktim.com/rss/" target="_self">RSS</a></li></ul><div class="info">Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur.<br />Kaynak gösterilmeden alıntılanamaz.</div><div class="info info_cm"><a href="http://www.cmbilisim.com" target="_blank" title="CM News Haber Portalı Yazılımı">CM Bilişim Teknolojileri</a></div></div></div><!-- 0.012425899505615 --></div><script type="text/javascript">showLogin("", "", "", "")</script></body></html>