<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="https://www.habervaktim.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Refresh" content="1000" />
<title>Rus askeri Boğazdan böyle geçti: Onlarca asker...</title>
<meta name="description" content="Bu sabah Akdeniz&#039;e doğru ilerleyen Rus eğitim gemisi Perekop&#039;ta Ortaköy ve Üsküdar önünde görüntüledi. Görüntülerde güvertede can yeleği giymiş onlarca asker yer aldı." />
<link rel="canonical" href="https://www.habervaktim.com/haber/542388/rus-askeri-bogazdan-boyle-gecti-onlarca-asker.html" />
<link rel="alternate" href="https://m.habervaktim.com/news_detail.php?id=542388" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="https://www.habervaktim.com/d/news/869681.jpg" />
<meta name="DC.date.issued" content="2018-04-02T13:03:25+03:00" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Habervaktim" />
<meta property="og:url" content="https://www.habervaktim.com/haber/542388/rus-askeri-bogazdan-boyle-gecti-onlarca-asker.html" />
<meta property="og:title" content="Rus askeri Boğazdan böyle geçti: Onlarca asker..." />
<meta property="og:description" content="Bu sabah Akdeniz&#039;e doğru ilerleyen Rus eğitim gemisi Perekop&#039;ta Ortaköy ve Üsküdar önünde görüntüledi. Görüntülerde güvertede can yeleği giymiş onlarca asker yer aldı." />
<meta property="og:image" content="https://www.habervaktim.com/d/news/869681.jpg" />
<meta property="og:image:width" content="625" />
<meta property="og:image:height" content="320" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://www.habervaktim.com/d/news/869681.jpg" />
<meta name="twitter:site" content="@habervaktim">
<meta name="twitter:url" content="https://www.habervaktim.com/haber/542388/rus-askeri-bogazdan-boyle-gecti-onlarca-asker.html">
<meta name="twitter:title" content="Rus askeri Boğazdan böyle geçti: Onlarca asker..." />
<meta name="twitter:description" content="Bu sabah Akdeniz&#039;e doğru ilerleyen Rus eğitim gemisi Perekop&#039;ta Ortaköy ve Üsküdar önünde görüntüledi. Görüntülerde güvertede can yeleği giymiş onlarca asker yer aldı." />
<meta itemprop="thumbnailUrl" content="https://www.habervaktim.com/d/news_t/869681.jpg" />
<meta itemprop="articleSection" content="YAŞAM" />
<meta itemprop="dateCreated" content="2018-04-02T13:03:25+03:00" />
<meta itemprop="dateModified" content="2018-04-02T13:03:25+03:00" />
<meta itemprop="image" content="https://www.habervaktim.com/d/news/869681.jpg" />
<link href="https://www.habervaktim.com/s/style.css?160315.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="https://www.habervaktim.com/s/function.js?160201.js"></script><script id="_wauhrb">var _wau = _wau || []; _wau.push(["classic", "yahy829tzr5z", "hrb"]);
(function() {var s=document.createElement("script"); s.async=true;
s.src="http://widgets.amung.us/classic.js";
document.getElementsByTagName("head")[0].appendChild(s);
})();</script>
</head>
<body class="body_main">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3664472-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Admatic interstitial 800x600 Ad Code START -->
<ins data-publisher="adm-pub-193937390065" data-ad-type="interstitial" class="adm-ads-area" data-ad-network="106406216777" data-ad-sid="209" data-ad-width="800" data-ad-height="600"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic interstitial 800x600 Ad Code END --><div class="CM_pageskin CM_pageskin_2"><div class="left"><div class="banner_code"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* habervaktim.com 160x600 */
google_ad_slot = "2811176549";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div><div class="right"><div class="banner_code"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* habervaktim.com 160x600 */
google_ad_slot = "2811176549";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div></div><div class="main_container"><div class="base_outer clearfix"><div class="banner wide_banner"><div class="inner" id="banner_logo_top"><a href="https://www.habervaktim.com/haber/542365/kirmizi-alarm-bakanlik-harekete-gecti.html" target=""><img src="https://www.habervaktim.com/d/news/869649.jpg" width="1000" height="180" border="0" alt=""/></a></div></div><div class="base_top base_position"><div class="last_min" id="last_min"><div class="time blink"></div><ul class="marquee"><li><a href="https://www.habervaktim.com/haber/542398/abdnin-menbic-hamlesi-sinirdan-goruntulendi.html">ABD'nin Menbiç hamlesi! Sınırdan görüntülendi</a><a href="https://www.habervaktim.com/haber/542396/unlu-sarkici-umreye-gitti.html">Ünlü şarkıcı Umre'ye gitti</a><a href="https://www.habervaktim.com/haber/542395/turkiye-birinciligim-var.html">"Türkiye birinciliğim var"</a><a href="https://www.habervaktim.com/haber/542394/liseli-kizlarin-buyuk-bulusu-ses-getirecek.html">Liseli kızların büyük buluşu! Ses getirecek...</a><a href="https://www.habervaktim.com/haber/542393/herkes-akin-akin-ziyarete-gitti.html">Herkes akın akın ziyarete gitti!</a><a href="https://www.habervaktim.com/haber/542392/ruslar-kafa-buldu-cocuk-oyunlari-oynuyorlar.html">Ruslar kafa buldu! Çocuk oyunları oynuyorlar</a><a href="https://www.habervaktim.com/haber/542391/harekete-gectiler-ihbar-az-once-geldi.html">Harekete geçtiler! İhbar az önce geldi..</a><a href="https://www.habervaktim.com/haber/542390/erdogandan-kritik-aciklama-yeni-hedefi-her-an-duyabilirsiniz.html">Erdoğan'dan kritik açıklama: Yeni hedefi her an duyabilirsiniz!</a><a href="https://www.habervaktim.com/haber/542397/6-ay-geri-odemesiz-olacak-basvurular-basladi.html">6 ay geri ödemesiz olacak! Başvurular başladı</a><a href="https://www.habervaktim.com/haber/542389/yargitaydan-emsal-balkon-demiri-karari.html">Yargıtay'dan emsal "balkon demiri" kararı</a></li></ul></div><div class="logo"><a href="https://www.habervaktim.com/" rel="home"><img src="https://www.habervaktim.com/s/i/logo.png" alt="Habervaktim" width="195" height="121" /></a></div><span class="date date_m">02 Nisan 2018 Pazartesi</span><span class="date date_h">15 Recep 1439</span><div class="top_tabs" id="top_tabs"><ul class="pager"><li class="pagenum" data-index="0">Bir Ayet</li><li class="pagenum" data-index="1">Bir Hadis</li><li class="pagenum" data-index="2">Namaz Vakitleri</li><li class="pagenum" data-index="3">Hava Durumu</li></ul><div class="viewport"><ul class="overview"><li><div class="main_quote"><span class="content"> “İçinizden insanları hayra çağıracak, iyiliği emredecek, kötülükten alıkoyacak bir topluluk bulunsun. İşte onlar kurtuluşa erenlerdir.” </span><span class="ref">(Âl-i İmran / 104)</span></div></li><li><div class="main_quote"><span class="content">“Münafığın alameti üçtür. Konuştuğu zaman yalan söyler, söz verdiği zaman yerine getirmez ve ona güvenildiği zaman hıyanet eder” </span><span class="ref">(Buhari, Müslim, Tirmizi)</span></div></li><li><div class="main_prayer" id="main_prayer"><div class="caption"><select><option value="1">Adana<option value="2">Adıyaman<option value="3">Afyon<option value="4">Ağrı<option value="68">Aksaray<option value="5">Amasya<option value="6">Ankara<option value="7">Antalya<option value="75">Ardahan<option value="8">Artvin<option value="9">Aydın<option value="10">Balıkesir<option value="74">Bartın<option value="72">Batman<option value="69">Bayburt<option value="11">Bilecik<option value="12">Bingöl<option value="13">Bitlis<option value="14">Bolu<option value="15">Burdur<option value="16">Bursa<option value="17">Çanakkale<option value="18">Çankırı<option value="19">Çorum<option value="20">Denizli<option value="21">Diyarbakır<option value="81">Düzce<option value="22">Edirne<option value="23">Elazığ<option value="24">Erzincan<option value="25">Erzurum<option value="26">Eskişehir<option value="27">Gaziantep<option value="28">Giresun<option value="29">Gümüşhane<option value="30">Hakkari<option value="31">Hatay<option value="33">İçel<option value="76">Iğdır<option value="32">Isparta<option value="34" selected>İstanbul<option value="35">İzmir<option value="78">Karabük<option value="70">Karaman<option value="36">Kars<option value="37">Kastamonu<option value="38">Kayseri<option value="79">Kilis<option value="71">Kırıkkale<option value="39">Kırklareli<option value="40">Kırşehir<option value="46">Kmaraş<option value="41">Kocaeli<option value="42">Konya<option value="43">Kütahya<option value="44">Malatya<option value="45">Manisa<option value="47">Mardin<option value="48">Muğla<option value="49">Muş<option value="50">Nevşehir<option value="51">Niğde<option value="52">Ordu<option value="80">Osmaniye<option value="53">Rize<option value="54">Sakarya<option value="55">Samsun<option value="63">Şanlıurfa<option value="56">Siirt<option value="57">Sinop<option value="73">Şırnak<option value="58">Sivas<option value="59">Tekirdağ<option value="60">Tokat<option value="61">Trabzon<option value="62">Tunceli<option value="64">Uşak<option value="65">Van<option value="77">Yalova<option value="66">Yozgat<option value="67">Zonguldak</select><span> için namaz vakitleri</span> </div><table cellspacing="1" cellpadding="0"><tr><td class="imsak">İmsak <span>05:12</span></td><td class="gunes">Güneş <span>06:40</span></td><td class="ogle">Öğle <span>13:14</span></td><td class="ikindi">İkindi <span>16:47</span></td><td class="aksam">Akşam <span>19:36</span></td><td class="yatsi">Yatsı <span>20:58</span></td></tr></table></div></li><li><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li>22°C <span>Adana</span><span class="icon" style="background-position: center -2304px;"></span></li><li>20°C <span>Adıyaman</span><span class="icon" style="background-position: center -2304px;"></span></li><li>10°C <span>Afyon</span><span class="icon" style="background-position: center -2160px;"></span></li><li>16°C <span>Ağrı</span><span class="icon" style="background-position: center -2448px;"></span></li><li>21°C <span>Amasya</span><span class="icon" style="background-position: center -2160px;"></span></li><li>12°C <span>Ankara</span><span class="icon" style="background-position: center -2016px;"></span></li><li>18°C <span>Antalya</span><span class="icon" style="background-position: center -2016px;"></span></li><li>22°C <span>Artvin</span><span class="icon" style="background-position: center -2160px;"></span></li><li>18°C <span>Aydın</span><span class="icon" style="background-position: center -2160px;"></span></li><li>15°C <span>Balıkesir</span><span class="icon" style="background-position: center -2160px;"></span></li></ul></div></div></li></ul></div></div><ul class="currency_line"><li class="up"><span><b>BIST</b>: 115.030 0.09</span></li><li class="up"><span><b>Altın</b>: 169,676 0.67</span></li><li class="up"><span><b>Dolar</b>: 3,9619 0.25</span></li><li class="up"><span><b>Euro</b>: 4,8843 0.26</span></li></ul><div class="banner"><div class="inner" id="banner_logo_side"><a href="http://www.sultanmacunu.com/" target="_blank"><img src="https://www.habervaktim.com/d/banner/munir1.20170921174147.gif" width="468" height="110" border="0" alt=""/></a></div></div><ul class="nav"><li class="item parent"><a class="inr" href="https://www.habervaktim.com/guncel-haberleri-3hk.htm" target="_self"><span>GÜNCEL</span></a></li><li class="item parent"><a class="inr" href="https://www.habervaktim.com/siyaset-haberleri-4hk.htm" target="_self"><span>SİYASET</span></a></li><li class="item parent"><a class="inr" href="https://www.habervaktim.com/dunya-haberleri-5hk.htm" target="_self"><span>DÜNYA</span></a></li><li class="item parent"><a class="inr" href="https://www.habervaktim.com/ekonomi-haberleri-6hk.htm" target="_self"><span>EKONOMİ</span></a></li><li class="item parent"><a class="inr" href="https://www.habervaktim.com/kultur-sanat-haberleri-7hk.htm" target="_self"><span>KÜLTÜR SANAT</span></a></li><li class="item parent"><a class="inr" href="https://www.habervaktim.com/yasam-haberleri-8hk.htm" target="_self"><span>YAŞAM</span></a></li><li class="item parent"><a class="inr" href="https://www.habervaktim.com/emlak-haberleri-21hk.htm" target="_self"><span>EMLAK</span></a></li><li class="item parent"><a class="inr" href="https://www.habervaktim.com/spor-haberleri-19hk.htm" target="_self"><span>SPOR</span></a></li><li class="item "><a class="inr" href="https://www.habervaktim.com/otomobil-haberleri-63hk.htm" target="_self"><span>OTOMOBİL</span></a></li><li class="item other"><a class="inr" href="#" onclick="return false;"><span>DİĞER »</span></a><div class="subnav"><div class="inr"><ul class="subnav_catlist clearfix"><li><a href="https://www.habervaktim.com/egitim-haberleri-20hk.htm" target="_self">EĞİTİM</a></li><li><a href="https://www.habervaktim.com/reklam-6s.htm" target="_self">REKLAM</a></li><li><a href="https://www.habervaktim.com/medya-haberleri-23hk.htm" target="_self">MEDYA</a></li><li><a href="https://www.habervaktim.com/identity.php" target="_self">KÜNYE</a></li><li><a href="https://www.habervaktim.com/teknoloji-haberleri-10hk.htm" target="_self">TEKNOLOJİ</a></li><li><a href="https://www.habervaktim.com/saglik-haberleri-11hk.htm" target="_self">SAĞLIK</a></li><li><a href="https://www.habervaktim.com/karikatur-haberleri-12hk.htm" target="_self">KARİKATÜR</a></li><li><a href="https://www.habervaktim.com/cizgilerle-yorum-haberleri-14hk.htm" target="_self">ÇİZGİLERLE YORUM</a></li><li><a href="https://www.habervaktim.com/tarihte-yarin-haberleri-16hk.htm" target="_self">TARİHTE YARIN</a></li><li><a href="https://www.habervaktim.com/yurt-haber-haberleri-9hk.htm" target="_self">YURT HABER</a></li><li><a href="https://www.habervaktim.com/biyografi-haberleri-54hk.htm" target="_self">BİYOGRAFİ</a></li><li><a href="https://www.habervaktim.com/sondakika-haberleri-55hk.htm" target="_self">SONDAKİKA</a></li><li><a href="https://www.habervaktim.com/osym-haberleri-56hk.htm" target="_self">ÖSYM</a></li><li><a href="https://www.habervaktim.com/sbs-haberleri-57hk.htm" target="_self">SBS</a></li><li><a href="https://www.habervaktim.com/kpss-haberleri-58hk.htm" target="_self">KPSS</a></li><li><a href="https://www.habervaktim.com/aof-haberleri-59hk.htm" target="_self">AÖF</a></li></ul></div><div class="btm"></div></div></li></ul><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer"><div class="clearfix" style="padding-top: 9px;"></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_title"><h1 itemprop="name">Rus askeri Boğazdan böyle geçti: Onlarca asker...</h1></div><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.habervaktim.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="https://www.habervaktim.com/yasam-haberleri-8hk.htm" rel="self"><span itemprop="title">YAŞAM</span></a></span></div><div class="text_size"><img src="https://www.habervaktim.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="https://www.habervaktim.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('https://www.habervaktim.com/send_to_friend.php?type=1&amp;id=542388');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('https://www.habervaktim.com/print.php?type=1&amp;id=542388')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2018-04-02T13:02:00+03:00">02.04.2018 13:02</div></div><div class="middle_content"><div class="news_detail"><div class="small_image clearfix"><img itemprop="image" class="image" src="https://www.habervaktim.com/d/news/869681.jpg" alt="Rus askeri Boğazdan böyle geçti: Onlarca asker..." width="320" height="240" /><div class="detail"><span itemprop="description" class="short_content">Bu sabah Akdeniz'e doğru ilerleyen Rus eğitim gemisi Perekop'ta Ortaköy ve Üsküdar önünde görüntüledi. Görüntülerde güvertede can yeleği giymiş onlarca asker yer aldı.</span>						<div class="sn_s clearfix">
							<a href="http://www.facebook.com/share.php?u=https://www.habervaktim.com/haber/542388/rus-askeri-bogazdan-boyle-gecti-onlarca-asker.html" onclick="return fbs_click()" target="_blank" title="Rus askeri Boğazdan böyle geçti: Onlarca asker..."><img src="https://www.habervaktim.com/s/i/social_share_fs.png" width="36" height="37" alt="Rus askeri Boğazdan böyle geçti: Onlarca asker..." style="float: left; display: block; padding: 0px 5px 10px 0px;"/></a>
							<a href="http://twitter.com/home?status=Rus+askeri+Bo%C4%9Fazdan+b%C3%B6yle+ge%C3%A7ti%3A+Onlarca+asker... https://www.habervaktim.com/haber/542388/rus-askeri-bogazdan-boyle-gecti-onlarca-asker.html  aracılığıyla" title="Rus askeri Boğazdan böyle geçti: Onlarca asker..." target="_blank"><img src="https://www.habervaktim.com/s/i/social_share_ts.png" width="36" height="37" alt="Rus askeri Boğazdan böyle geçti: Onlarca asker..."  style="float: left; display: block; padding: 0px 5px 10px 0px;"/></a>
							<a href="https://plus.google.com/share?url=https://www.habervaktim.com/haber/542388/rus-askeri-bogazdan-boyle-gecti-onlarca-asker.html" target="_blank" title="Rus askeri Boğazdan böyle geçti: Onlarca asker..."><img src="https://www.habervaktim.com/s/i/social_share_gs.png" width="36" height="37" alt="Rus askeri Boğazdan böyle geçti: Onlarca asker..." /></a>
						</div>
						</div></div><div class="side_detail"><div class="advert"><div class="container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- hv_detay_300x250_1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2628299895938769"
     data-ad-slot="9278461687"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div itemprop="articleBody" id="news_content" class="text_content"><p>Suriye'de yedinci yılını dolduran&nbsp;iç savaşa 2015'ten bu yana rejimi desteklemek için katılan Rusya, bir savaş gemisini daha&nbsp;Akdeniz'e gönderdi.Rus&nbsp;donanmasına ait Perekop isimli&nbsp;eğitim&nbsp;gemisi, bu&nbsp;sabah&nbsp;İstanbul&nbsp;Boğazı'ndan geçti.<br />&nbsp;</p><p>Mart ayı içerisinde Amiral Essen ve Pytlivy isimli Rus gemileri yine&nbsp;İstanbul Boğazı'ndan geçerek Suriye'ye gitmişti.Beşar Esad&nbsp;tarafından Akdeniz kıyısındaki&nbsp;Tartus&nbsp;deniz üssü&nbsp;Rusya'ya 49 yıllığına bedelsiz verildi.Yarım asır boyunca üsteki Rus faaliyetleri Suriye tarafından denetlenemeyecek,&nbsp;Şamyönetiminin Tartus'ta hiçbir kontrolü olmayacak. Anlaşmadaki "Rusya, donanma tesisini korumak için gerekli sayıda askeri gönderme hakkına sahiptir" ifadesi dikkat çekici.</p></div><div class="clear"></div></div><script type="text/javascript">showBookmark5("https://www.facebook.com/habervaktim/", "habervaktim", "");</script><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- hv_detay_alt336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-2628299895938769"
     data-ad-slot="3334502881"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="comment_navigation"><div class="container"><div class="tools"><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('https://www.habervaktim.com/send_to_friend.php?type=1&amp;id=542388');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('https://www.habervaktim.com/print.php?type=1&amp;id=542388')" title="Yazdır"></a><a class="go_top" rel="nofollow" href="/haber/542388/rus-askeri-bogazdan-boyle-gecti-onlarca-asker.html#top" onclick="scrollPage(0); return false;" title="Yukarı"></a></div><script type="text/javascript">showBookmark4();</script></div></div><div class="comment_add"><form method="post" id="comment_form" onsubmit="return addComment(1, 542388);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz" maxlength="400"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /><input type="hidden" name="reply" id="reply" value="0" /><div class="reply_to"></div></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comments"><div class="container"><div class="content" align="center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div><div class="headline" id="headline"><div class="viewport"><ul class="overview"><li><a href="https://www.habervaktim.com/haber/542398/abdnin-menbic-hamlesi-sinirdan-goruntulendi.html"><img src="https://www.habervaktim.com/d/news/869696.jpg" alt="ABD&#039;nin Menbiç hamlesi! Sınırdan görüntülendi" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/542397/6-ay-geri-odemesiz-olacak-basvurular-basladi.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/869691.jpg" alt="6 ay geri ödemesiz olacak! Başvurular başladı" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/542384/can-dundar-hakkinda-kirmizi-bulten-karari.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/869694.jpg" alt="Can Dündar hakkında kırmızı bülten kararı!" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/542386/aday-olacak-misiniz-sorusuna-cevap-verdi.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/869679.jpg" alt="&quot;Aday olacak mısınız&quot; sorusuna cevap verdi" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/542385/erdogan-putin-gorusmesi-oncesi-kremlinden-turkiye-aciklamasi.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/869677.jpg" alt="Erdoğan-Putin görüşmesi öncesi Kremlin&#039;den &#039;Türkiye&#039; açıklaması" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/542382/turk-savas-ucaklari-afrinde-saklanan-teroristleri-vurdu.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/869674.jpg" alt="Türk savaş uçakları Afrin’de! Saklanan teröristleri vurdu" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/542376/chpde-ankara-icin-surpriz-isim-kulisler-hareketlendi.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/869668.jpg" alt="CHP&#039;de Ankara için sürpriz isim! Kulisler hareketlendi" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/542378/bakan-canli-yayinda-acikladi-suleyman-sah-turbesi-tasinacak.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/869671.jpg" alt="Bakan canlı yayında açıkladı! Süleyman Şah Türbesi taşınacak!" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/542375/yalcin-topcu-rest-cekti-koklerini-kurutacagiz.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/869666.jpg" alt="Yalçın Topçu rest çekti: Köklerini kurutacağız!" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/542373/ehliyet-ve-kimliklerde-yeni-donem-bugun-basladi.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/869663.jpg" alt="Ehliyet ve kimliklerde yeni dönem bugün başladı" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/542372/15-yil-ceza-istenen-istismar-sanigi-ogretmene-tutuksuz-yargilama.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/869662.jpg" alt="15 yıl ceza istenen istismar sanığı öğretmene tutuksuz yargılama" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/542371/fetoye-son-zamanlarin-en-buyuk-darbesi.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/869660.jpg" alt="FETÖ&#039;ye son zamanların en büyük darbesi!" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/542370/kara-kutusu-patladi-mehmet-aydinin-kumar-ve-kokain-partileri.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/869659.jpg" alt="Kara kutusu patladı! Mehmet Aydın&#039;ın kumar ve kokain partileri!" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/542369/teroristlerin-allahu-ekber-oyunu.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/869657.jpg" alt="Teröristlerin ‘Allahu Ekber’ oyunu!" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/542367/abden-skandal-rapor-hibeleri-keselim.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/869653.jpg" alt="AB&#039;den skandal rapor! &#039;Hibeleri keselim&#039;" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/542364/askeri-birliklerde-yemek-duasi-levhalari-yenilendi.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/869647.jpg" alt="Askeri birliklerde yemek duası levhaları yenilendi" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/542363/yururluge-girdi-calisma-hayatinda-koklu-degisiklik.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/869645.jpg" alt="Yürürlüğe girdi! Çalışma hayatında köklü değişiklik" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/542362/trump-yeni-kriz-hazirliginda-hedefindeki-yeni-ulke-belli-oldu.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/869642.jpg" alt="Trump yeni kriz hazırlığında! Hedefindeki yeni ülke belli oldu" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/542361/gerilim-daha-da-artacak-fransadan-yeni-munbic-hamlesi.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/869641.jpg" alt="Gerilim daha da artacak! Fransa’dan yeni Münbiç hamlesi" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/542360/pkk-tel-abyadta-sokaga-bile-cikamaz-oldu.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/869639.jpg" alt="PKK, Tel Abyad&#039;ta sokağa bile çıkamaz oldu" width="625" height="320" /></a></li></ul></div><ul class="pager"><li class="pagenum" data-index="0"><a href="https://www.habervaktim.com/haber/542398/abdnin-menbic-hamlesi-sinirdan-goruntulendi.html">1</a></li><li class="sep"></li><li class="pagenum" data-index="1"><a href="https://www.habervaktim.com/haber/542397/6-ay-geri-odemesiz-olacak-basvurular-basladi.html">2</a></li><li class="sep"></li><li class="pagenum" data-index="2"><a href="https://www.habervaktim.com/haber/542384/can-dundar-hakkinda-kirmizi-bulten-karari.html">3</a></li><li class="sep"></li><li class="pagenum" data-index="3"><a href="https://www.habervaktim.com/haber/542386/aday-olacak-misiniz-sorusuna-cevap-verdi.html">4</a></li><li class="sep"></li><li class="pagenum" data-index="4"><a href="https://www.habervaktim.com/haber/542385/erdogan-putin-gorusmesi-oncesi-kremlinden-turkiye-aciklamasi.html">5</a></li><li class="sep"></li><li class="pagenum" data-index="5"><a href="https://www.habervaktim.com/haber/542382/turk-savas-ucaklari-afrinde-saklanan-teroristleri-vurdu.html">6</a></li><li class="sep"></li><li class="pagenum" data-index="6"><a href="https://www.habervaktim.com/haber/542376/chpde-ankara-icin-surpriz-isim-kulisler-hareketlendi.html">7</a></li><li class="sep"></li><li class="pagenum" data-index="7"><a href="https://www.habervaktim.com/haber/542378/bakan-canli-yayinda-acikladi-suleyman-sah-turbesi-tasinacak.html">8</a></li><li class="sep"></li><li class="pagenum" data-index="8"><a href="https://www.habervaktim.com/haber/542375/yalcin-topcu-rest-cekti-koklerini-kurutacagiz.html">9</a></li><li class="sep"></li><li class="pagenum" data-index="9"><a href="https://www.habervaktim.com/haber/542373/ehliyet-ve-kimliklerde-yeni-donem-bugun-basladi.html">10</a></li><li class="sep"></li><li class="pagenum" data-index="10"><a href="https://www.habervaktim.com/haber/542372/15-yil-ceza-istenen-istismar-sanigi-ogretmene-tutuksuz-yargilama.html">11</a></li><li class="sep"></li><li class="pagenum" data-index="11"><a href="https://www.habervaktim.com/haber/542371/fetoye-son-zamanlarin-en-buyuk-darbesi.html">12</a></li><li class="sep"></li><li class="pagenum" data-index="12"><a href="https://www.habervaktim.com/haber/542370/kara-kutusu-patladi-mehmet-aydinin-kumar-ve-kokain-partileri.html">13</a></li><li class="sep"></li><li class="pagenum" data-index="13"><a href="https://www.habervaktim.com/haber/542369/teroristlerin-allahu-ekber-oyunu.html">14</a></li><li class="sep"></li><li class="pagenum" data-index="14"><a href="https://www.habervaktim.com/haber/542367/abden-skandal-rapor-hibeleri-keselim.html">15</a></li><li class="sep"></li><li class="pagenum" data-index="15"><a href="https://www.habervaktim.com/haber/542364/askeri-birliklerde-yemek-duasi-levhalari-yenilendi.html">16</a></li><li class="sep"></li><li class="pagenum" data-index="16"><a href="https://www.habervaktim.com/haber/542363/yururluge-girdi-calisma-hayatinda-koklu-degisiklik.html">17</a></li><li class="sep"></li><li class="pagenum" data-index="17"><a href="https://www.habervaktim.com/haber/542362/trump-yeni-kriz-hazirliginda-hedefindeki-yeni-ulke-belli-oldu.html">18</a></li><li class="sep"></li><li class="pagenum" data-index="18"><a href="https://www.habervaktim.com/haber/542361/gerilim-daha-da-artacak-fransadan-yeni-munbic-hamlesi.html">19</a></li><li class="sep"></li><li class="pagenum" data-index="19"><a href="https://www.habervaktim.com/haber/542360/pkk-tel-abyadta-sokaga-bile-cikamaz-oldu.html">20</a></li><li class="sep"></li><li class="all"><a href="https://www.habervaktim.com/mansetler.htm">TÜMÜ</a></li></ul></div><div class="banner"><div id="ENGAGEYA_WIDGET_113041"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_113041',pubid:182516,webid:165489,wid:113041});
</script>
</div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div class="item"><a class="image" href="https://www.habervaktim.com/haber/542396/unlu-sarkici-umreye-gitti.html"><img src="https://www.habervaktim.com/d/news_t/869689.jpg" alt="Ünlü şarkıcı Umre&#039;ye gitti" width="203" height="152" /></a><a class="content" href="https://www.habervaktim.com/haber/542396/unlu-sarkici-umreye-gitti.html"><span>Ünlü şarkıcı Umre'ye gitti</span>Şarkıcı Sinan Akçıl dün ziyaret için gittiği kutsal topraklardan paylaşım yaptı.</a></div><div class="item"><a class="image" href="https://www.habervaktim.com/haber/542395/turkiye-birinciligim-var.html"><img src="https://www.habervaktim.com/d/news_t/869688.jpg" alt="&quot;Türkiye birinciliğim var&quot;" width="203" height="152" /></a><a class="content" href="https://www.habervaktim.com/haber/542395/turkiye-birinciligim-var.html"><span>"Türkiye birinciliğim var"</span>Vizyona girmek üzere olan 'Kızım ve Ben' isimli duygusal filmin başrol oyuncusu Cemal Hünal, filmin şaşırtan hazırlık sürecini anlattı.</a></div><div class="item"><a class="image" href="https://www.habervaktim.com/haber/542394/liseli-kizlarin-buyuk-bulusu-ses-getirecek.html"><img src="https://www.habervaktim.com/d/news_t/869687.jpg" alt="Liseli kızların büyük buluşu! Ses getirecek..." width="203" height="152" /></a><a class="content" href="https://www.habervaktim.com/haber/542394/liseli-kizlarin-buyuk-bulusu-ses-getirecek.html"><span>Liseli kızların büyük buluşu! Ses getirecek...</span>Elazığ'da iki öğrenci, doğada 400-500 yıl kalan zararlı plastiklerin yerine, doğal gübre görevi gören mısır nişastası, badem yağı, peynir altı suyu ve patlamış mısır tozundan biyolojik plastik üreterek katıldıkları yarışmada birincilik kazandı.</a></div><div class="sep"></div><div class="item"><a class="image" href="https://www.habervaktim.com/haber/542393/herkes-akin-akin-ziyarete-gitti.html"><img src="https://www.habervaktim.com/d/news_t/869686.jpg" alt="Herkes akın akın ziyarete gitti!" width="203" height="152" /></a><a class="content" href="https://www.habervaktim.com/haber/542393/herkes-akin-akin-ziyarete-gitti.html"><span>Herkes akın akın ziyarete gitti!</span>Donanma Komutanlığı'nın sevk ve idaresindeki Deniz Yıldızı-2018 Tatbikatı Marmara Denizi ve Karadeniz'de devam ediyor.Gemileri limanlarda 26 bin kişi ziyaret etti. İlk defa bu kadar yüksek ziyaret oranına ulaşıldığı öğrenildi.</a></div><div class="item"><a class="image" href="https://www.habervaktim.com/haber/542389/yargitaydan-emsal-balkon-demiri-karari.html"><img src="https://www.habervaktim.com/d/news_t/869682.jpg" alt="Yargıtay&#039;dan emsal &quot;balkon demiri&quot; kararı" width="203" height="152" /></a><a class="content" href="https://www.habervaktim.com/haber/542389/yargitaydan-emsal-balkon-demiri-karari.html"><span>Yargıtay'dan emsal "balkon demiri" kararı</span>Yargıtay, hırsızların tırmanmasına yol açabilecek şekilde yaptırılan yatay ve korunaklı balkon korkuluk demirlerinin sökülmesine ilişkin yerel mahkeme kararını onadı.</a></div><div class="item"><a class="image" href="https://www.habervaktim.com/haber/542388/rus-askeri-bogazdan-boyle-gecti-onlarca-asker.html"><img src="https://www.habervaktim.com/d/news_t/869681.jpg" alt="Rus askeri Boğazdan böyle geçti: Onlarca asker..." width="203" height="152" /></a><a class="content" href="https://www.habervaktim.com/haber/542388/rus-askeri-bogazdan-boyle-gecti-onlarca-asker.html"><span>Rus askeri Boğazdan böyle geçti: Onlarca asker...</span>Bu sabah Akdeniz'e doğru ilerleyen Rus eğitim gemisi Perekop'ta Ortaköy ve Üsküdar önünde görüntüledi. Görüntülerde güvertede can yeleği giymiş onlarca asker yer aldı.</a></div><div class="sep"></div></div></div><div class="news_list_view"><li><a href="https://www.habervaktim.com/haber/542387/kist-zannettiler-ama.html">Kist zannettiler ama..</a><span>02 Nisan 2018 Pazartesi 13:01</span></li><li><a href="https://www.habervaktim.com/haber/542374/terk-ettigi-bebegini-tvde-gorunce-vicdana-geldi.html">Terk ettiği bebeğini TV&#039;de görünce vicdana geldi!</a><span>02 Nisan 2018 Pazartesi 10:47</span></li><li><a href="https://www.habervaktim.com/haber/542348/tatlisesten-erdogana-munbic-mesaji.html">Tatlıses&#039;ten Erdoğan&#039;a Münbic mesajı</a><span>02 Nisan 2018 Pazartesi 00:04</span></li><li><a href="https://www.habervaktim.com/haber/542345/unlu-sair-ulku-tamer-hayatini-kaybetti.html">Ünlü şair Ülkü Tamer hayatını kaybetti</a><span>02 Nisan 2018 Pazartesi 00:00</span></li><li><a href="https://www.habervaktim.com/haber/542269/ankaralilara-kotu-haber-en-az-iki-gun-sikinti-var.html">Ankaralılara kötü haber: En az iki gün sıkıntı var</a><span>31 Mart 2018 Cumartesi 13:13</span></li><li><a href="https://www.habervaktim.com/haber/542218/sehit-savci-kirazin-kani-yerde-kalmadi.html">Şehit Savcı Kiraz&#039;ın kanı yerde kalmadı!</a><span>31 Mart 2018 Cumartesi 07:40</span></li><li><a href="https://www.habervaktim.com/haber/542189/o-sapikla-ilgili-flas-gelisme.html">O sapıkla ilgili flaş gelişme!</a><span>30 Mart 2018 Cuma 14:30</span></li><li><a href="https://www.habervaktim.com/haber/542159/turkiye-onu-konusuyor-hikayesi-icinizi-acitacak.html">Türkiye onu konuşuyor! Hikayesi içinizi acıtacak</a><span>30 Mart 2018 Cuma 10:04</span></li><li><a href="https://www.habervaktim.com/haber/542156/buyuk-vurgun-dilenciye-takim-elbise-giydirip.html">Büyük vurgun! Dilenciye takım elbise giydirip...</a><span>30 Mart 2018 Cuma 09:51</span></li><li><a href="https://www.habervaktim.com/haber/542155/kedi-ismail-cetesine-operasyon.html">‘Kedi İsmail’ çetesine operasyon!</a><span>30 Mart 2018 Cuma 09:49</span></li></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* habervaktim.com 336x280 1 */
google_ad_slot = "8857760789";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div><div class="headline_side" id="headline_side"><ul class="tab_list tab_red"><li class="active" data-index="8" data-value="tab_red"><span>YAŞAM</span><b></b></li><li class="sep"></li><li data-index="4" data-value="tab_blue"><span>SİYASET</span><b></b></li><li class="sep"></li><li data-index="5" data-value="tab_orange"><span>DÜNYA</span><b></b></li><li class="sep"></li><li data-index="6" data-value="tab_turquaz"><span>EKONOMİ</span><b></b></li></ul><div class="content_view tab_red"><div class="viewport"><ul class="overview"><li><a class="image" href="haber/542396/unlu-sarkici-umreye-gitti.html"><img src="https://www.habervaktim.com/d/news/869689.jpg" alt="Ünlü şarkıcı Umre&#039;ye gitti" width="320" height="240" /></a><a class="title" href="haber/542396/unlu-sarkici-umreye-gitti.html">Ünlü şarkıcı Umre'ye gitti</a></li><li><a class="image" href="haber/542395/turkiye-birinciligim-var.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/869688.jpg" alt="&quot;Türkiye birinciliğim var&quot;" width="320" height="240" /></a><a class="title" href="haber/542395/turkiye-birinciligim-var.html">"Türkiye birinciliğim var"</a></li><li><a class="image" href="haber/542394/liseli-kizlarin-buyuk-bulusu-ses-getirecek.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/869687.jpg" alt="Liseli kızların büyük buluşu! Ses getirecek..." width="320" height="240" /></a><a class="title" href="haber/542394/liseli-kizlarin-buyuk-bulusu-ses-getirecek.html">Liseli kızların büyük buluşu! Ses getirecek...</a></li><li><a class="image" href="haber/542393/herkes-akin-akin-ziyarete-gitti.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/869686.jpg" alt="Herkes akın akın ziyarete gitti!" width="320" height="240" /></a><a class="title" href="haber/542393/herkes-akin-akin-ziyarete-gitti.html">Herkes akın akın ziyarete gitti!</a></li><li><a class="image" href="haber/542389/yargitaydan-emsal-balkon-demiri-karari.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/869682.jpg" alt="Yargıtay&#039;dan emsal &quot;balkon demiri&quot; kararı" width="320" height="240" /></a><a class="title" href="haber/542389/yargitaydan-emsal-balkon-demiri-karari.html">Yargıtay'dan emsal "balkon demiri" kararı</a></li><li><a class="image" href="haber/542388/rus-askeri-bogazdan-boyle-gecti-onlarca-asker.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/869681.jpg" alt="Rus askeri Boğazdan böyle geçti: Onlarca asker..." width="320" height="240" /></a><a class="title" href="haber/542388/rus-askeri-bogazdan-boyle-gecti-onlarca-asker.html">Rus askeri Boğazdan böyle geçti: Onlarca asker...</a></li><li><a class="image" href="haber/542387/kist-zannettiler-ama.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/869680.jpg" alt="Kist zannettiler ama.." width="320" height="240" /></a><a class="title" href="haber/542387/kist-zannettiler-ama.html">Kist zannettiler ama..</a></li><li><a class="image" href="haber/542374/terk-ettigi-bebegini-tvde-gorunce-vicdana-geldi.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/869664.jpg" alt="Terk ettiği bebeğini TV&#039;de görünce vicdana geldi!" width="320" height="240" /></a><a class="title" href="haber/542374/terk-ettigi-bebegini-tvde-gorunce-vicdana-geldi.html">Terk ettiği bebeğini TV'de görünce vicdana geldi!</a></li><li><a class="image" href="haber/542348/tatlisesten-erdogana-munbic-mesaji.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/869623.jpg" alt="Tatlıses&#039;ten Erdoğan&#039;a Münbic mesajı" width="320" height="240" /></a><a class="title" href="haber/542348/tatlisesten-erdogana-munbic-mesaji.html">Tatlıses'ten Erdoğan'a Münbic mesajı</a></li><li><a class="image" href="haber/542345/unlu-sair-ulku-tamer-hayatini-kaybetti.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/869620.jpg" alt="Ünlü şair Ülkü Tamer hayatını kaybetti" width="320" height="240" /></a><a class="title" href="haber/542345/unlu-sair-ulku-tamer-hayatini-kaybetti.html">Ünlü şair Ülkü Tamer hayatını kaybetti</a></li><li><a class="image" href="haber/542269/ankaralilara-kotu-haber-en-az-iki-gun-sikinti-var.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/869523.jpg" alt="Ankaralılara kötü haber: En az iki gün sıkıntı var" width="320" height="240" /></a><a class="title" href="haber/542269/ankaralilara-kotu-haber-en-az-iki-gun-sikinti-var.html">Ankaralılara kötü haber: En az iki gün sıkıntı var</a></li><li><a class="image" href="haber/542218/sehit-savci-kirazin-kani-yerde-kalmadi.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/869447.jpg" alt="Şehit Savcı Kiraz&#039;ın kanı yerde kalmadı!" width="320" height="240" /></a><a class="title" href="haber/542218/sehit-savci-kirazin-kani-yerde-kalmadi.html">Şehit Savcı Kiraz'ın kanı yerde kalmadı!</a></li></ul></div><ul class="pager"><li class="pagenum" data-index="0"><a href="haber/542396/unlu-sarkici-umreye-gitti.html">1</a></li><li class="pagenum" data-index="1"><a href="haber/542395/turkiye-birinciligim-var.html">2</a></li><li class="pagenum" data-index="2"><a href="haber/542394/liseli-kizlarin-buyuk-bulusu-ses-getirecek.html">3</a></li><li class="pagenum" data-index="3"><a href="haber/542393/herkes-akin-akin-ziyarete-gitti.html">4</a></li><li class="pagenum" data-index="4"><a href="haber/542389/yargitaydan-emsal-balkon-demiri-karari.html">5</a></li><li class="pagenum" data-index="5"><a href="haber/542388/rus-askeri-bogazdan-boyle-gecti-onlarca-asker.html">6</a></li><li class="pagenum" data-index="6"><a href="haber/542387/kist-zannettiler-ama.html">7</a></li><li class="pagenum" data-index="7"><a href="haber/542374/terk-ettigi-bebegini-tvde-gorunce-vicdana-geldi.html">8</a></li><li class="pagenum" data-index="8"><a href="haber/542348/tatlisesten-erdogana-munbic-mesaji.html">9</a></li><li class="pagenum" data-index="9"><a href="haber/542345/unlu-sair-ulku-tamer-hayatini-kaybetti.html">10</a></li><li class="pagenum" data-index="10"><a href="haber/542269/ankaralilara-kotu-haber-en-az-iki-gun-sikinti-var.html">11</a></li><li class="pagenum" data-index="11"><a href="haber/542218/sehit-savci-kirazin-kani-yerde-kalmadi.html">12</a></li></ul></div></div><div class="banner side_banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hv_sag300x250_zeki -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2628299895938769"
     data-ad-slot="5544436082"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="side_social"><script type="text/javascript">showBookmark7("https://www.facebook.com/habervaktim/", "habervaktim", "");</script></div><div class="author_side" id="author_side_1"><div class="side_caption side_caption_author"><a href="https://www.habervaktim.com/yazarlar.htm">HABERVAKTİM YAZARLARI</a></div><div class="viewport" style="height: 341px;"><ul class="overview"><li><a class="content" href="https://www.habervaktim.com/yazar/84488/yaman-gunlerdeyiz.html"><span class="author_name">Cemal Nar</span>Yaman Günlerdeyiz</a><a class="image" href="https://www.habervaktim.com/yazar/84488/yaman-gunlerdeyiz.html"><img src="https://www.habervaktim.com/d/author/139_s.jpg" alt="Cemal Nar" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/84486/ingiltere-fransa-abd-vs-dusman-ayni-dusman.html"><span class="author_name">Halil Mert</span>İngiltere, Fransa, ABD vs. Düşman aynı düşman…</a><a class="image" href="https://www.habervaktim.com/yazar/84486/ingiltere-fransa-abd-vs-dusman-ayni-dusman.html"><img src="https://www.habervaktim.com/d/author/410_s.jpg" alt="Halil Mert" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/84487/kim-islam-uzere-milliyetciyim-diyorsa-makbuldur.html"><span class="author_name">Ahmet Doğan İlbey</span>Kim İslâm üzere milliyetçiyim diyorsa makbuldür</a><a class="image" href="https://www.habervaktim.com/yazar/84487/kim-islam-uzere-milliyetciyim-diyorsa-makbuldur.html"><img src="https://www.habervaktim.com/d/author/321_s.jpg" alt="Ahmet Doğan İlbey" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/84485/adaleti-saglamak-icin.html"><span class="author_name">Fuat Türker</span>Adaleti Sağlamak İçin</a><a class="image" href="https://www.habervaktim.com/yazar/84485/adaleti-saglamak-icin.html"><img src="https://www.habervaktim.com/d/author/277_s.jpg" alt="Fuat Türker" width="120" height="80" /></a></li></ul></div></div><div class="banner side_banner"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* habervaktim.com 336x280 1 */
google_ad_slot = "8857760789";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div><div class="author_side" id="author_side_2"><div class="side_caption side_caption_author"><a href="https://www.habervaktim.com/yazarlar.htm">ALINTI YAZARLAR</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div></div><div class="viewport" style="height: 689px;"><ul class="overview"><li><a class="content" href="https://www.habervaktim.com/yazar/84484/iyi-mumin-olma-kriterleri.html"><span class="author_name">Abdurrahman Dilipak</span>İyi mü’min olma kriterleri</a><a class="image" href="https://www.habervaktim.com/yazar/84484/iyi-mumin-olma-kriterleri.html"><img src="https://www.habervaktim.com/d/author/3_s.jpg" alt="Abdurrahman Dilipak" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/84482/siz-hatayi-alacaktiniz-biz-cevabi-hataydan-veriyoruz-o-sesi.html"><span class="author_name">İbrahim Karagül</span>Siz Hatay’ı alacaktınız, biz cevabı Hatay’dan veriyoruz. O sesi..</a><a class="image" href="https://www.habervaktim.com/yazar/84482/siz-hatayi-alacaktiniz-biz-cevabi-hataydan-veriyoruz-o-sesi.html"><img src="https://www.habervaktim.com/d/author/83_s.jpg" alt="İbrahim Karagül" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/84481/maddi-bakimdan-buyurken-islami-bakimdan-kan-kaybetmemizin-onune.html"><span class="author_name">Yusuf Kaplan</span>Maddî bakımdan büyürken, İslâmî bakımdan kan kaybetmemizin önüne..</a><a class="image" href="https://www.habervaktim.com/yazar/84481/maddi-bakimdan-buyurken-islami-bakimdan-kan-kaybetmemizin-onune.html"><img src="https://www.habervaktim.com/d/author/371_s.jpg" alt="Yusuf Kaplan" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/84480/hicbir-fetocu-emniyette-degil.html"><span class="author_name">Aydın Ünal</span>Hiçbir FETÖ’cü emniyette değil</a><a class="image" href="https://www.habervaktim.com/yazar/84480/hicbir-fetocu-emniyette-degil.html"><img src="https://www.habervaktim.com/d/author/432_s.jpg" alt="Aydın Ünal" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/84479/yalanci-desem-yine-mahkemeye-mi-kosacaksin.html"><span class="author_name">Ahmet Kekeç</span>Yalancı desem, yine mahkemeye mi koşacaksın?</a><a class="image" href="https://www.habervaktim.com/yazar/84479/yalanci-desem-yine-mahkemeye-mi-kosacaksin.html"><img src="https://www.habervaktim.com/d/author/73_s.jpg" alt="Ahmet Kekeç" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/84478/anlasilmistir-deyip-davos-kafasiyla-bildigini-okuyanlar.html"><span class="author_name">Yiğit Bulut</span>“Anlaşılmıştır” deyip DAVOS KAFASIYLA BİLDİĞİNİ OKUYANLAR!</a><a class="image" href="https://www.habervaktim.com/yazar/84478/anlasilmistir-deyip-davos-kafasiyla-bildigini-okuyanlar.html"><img src="https://www.habervaktim.com/d/author/351_s.jpg" alt="Yiğit Bulut" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/84477/otizm-bilim-endustri-nasil-bir-dunya.html"><span class="author_name">Haşmet Babaoğlu</span>Otizm, bilim, endüstri... Nasıl bir dünya?</a><a class="image" href="https://www.habervaktim.com/yazar/84477/otizm-bilim-endustri-nasil-bir-dunya.html"><img src="https://www.habervaktim.com/d/author/45_s.jpg" alt="Haşmet Babaoğlu" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/84475/afrin-kazanciyla-masaya-oturmak.html"><span class="author_name">Mustafa Karaalioğlu</span>Afrin kazancıyla masaya oturmak</a><a class="image" href="https://www.habervaktim.com/yazar/84475/afrin-kazanciyla-masaya-oturmak.html"><img src="https://www.habervaktim.com/d/author/418_s.jpg" alt="Mustafa Karaalioğlu" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/84476/sagim-solum-sobe.html"><span class="author_name">Engin Ardıç</span>Sağım solum sobe</a><a class="image" href="https://www.habervaktim.com/yazar/84476/sagim-solum-sobe.html"><img src="https://www.habervaktim.com/d/author/63_s.jpg" alt="Engin Ardıç" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/84473/mazlum-derin-sivil-cabasi.html"><span class="author_name">Yusuf Ziya Cömert</span>Mazlum-Der’in ‘sivil’ çabası</a><a class="image" href="https://www.habervaktim.com/yazar/84473/mazlum-derin-sivil-cabasi.html"><img src="https://www.habervaktim.com/d/author/420_s.jpg" alt="Yusuf Ziya Cömert" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/84474/varnanin-otesini-istiyoruz.html"><span class="author_name">Mehmet Ocaktan</span>Varna’nın ötesini istiyoruz</a><a class="image" href="https://www.habervaktim.com/yazar/84474/varnanin-otesini-istiyoruz.html"><img src="https://www.habervaktim.com/d/author/419_s.jpg" alt="Mehmet Ocaktan" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/84471/yeni-petrol-data-o-da-yabancida.html"><span class="author_name">İbrahim Kahveci</span>Yeni petrol: ‘Data’ O da yabancıda</a><a class="image" href="https://www.habervaktim.com/yazar/84471/yeni-petrol-data-o-da-yabancida.html"><img src="https://www.habervaktim.com/d/author/421_s.jpg" alt="İbrahim Kahveci" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/84472/bir-hatirattan-ogrendiklerimiz.html"><span class="author_name">Yıldıray Oğur</span>Bir hatırattan öğrendiklerimiz...</a><a class="image" href="https://www.habervaktim.com/yazar/84472/bir-hatirattan-ogrendiklerimiz.html"><img src="https://www.habervaktim.com/d/author/435_s.jpg" alt="Yıldıray Oğur" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/84470/cevap.html"><span class="author_name">M. Şevket Eygi</span>Cevap</a><a class="image" href="https://www.habervaktim.com/yazar/84470/cevap.html"><img src="https://www.habervaktim.com/d/author/81_s.jpg" alt="M. Şevket Eygi" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/84468/israile-haddi-bildirilmeden-bolgeye-huzur-gelmez.html"><span class="author_name">Abdulkadir Özkan</span>İsrail’e haddi bildirilmeden bölgeye huzur gelmez</a><a class="image" href="https://www.habervaktim.com/yazar/84468/israile-haddi-bildirilmeden-bolgeye-huzur-gelmez.html"><img src="https://www.habervaktim.com/d/author/86_s.jpg" alt="Abdulkadir Özkan" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/84469/besiktas-tuhaflasiyor.html"><span class="author_name">Kemal Belgin</span>Beşiktaş tuhaflaşıyor!</a><a class="image" href="https://www.habervaktim.com/yazar/84469/besiktas-tuhaflasiyor.html"><img src="https://www.habervaktim.com/d/author/52_s.jpg" alt="Kemal Belgin" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/84467/tarafsiz-bir-gozle.html"><span class="author_name">Zeki Ceyhan</span>Tarafsız bir gözle!</a><a class="image" href="https://www.habervaktim.com/yazar/84467/tarafsiz-bir-gozle.html"><img src="https://www.habervaktim.com/d/author/262_s.jpg" alt="Zeki Ceyhan" width="120" height="80" /></a></li></ul></div></div><div class="side_caption"><span>ÜYE İŞLEMLERİ</span></div><div class="side_content"><div class="member_box" id="loginbox_container"></div></div><div class="side_content_bottom"></div></div></div></div><div class="base_outer"><div class="clearfix" style="padding-top: 9px;"><div class="banner wide_banner"><div class="inner"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* habervaktim.com 728x90 */
google_ad_slot = "5527050269";
google_ad_width = 970;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div><ul class="nav_bottom base_position"><li class="sole"><a href="https://www.habervaktim.com/./" target="_self">ANA SAYFA</a></li><li class="parent"><a href="https://www.habervaktim.com/gunun-haberleri.htm" target="_self">SON DAKİKA</a></li><li class="parent"><a href="https://www.habervaktim.com/gazete-mansetleri/" target="_self">GAZETELER</a></li><li class="parent"><a href="#" target="_self" onclick="addToBookmark('Haber Vaktim', 'http://www.habervaktim.com/'); return false;">FAVORİLERE EKLE</a></li><li class="parent"><a href="https://www.habervaktim.com/foto-galeri.htm" target="_self">FOTO VAKTİM</a></li><li class="parent"><a href="https://www.habervaktim.com/video-galeri.htm" target="_self">VİDEO VAKTİM</a></li><li class="parent"><a href="https://www.habervaktim.com/sohbet-vaktim-haberleri-31hk.htm" target="_self">SOHBET VAKTİM</a></li><li class="parent"><a href="https://www.habervaktim.com/yazarlar.htm" target="_self">YAZARLAR</a></li><li class="parent"><a href="https://www.habervaktim.com/sitene-ekle.htm" target="_self">SİTENE EKLE</a></li><li class="parent"><a href="https://www.habervaktim.com/contact.php" target="_self">İLETİŞİM</a></li></ul></div></div><div class="base_bottom_outer"><div class="base_bottom base_position"><a class="reporting_line" href="https://www.habervaktim.com/ihbar-hatti-s.htm" title="Habervaktim İhbar Hattı"></a><ul class="nav"><li class="parent"><a href="https://www.habervaktim.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li><li class="parent"><a href="https://www.habervaktim.com/reklam-6s.htm" target="_self">Reklam</a></li><li class="parent"><a href="https://www.habervaktim.com/identity.php" target="_self">Künye</a></li><li class="parent"><a href="https://www.habervaktim.com/contact.php" target="_self">Bize Yazın</a></li><li class="parent"><a href="https://www.habervaktim.com/rss/" target="_self">RSS</a></li></ul><div class="info">Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur.<br />Kaynak gösterilmeden alıntılanamaz.</div><div class="info info_cm"><a href="http://www.cmbilisim.com" target="_blank" title="CM News Haber Portalı Yazılımı">CM Bilişim Teknolojileri</a></div></div></div><!-- 0.082059860229492 --></div><script type="text/javascript">showLogin("", "", "", "")</script></body></html>