<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="https://www.habervaktim.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Refresh" content="1000" />
<title>Bakandan kritik uyarı: Son günlerde sık sık duymaya başladım..</title>
<meta name="description" content="Bakan Kurtulmuş, döviz kurundaki dalgalanmaya ilişkin, &quot;Son günlerde sık sık duymaya başladığımız kur krizi lafı tipik bir algı operasyonu terimidir. Hiç kimse, Türkiye&#039;yi IMF&#039;nin önünde diz çökecek bir noktaya getiremeyecektir.&quot; dedi." />
<link rel="canonical" href="https://www.habervaktim.com/haber/547472/bakandan-kritik-uyari-son-gunlerde-sik-sik-duymaya-basladim.html" />
<link rel="alternate" href="https://m.habervaktim.com/news_detail.php?id=547472" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="https://www.habervaktim.com/d/news/876601.jpg" />
<meta name="DC.date.issued" content="2018-05-24T14:11:51+03:00" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Habervaktim" />
<meta property="og:url" content="https://www.habervaktim.com/haber/547472/bakandan-kritik-uyari-son-gunlerde-sik-sik-duymaya-basladim.html" />
<meta property="og:title" content="Bakandan kritik uyarı: Son günlerde sık sık duymaya başladım.." />
<meta property="og:description" content="Bakan Kurtulmuş, döviz kurundaki dalgalanmaya ilişkin, &quot;Son günlerde sık sık duymaya başladığımız kur krizi lafı tipik bir algı operasyonu terimidir. Hiç kimse, Türkiye&#039;yi IMF&#039;nin önünde diz çökecek bir noktaya getiremeyecektir.&quot; dedi." />
<meta property="og:image" content="https://www.habervaktim.com/d/news/876600.jpg" />
<meta property="og:image:width" content="625" />
<meta property="og:image:height" content="320" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://www.habervaktim.com/d/news/876600.jpg" />
<meta name="twitter:site" content="@habervaktim">
<meta name="twitter:url" content="https://www.habervaktim.com/haber/547472/bakandan-kritik-uyari-son-gunlerde-sik-sik-duymaya-basladim.html">
<meta name="twitter:title" content="Bakandan kritik uyarı: Son günlerde sık sık duymaya başladım.." />
<meta name="twitter:description" content="Bakan Kurtulmuş, döviz kurundaki dalgalanmaya ilişkin, &quot;Son günlerde sık sık duymaya başladığımız kur krizi lafı tipik bir algı operasyonu terimidir. Hiç kimse, Türkiye&#039;yi IMF&#039;nin önünde diz çökecek bir noktaya getiremeyecektir.&quot; dedi." />
<meta itemprop="thumbnailUrl" content="https://www.habervaktim.com/d/news_t/876601.jpg" />
<meta itemprop="articleSection" content="EKONOMİ" />
<meta itemprop="dateCreated" content="2018-05-24T14:11:51+03:00" />
<meta itemprop="dateModified" content="2018-05-24T14:11:51+03:00" />
<meta itemprop="image" content="https://www.habervaktim.com/d/news/876600.jpg" />
<link href="https://www.habervaktim.com/s/style.css?160315.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="https://www.habervaktim.com/s/function.js?160201.js"></script><script id="_wauhrb">var _wau = _wau || []; _wau.push(["classic", "yahy829tzr5z", "hrb"]);
(function() {var s=document.createElement("script"); s.async=true;
s.src="http://widgets.amung.us/classic.js";
document.getElementsByTagName("head")[0].appendChild(s);
})();</script>
</head>
<body class="body_main">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3664472-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Admatic interstitial 800x600 Ad Code START -->
<ins data-publisher="adm-pub-193937390065" data-ad-type="interstitial" class="adm-ads-area" data-ad-network="106406216777" data-ad-sid="209" data-ad-width="800" data-ad-height="600"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic interstitial 800x600 Ad Code END --><div class="CM_pageskin CM_pageskin_2"><div class="left"><div class="banner_code"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* habervaktim.com 160x600 */
google_ad_slot = "2811176549";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div><div class="right"><div class="banner_code"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* habervaktim.com 160x600 */
google_ad_slot = "2811176549";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div></div><div class="main_container"><div class="base_outer clearfix"><div class="banner wide_banner"><div class="inner" id="banner_logo_top"><a href="https://www.habervaktim.com/haber/547458/devlet-bahceliden-kritik-cagri.html" target=""><img src="https://www.habervaktim.com/d/news/876579.jpg" width="1000" height="180" border="0" alt=""/></a></div></div><div class="base_top base_position"><div class="last_min" id="last_min"><div class="time blink"></div><ul class="marquee"><li><a href="https://www.habervaktim.com/haber/547474/basbakan-yildirim-acikladi-65-milyon-kisi-gecti.html">Başbakan Yıldırım açıkladı: 65 milyon kişi geçti</a><a href="https://www.habervaktim.com/haber/547482/iste-ak-partinin-secim-beyannamesi.html">İşte Ak Parti'nin seçim beyannamesi!</a><a href="https://www.habervaktim.com/haber/547472/bakandan-kritik-uyari-son-gunlerde-sik-sik-duymaya-basladim.html">Bakandan kritik uyarı: Son günlerde sık sık duymaya başladım..</a><a href="https://www.habervaktim.com/haber/547471/aciklamalar-pes-pese-ibre-tersine-donebilir.html">Açıklamalar peş peşe! İbre tersine dönebilir</a><a href="https://www.habervaktim.com/haber/547481/ankarada-patlama-yaralilar-var.html">Ankara'da patlama! Yaralılar var</a><a href="https://www.habervaktim.com/haber/547480/ankarada-siddetli-patlama-yaralilar-var.html">Ankara'da şiddetli patlama! Yaralılar var</a><a href="https://www.habervaktim.com/haber/547470/sgk-mujdeyi-verdi-maaslar-toplu-odenecek.html">SGK müjdeyi verdi! Maaşlar toplu ödenecek</a><a href="https://www.habervaktim.com/haber/547467/genclik-nereye-gidiyor.html">Gençlik nereye gidiyor?</a><a href="https://www.habervaktim.com/haber/547479/chpnin-secim-slogani-belli-oldu.html">CHP’nin seçim sloganı belli oldu!</a><a href="https://www.habervaktim.com/haber/547466/bu-pideleri-halka-yedireceklerdi.html">Bu pideleri halka yedireceklerdi</a></li></ul></div><div class="logo"><a href="https://www.habervaktim.com/" rel="home"><img src="https://www.habervaktim.com/s/i/logo.png" alt="Habervaktim" width="195" height="121" /></a></div><span class="date date_m">24 Mayıs 2018 Perşembe</span><span class="date date_h">10 Ramazan 1439</span><div class="top_tabs" id="top_tabs"><ul class="pager"><li class="pagenum" data-index="0">Bir Ayet</li><li class="pagenum" data-index="1">Bir Hadis</li><li class="pagenum" data-index="2">Namaz Vakitleri</li><li class="pagenum" data-index="3">Hava Durumu</li></ul><div class="viewport"><ul class="overview"><li><div class="main_quote"><span class="content">“İman edenlerin Allah'ı zikretmekten ve inen haktan dolayı kalplerinin saygı ile ürpermesinin zamanı gelmedi mi? Daha önce kendilerine kitap verilip de, üzerinden uzun zaman geçen, böylece kalpleri katılaşanlar gibi olmasınlar. Onlardan birçoğu fasık kimselerdir.” </span><span class="ref">(Hadîd, 16)</span></div></li><li><div class="main_quote"><span class="content">“Dünya ve onun içinde olan şeyler değersizdir. Sadece Allâh'ı zikretmek ve O'na yaklaştıran şeylerle, ilim (mârifet ilmi) öğreten âlim ve (Hakk'a lâyıkıyla kul olmak için) tahsil gören talebe bundan müstesnâdır.” </span><span class="ref">(Tirmizî, Zühd, 14)</span></div></li><li><div class="main_prayer" id="main_prayer"><div class="caption"><select><option value="1">Adana<option value="2">Adıyaman<option value="3">Afyon<option value="4">Ağrı<option value="68">Aksaray<option value="5">Amasya<option value="6">Ankara<option value="7">Antalya<option value="75">Ardahan<option value="8">Artvin<option value="9">Aydın<option value="10">Balıkesir<option value="74">Bartın<option value="72">Batman<option value="69">Bayburt<option value="11">Bilecik<option value="12">Bingöl<option value="13">Bitlis<option value="14">Bolu<option value="15">Burdur<option value="16">Bursa<option value="17">Çanakkale<option value="18">Çankırı<option value="19">Çorum<option value="20">Denizli<option value="21">Diyarbakır<option value="81">Düzce<option value="22">Edirne<option value="23">Elazığ<option value="24">Erzincan<option value="25">Erzurum<option value="26">Eskişehir<option value="27">Gaziantep<option value="28">Giresun<option value="29">Gümüşhane<option value="30">Hakkari<option value="31">Hatay<option value="33">İçel<option value="76">Iğdır<option value="32">Isparta<option value="34" selected>İstanbul<option value="35">İzmir<option value="78">Karabük<option value="70">Karaman<option value="36">Kars<option value="37">Kastamonu<option value="38">Kayseri<option value="79">Kilis<option value="71">Kırıkkale<option value="39">Kırklareli<option value="40">Kırşehir<option value="46">Kmaraş<option value="41">Kocaeli<option value="42">Konya<option value="43">Kütahya<option value="44">Malatya<option value="45">Manisa<option value="47">Mardin<option value="48">Muğla<option value="49">Muş<option value="50">Nevşehir<option value="51">Niğde<option value="52">Ordu<option value="80">Osmaniye<option value="53">Rize<option value="54">Sakarya<option value="55">Samsun<option value="63">Şanlıurfa<option value="56">Siirt<option value="57">Sinop<option value="73">Şırnak<option value="58">Sivas<option value="59">Tekirdağ<option value="60">Tokat<option value="61">Trabzon<option value="62">Tunceli<option value="64">Uşak<option value="65">Van<option value="77">Yalova<option value="66">Yozgat<option value="67">Zonguldak</select><span> için namaz vakitleri</span> </div><table cellspacing="1" cellpadding="0"><tr><td class="imsak">İmsak <span>03:41</span></td><td class="gunes">Güneş <span>05:32</span></td><td class="ogle">Öğle <span>13:07</span></td><td class="ikindi">İkindi <span>17:03</span></td><td class="aksam">Akşam <span>20:30</span></td><td class="yatsi">Yatsı <span>22:13</span></td></tr></table></div></li><li><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li>30°C <span>Adana</span><span class="icon" style="background-position: center -2016px;"></span></li><li>30°C <span>Adıyaman</span><span class="icon" style="background-position: center -2448px;"></span></li><li>21°C <span>Afyon</span><span class="icon" style="background-position: center -2664px;"></span></li><li>17°C <span>Ağrı</span><span class="icon" style="background-position: center -2016px;"></span></li><li>30°C <span>Amasya</span><span class="icon" style="background-position: center -2160px;"></span></li><li>28°C <span>Ankara</span><span class="icon" style="background-position: center -2160px;"></span></li><li>29°C <span>Antalya</span><span class="icon" style="background-position: center -2160px;"></span></li><li>22°C <span>Artvin</span><span class="icon" style="background-position: center -2016px;"></span></li><li>31°C <span>Aydın</span><span class="icon" style="background-position: center -2160px;"></span></li><li>27°C <span>Balıkesir</span><span class="icon" style="background-position: center -2160px;"></span></li></ul></div></div></li></ul></div></div><ul class="currency_line"><li class="up"><span><b>BIST</b>: 102.037 0.14</span></li><li class="up"><span><b>Altın</b>: 197,897 4.09</span></li><li class="up"><span><b>Dolar</b>: 4,7386 2.92</span></li><li class="up"><span><b>Euro</b>: 5,5528 3.13</span></li></ul><div class="banner"><div class="inner" id="banner_logo_side"><a href="http://www.sultanmacunu.com/" target="_blank"><img src="https://www.habervaktim.com/d/banner/munir1.20170921174147.gif" width="468" height="110" border="0" alt=""/></a></div></div><ul class="nav"><li class="item parent"><a class="inr" href="https://www.habervaktim.com/guncel-haberleri-3hk.htm" target="_self"><span>GÜNCEL</span></a></li><li class="item parent"><a class="inr" href="https://www.habervaktim.com/siyaset-haberleri-4hk.htm" target="_self"><span>SİYASET</span></a></li><li class="item parent"><a class="inr" href="https://www.habervaktim.com/dunya-haberleri-5hk.htm" target="_self"><span>DÜNYA</span></a></li><li class="item parent"><a class="inr" href="https://www.habervaktim.com/ekonomi-haberleri-6hk.htm" target="_self"><span>EKONOMİ</span></a></li><li class="item parent"><a class="inr" href="https://www.habervaktim.com/kultur-sanat-haberleri-7hk.htm" target="_self"><span>KÜLTÜR SANAT</span></a></li><li class="item parent"><a class="inr" href="https://www.habervaktim.com/yasam-haberleri-8hk.htm" target="_self"><span>YAŞAM</span></a></li><li class="item parent"><a class="inr" href="https://www.habervaktim.com/emlak-haberleri-21hk.htm" target="_self"><span>EMLAK</span></a></li><li class="item parent"><a class="inr" href="https://www.habervaktim.com/spor-haberleri-19hk.htm" target="_self"><span>SPOR</span></a></li><li class="item "><a class="inr" href="https://www.habervaktim.com/otomobil-haberleri-63hk.htm" target="_self"><span>OTOMOBİL</span></a></li><li class="item other"><a class="inr" href="#" onclick="return false;"><span>DİĞER »</span></a><div class="subnav"><div class="inr"><ul class="subnav_catlist clearfix"><li><a href="https://www.habervaktim.com/egitim-haberleri-20hk.htm" target="_self">EĞİTİM</a></li><li><a href="https://www.habervaktim.com/reklam-6s.htm" target="_self">REKLAM</a></li><li><a href="https://www.habervaktim.com/medya-haberleri-23hk.htm" target="_self">MEDYA</a></li><li><a href="https://www.habervaktim.com/identity.php" target="_self">KÜNYE</a></li><li><a href="https://www.habervaktim.com/teknoloji-haberleri-10hk.htm" target="_self">TEKNOLOJİ</a></li><li><a href="https://www.habervaktim.com/saglik-haberleri-11hk.htm" target="_self">SAĞLIK</a></li><li><a href="https://www.habervaktim.com/karikatur-haberleri-12hk.htm" target="_self">KARİKATÜR</a></li><li><a href="https://www.habervaktim.com/cizgilerle-yorum-haberleri-14hk.htm" target="_self">ÇİZGİLERLE YORUM</a></li><li><a href="https://www.habervaktim.com/tarihte-yarin-haberleri-16hk.htm" target="_self">TARİHTE YARIN</a></li><li><a href="https://www.habervaktim.com/yurt-haber-haberleri-9hk.htm" target="_self">YURT HABER</a></li><li><a href="https://www.habervaktim.com/biyografi-haberleri-54hk.htm" target="_self">BİYOGRAFİ</a></li><li><a href="https://www.habervaktim.com/sondakika-haberleri-55hk.htm" target="_self">SONDAKİKA</a></li><li><a href="https://www.habervaktim.com/osym-haberleri-56hk.htm" target="_self">ÖSYM</a></li><li><a href="https://www.habervaktim.com/sbs-haberleri-57hk.htm" target="_self">SBS</a></li><li><a href="https://www.habervaktim.com/kpss-haberleri-58hk.htm" target="_self">KPSS</a></li><li><a href="https://www.habervaktim.com/aof-haberleri-59hk.htm" target="_self">AÖF</a></li></ul></div><div class="btm"></div></div></li></ul><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer"><div class="clearfix" style="padding-top: 9px;"></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_title"><h1 itemprop="name">Bakandan kritik uyarı: Son günlerde sık sık duymaya başladım..</h1></div><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.habervaktim.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="https://www.habervaktim.com/ekonomi-haberleri-6hk.htm" rel="self"><span itemprop="title">EKONOMİ</span></a></span></div><div class="text_size"><img src="https://www.habervaktim.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="https://www.habervaktim.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('https://www.habervaktim.com/send_to_friend.php?type=1&amp;id=547472');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('https://www.habervaktim.com/print.php?type=1&amp;id=547472')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2018-05-24T16:20:00+03:00">24.05.2018 16:20</div></div><div class="middle_content"><div class="news_detail"><div class="short_content short_content_full">Bakan Kurtulmuş, döviz kurundaki dalgalanmaya ilişkin, "Son günlerde sık sık duymaya başladığımız kur krizi lafı tipik bir algı operasyonu terimidir. Hiç kimse, Türkiye'yi IMF'nin önünde diz çökecek bir noktaya getiremeyecektir." dedi.</div><div class="big_image"><div class="inner"><img src="https://www.habervaktim.com/d/news/876600.jpg" alt="Bakandan kritik uyarı: Son günlerde sık sık duymaya başladım.." width="625" height="310" /></div></div>				<div class="sn_b clearfix">
					<a href="http://www.facebook.com/share.php?u=https://www.habervaktim.com/haber/547472/bakandan-kritik-uyari-son-gunlerde-sik-sik-duymaya-basladim.html" onclick="return fbs_click()" target="_blank" title="Bakandan kritik uyarı: Son günlerde sık sık duymaya başladım.."><img src="https://www.habervaktim.com/s/i/social_share_f.png" width="155" height="37" alt="Bakandan kritik uyarı: Son günlerde sık sık duymaya başladım.." style="float: left; display: block; padding: 0px 5px 10px 0px;"/></a>
					<a href="http://twitter.com/home?status=Bakandan+kritik+uyar%C4%B1%3A+Son+g%C3%BCnlerde+s%C4%B1k+s%C4%B1k+duymaya+ba%C5%9Flad%C4%B1m.. https://www.habervaktim.com/haber/547472/bakandan-kritik-uyari-son-gunlerde-sik-sik-duymaya-basladim.html  aracılığıyla" title="Bakandan kritik uyarı: Son günlerde sık sık duymaya başladım.." target="_blank"><img src="https://www.habervaktim.com/s/i/social_share_t.png" width="90" height="37" alt="Bakandan kritik uyarı: Son günlerde sık sık duymaya başladım.."  style="float: left; display: block; padding: 0px 5px 10px 0px;"/></a>
					<a href="https://plus.google.com/share?url=https://www.habervaktim.com/haber/547472/bakandan-kritik-uyari-son-gunlerde-sik-sik-duymaya-basladim.html" target="_blank" title="Bakandan kritik uyarı: Son günlerde sık sık duymaya başladım.."><img src="https://www.habervaktim.com/s/i/social_share_g.png" width="135" height="37" alt="Bakandan kritik uyarı: Son günlerde sık sık duymaya başladım.." /></a>
				</div>
				<div class="side_detail"><div class="advert"><div class="container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- hv_detay_300x250_1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2628299895938769"
     data-ad-slot="9278461687"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div itemprop="articleBody" id="news_content" class="text_content"><p>Kültür ve Turizm Bakanı&nbsp;Numan Kurtulmuş, Ankara Palas'taki iftarda medya kuruluşlarının Ankara temsilcileriyle bir araya geldi.Bakan Kurtulmuş, yaptığı konuşmada, Türkiye'nin 24 Haziran'daki seçimlerin birinci turunda Cumhurbaşkanını seçeceğini ve bu dönemde kimler tarafından yönetileceğini ortaya koyacağını, AK Parti'nin de açık ara Meclis'te birinci parti olarak seçimleri sonlandıracağını söyledi.<br /><br /><strong>Kurtulmuş'un gelen sorulara verdiği cevaplar şöyle;<br /><br />Gönlünüzde de milletvekilliği yatıyor muydu?</strong><br /><br />Şimdi ben önce şunu söyleyeyim kestirmeden: Hiçbir şekilde hiçbir görüşme yapmadık. Bizden Sayın Başbakan dahil bütün Bakanlar Kurulu üyelerinin başvurularının uygun olacağı istendiği için başvurularımızı yaptık. Yoksa bizim siyasi hedefimiz; bir yere başvuru yapıp ya ben şu pozisyonu istiyorum ya da başvuru yapmayıp ben başka bir pozisyon istiyorum demeye uygun değildir, sonuçta siyaset bir ekip işidir ve ekibin lideri olan da ekipteki insanlardan nasıl, ne şekilde istifade edeceğine karar verir, bundan daha doğal bir yol olmaz.<br /><br /><strong>Şu anki tablo AK Parti’nin Parlamento çoğunluğunu elde edebilmesi bakımından işini biraz zorlaştıran bir tablo mu?</strong><br /><br />AK Parti’nin zaten kamuoyu yoklamaları da gösteriyor, son derece kuvvetli bir kamuoyu desteği var, kampanya sırasında bunu artırarak ileriye doğru gideceğimizi düşünüyorum. Biz tabii hiçbir dönemde, hiçbir şekilde bir başka siyasi partinin zaafları ya da gücü üzerinden hesap yapamayız, hangi partinin kaç oy alacağı bizi ilgilendiren bir şey değil. O partinin ortaya koyacağı performansla, halkın o partiye göstereceği ilgiyle orantılı bir şeydir. Bizim burada kampanya sırasında yapacağımız şey, hakikaten çok yoğun bir mesaiyle bir şekilde&nbsp;Cumhurbaşkanımız da zaten kampanyasını yürütüyor. Burada en büyük avantajımız, Cumhurbaşkanının kampanyasıyla AK Parti’nin kampanyasının bire-bir uyumlu olmasıdır. Böylece her iki kampanya birbirini bir şekilde destekleyecek ve hep beraber oylarımızı daha çok yukarıya doğru çıkaracağız.&nbsp;<br /><br /><strong>BAHÇELİ'NİN AF ÖNERİSİ</strong></p><p>&nbsp;Sayın Bahçeli’ye bir kere daha teşekkür ediyoruz, Türkiye’nin temel meselelerinde İktidar Partisiyle, AK Partiyle yakın bir siyasi çizgide, örneğin işte referandum cumhurbaşkanlığı meselesinde, Sayın Cumhurbaşkanımızın Parlamentodaki Anayasa oylaması, onun Parlamentodan geçme sürecinde, teröre karşı verilen amansız mücadelede kayıtsız şartsız desteği gibi konularda Milliyetçi Hareket Partisi AK Parti’yle bir ittifak içerisinde oldu.&nbsp; Milliyetçi Hareket Partisi’nin kendi öncelikleri var, istediği gibi hareket eder. Biz de burada af konusunda gerekli görüşleri Sayın Cumhurbaşkanımız, Başbakanımız, ben de af konusuyla ilgili görüşlerimizi söyledik. Bizim görüşümüz belli, Bahçeli’nin durduğu yer belli. Dolayısıyla birbirimizin bu konudaki önceliklerini değiştirecek noktada değiliz, ama ortak bir seçim ittifakı içerisinde seçime gidiliyor.&nbsp;&nbsp;<br /><br /><strong>EREN ERDEM'İN AÇIKLAMALARI</strong><br /><br />Bir kere savcılığa intikal etti, herhalde çok yakın bir süre içerisinde savcılık gerekli şeyleri yapacak. Ama daha önceki dönemlerde de bu ve benzeri kişiler üzerinden FETÖ ile zaten Cumhuriyet Halk Partisi’ndeki bazı kişiler arasında bir dirsek temasının olduğu anlaşılıyor. Eğer bu dedikleri hakikaten mahkemece ispat edilebilir ve bir şey haline konulursa, bu çok son derece ağır bir ithamdır ve son derece açık bir ilişki demektir. Yani bu belgeler gökyüzünden posta güvercinleriyle bunlara gelmediğine göre, bu belgelerin arkasında FETÖ’nün hazırladığı birtakım operasyonlar olduğuna göre, eğer gerçekten bu itiraf bir şekilde mahkeme tarafından değerlendirilirse, bu itiraftan hareketle organik bir bağın da kurulması mümkündür.</p><p><strong>DÖVİDEKİ HAREKTLİLİK PLANLI</strong></p><p>Kültür ve Turizm Bakanı Kurtulmuş, son günlerde&nbsp;döviz&nbsp;üzerinde spekülatif bir hareketlilik olduğunu belirterek, 2013'te ABD Merkez Bankasının (Fed) para sıkılaştırma politikası çerçevesinde Türkiye'de faizlerle bir kıpırdanmanın ortaya çıktığını daha sonra Gezi Parkı olayları ile başlayan bir süreç yaşandığını anlattı.Gezi Parkı olaylarının başlamasından önce Türkiye'de faiz oranlarının yüzde 4,84 olduğunu ifade eden Kurtulmuş, daha sonra 17-25 Aralık ve 15 Temmuz hain darbe girişiminin yaşandığı süreçte özellikle döviz kurları üzerinden birtakım spekülasyonların yapıldığını kaydetti.Türkiye'nin ekonomisi üzerinde yapılan saldırılara karşı o günün şartlarıyla gerekli cevapları vermeye gayret ettiğini belirten Kurtulmuş, Türkiye ekonomisinin son üç yıldır bir faz değişikliği içerisinde olduğunu söyledi.</p><p><strong>Para üzerindeki spekülatif hareketlerin arkasında Türkiye'nin üretim gücünün kırılması niyeti bulunduğunun altını çizen Kurtulmuş, şunları kaydetti:</strong></p><p>"Son birkaç günde kullanılan terminolojinin de bir algı operasyonunun parçası olduğunu görüyorum. Bunlardan birisi kur krizi lafıdır. Sık sık duymaya başladığımız kur krizi lafı tipik bir algı operasyonu terimidir. Buradan da kast edilen şey, özellikle özel sektörün yüksek borçluluğu işaret edilerek son zamanlarda gerçekten üretime doğru yönlendirilmiş olan özel sektörün daha fazla üretim yapmasının sakıncalı olacağı şeklinin ortaya çıkarılmasıdır. Türkiye ekonomisinde kurun bu kadar hızlı bir şekilde oynak olması sadece içeride teknik tabiriyle oynak olması bireysel spekülatörlerin yaptığı işlerin sonucu da değildir. Burada Türkiye ekonomisine karşı planlı hareketin olduğu anlaşılıyor.Ekonomiyi yöneten kurum ve kuruluşların elinde enstrümanlar kullanılıyor, kullanılacaktır. Türkiye ekonomisinin yapısal olarak bazı sorunları olsaydı, diyelim ki mali yapısı bozuk, kamu borçluluğu çok ağır olsaydı, enflasyon oranları 2012 öncesindeki gibi yüksek olsaydı bütçe dengelerinde olağanüstü büyük bir bozukluk olsaydı, bir ekonominin ana yapısını oluşturan bu rakamlarda bozukluk olsaydı bu spekülatif dalgalanmalardan endişe edilirdi.</p><p><strong>BU DALGA ATLATILIR</strong></p><p><strong>Türkiye ekonomisinin yapısal yönden sağlam olduğunu vurgulayan Kurtulmuş, şu değerlendirmede bulundu:</strong></p><p>"Bugünkü karardan sonra bir miktar daha aşağıya inecek. 24 Haziran seçimlerinden sonra Türkiye'de ekonomi dünyasında da ciddi bir güven ve istikrar yakalandığı zaman bu tür spekülasyonları yapanların da hiçbir sonuç almayacağını görüyorum. Geçici bir dönemdir, vatandaşlarımızın da endişelenmesine ve telaşlanmasına gerek olmadığını düşünüyorum. Kısa süre içerisinde spekülatif hareketler de tamamıyla göğüslenecek, Türkiye ekonomisi kendi tabii aksında yoluna devam edecektir.<br /><br /><strong>KİMSE TÜRKİYE'Yİ&nbsp;IMF&nbsp;ÖNÜNDE DİZ ÇÖKTÜREMEYECEK</strong></p><p>Sağdan soldan bütün bu spekülatif hareketlere bakıp, el ovuşturup Türkiye'nin yeniden IMF'ye yeniden muhtaç hale geleceği günleri arayan bazı yorumların yapılmakta olduğunu görüyoruz. Bunun son derece yanlış bir heves olduğunu ifade etmek isterim. Hiç kimse, Türkiye'yi IMF'nin önünde diz çökecek bir noktaya getiremeyecektir. Bu istikamet devam ettiği sürece, Türkiye'nin ekonomisinde milli gücünü artırma hevesleri sürdüğü sürece Türkiye ekonomisi yapısını sağlamlaştırarak yolunu devam ettirdiği sürece Allah'ın izniyle o dönemlere geri dönüş olmayacaktır. Birilerinin böyle bir hayallerinin olduğunu yavaş yavaş görmeye başlıyoruz. Bu dalga atlatılır, Türkiye çok daha kuvvetli bir şekilde yoluna devam eder."</p></div><div class="clear"></div></div><script type="text/javascript">showBookmark5("https://www.facebook.com/habervaktim/", "habervaktim", "");</script><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- hv_detay_alt336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-2628299895938769"
     data-ad-slot="3334502881"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="comment_navigation"><div class="container"><div class="tools"><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('https://www.habervaktim.com/send_to_friend.php?type=1&amp;id=547472');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('https://www.habervaktim.com/print.php?type=1&amp;id=547472')" title="Yazdır"></a><a class="go_top" rel="nofollow" href="/haber/547472/bakandan-kritik-uyari-son-gunlerde-sik-sik-duymaya-basladim.html#top" onclick="scrollPage(0); return false;" title="Yukarı"></a></div><script type="text/javascript">showBookmark4();</script></div></div><div class="comment_add"><form method="post" id="comment_form" onsubmit="return addComment(1, 547472);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz" maxlength="400"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /><input type="hidden" name="reply" id="reply" value="0" /><div class="reply_to"></div></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comments"><div class="container"><div class="content" align="center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div><div class="headline" id="headline"><div class="viewport"><ul class="overview"><li><a href="https://www.habervaktim.com/haber/547474/basbakan-yildirim-acikladi-65-milyon-kisi-gecti.html"><img src="https://www.habervaktim.com/d/news/876604.jpg" alt="Başbakan Yıldırım açıkladı: 65 milyon kişi geçti" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/547472/bakandan-kritik-uyari-son-gunlerde-sik-sik-duymaya-basladim.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/876600.jpg" alt="Bakandan kritik uyarı: Son günlerde sık sık duymaya başladım.." width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/547471/aciklamalar-pes-pese-ibre-tersine-donebilir.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/876599.jpg" alt="Açıklamalar peş peşe! İbre tersine dönebilir" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/547470/sgk-mujdeyi-verdi-maaslar-toplu-odenecek.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/876597.jpg" alt="SGK müjdeyi verdi! Maaşlar toplu ödenecek" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/547467/genclik-nereye-gidiyor.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/876592.jpg" alt="Gençlik nereye gidiyor?" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/547466/bu-pideleri-halka-yedireceklerdi.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/876590.jpg" alt="Bu pideleri halka yedireceklerdi" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/547476/iste-ak-partinin-secim-sarkisi.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/876607.jpg" alt="İşte AK Parti&#039;nin seçim şarkısı" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/547464/ve-aciklandi-ucagi-rus-ordusunun-fuzesi-dusurdu.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/876588.jpg" alt="Ve açıklandı! Uçağı Rus ordusunun füzesi düşürdü" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/547454/su-ana-kadar-yakalanan-en-onemli-isim.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/876577.jpg" alt="Şu ana kadar yakalanan en önemli isim!" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/547448/tosunun-esi-1-milyon-lira-istedi.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/876570.jpg" alt="Tosunun eşi 1 milyon lira istedi!" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/547447/ak-partide-22-bakanin-gelecegi-315e-bagli.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/876568.jpg" alt="AK Parti&#039;de 22 bakanın geleceği 315&#039;e bağlı!" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/547445/ibrahim-kalindan-bedelli-askerlik-aciklamasi.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/876564.jpg" alt="İbrahim Kalın&#039;dan bedelli askerlik açıklaması" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/547444/abd-savas-cikarsa-s-400-bizi-indirir.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/876562.jpg" alt="ABD: Savaş çıkarsa S-400 bizi indirir" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/547443/prens-selman-acikladi-tum-borclarinizi-siliyorum.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/876561.jpg" alt="Prens Selman açıkladı: Tüm borçlarınızı siliyorum!" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/547433/abdyi-kizdiracak-hamle-gorusmeler-basladi.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/876549.jpg" alt="ABD&#039;yi kızdıracak hamle! Görüşmeler başladı" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/547430/dunyanin-en-buyuk-bankasi-batiyor-tam-14-bin-kisi.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/876543.jpg" alt="Dünyanın en büyük bankası batıyor! Tam 14 bin kişi..." width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/547446/disislerinden-yunanistana-cok-sert-tepki.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/876566.jpg" alt="Dışişleri&#039;nden Yunanistan&#039;a çok sert tepki!" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/547429/abdnin-bm-daimi-temsilcisi-haley-dondu-kaldi.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/876541.jpg" alt="ABD&#039;nin BM Daimi Temsilcisi Haley dondu kaldı" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/547424/mebden-lgs-ile-ilgili-onemli-aciklama.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/876531.jpg" alt="MEB&#039;den LGS ile ilgili önemli açıklama!" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/547423/rakam-belli-oldu-vatandas-yuzde-3-odeyecek.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/876530.jpg" alt="Rakam belli oldu! Vatandaş yüzde 3 ödeyecek" width="625" height="320" /></a></li></ul></div><ul class="pager"><li class="pagenum" data-index="0"><a href="https://www.habervaktim.com/haber/547474/basbakan-yildirim-acikladi-65-milyon-kisi-gecti.html">1</a></li><li class="sep"></li><li class="pagenum" data-index="1"><a href="https://www.habervaktim.com/haber/547472/bakandan-kritik-uyari-son-gunlerde-sik-sik-duymaya-basladim.html">2</a></li><li class="sep"></li><li class="pagenum" data-index="2"><a href="https://www.habervaktim.com/haber/547471/aciklamalar-pes-pese-ibre-tersine-donebilir.html">3</a></li><li class="sep"></li><li class="pagenum" data-index="3"><a href="https://www.habervaktim.com/haber/547470/sgk-mujdeyi-verdi-maaslar-toplu-odenecek.html">4</a></li><li class="sep"></li><li class="pagenum" data-index="4"><a href="https://www.habervaktim.com/haber/547467/genclik-nereye-gidiyor.html">5</a></li><li class="sep"></li><li class="pagenum" data-index="5"><a href="https://www.habervaktim.com/haber/547466/bu-pideleri-halka-yedireceklerdi.html">6</a></li><li class="sep"></li><li class="pagenum" data-index="6"><a href="https://www.habervaktim.com/haber/547476/iste-ak-partinin-secim-sarkisi.html">7</a></li><li class="sep"></li><li class="pagenum" data-index="7"><a href="https://www.habervaktim.com/haber/547464/ve-aciklandi-ucagi-rus-ordusunun-fuzesi-dusurdu.html">8</a></li><li class="sep"></li><li class="pagenum" data-index="8"><a href="https://www.habervaktim.com/haber/547454/su-ana-kadar-yakalanan-en-onemli-isim.html">9</a></li><li class="sep"></li><li class="pagenum" data-index="9"><a href="https://www.habervaktim.com/haber/547448/tosunun-esi-1-milyon-lira-istedi.html">10</a></li><li class="sep"></li><li class="pagenum" data-index="10"><a href="https://www.habervaktim.com/haber/547447/ak-partide-22-bakanin-gelecegi-315e-bagli.html">11</a></li><li class="sep"></li><li class="pagenum" data-index="11"><a href="https://www.habervaktim.com/haber/547445/ibrahim-kalindan-bedelli-askerlik-aciklamasi.html">12</a></li><li class="sep"></li><li class="pagenum" data-index="12"><a href="https://www.habervaktim.com/haber/547444/abd-savas-cikarsa-s-400-bizi-indirir.html">13</a></li><li class="sep"></li><li class="pagenum" data-index="13"><a href="https://www.habervaktim.com/haber/547443/prens-selman-acikladi-tum-borclarinizi-siliyorum.html">14</a></li><li class="sep"></li><li class="pagenum" data-index="14"><a href="https://www.habervaktim.com/haber/547433/abdyi-kizdiracak-hamle-gorusmeler-basladi.html">15</a></li><li class="sep"></li><li class="pagenum" data-index="15"><a href="https://www.habervaktim.com/haber/547430/dunyanin-en-buyuk-bankasi-batiyor-tam-14-bin-kisi.html">16</a></li><li class="sep"></li><li class="pagenum" data-index="16"><a href="https://www.habervaktim.com/haber/547446/disislerinden-yunanistana-cok-sert-tepki.html">17</a></li><li class="sep"></li><li class="pagenum" data-index="17"><a href="https://www.habervaktim.com/haber/547429/abdnin-bm-daimi-temsilcisi-haley-dondu-kaldi.html">18</a></li><li class="sep"></li><li class="pagenum" data-index="18"><a href="https://www.habervaktim.com/haber/547424/mebden-lgs-ile-ilgili-onemli-aciklama.html">19</a></li><li class="sep"></li><li class="pagenum" data-index="19"><a href="https://www.habervaktim.com/haber/547423/rakam-belli-oldu-vatandas-yuzde-3-odeyecek.html">20</a></li><li class="sep"></li><li class="all"><a href="https://www.habervaktim.com/mansetler.htm">TÜMÜ</a></li></ul></div><div class="banner"><div id="ENGAGEYA_WIDGET_113041"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_113041',pubid:182516,webid:165489,wid:113041});
</script>
</div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div class="item"><a class="image" href="https://www.habervaktim.com/haber/547474/basbakan-yildirim-acikladi-65-milyon-kisi-gecti.html"><img src="https://www.habervaktim.com/d/news_t/876603.jpg" alt="Başbakan Yıldırım açıkladı: 65 milyon kişi geçti" width="203" height="152" /></a><a class="content" href="https://www.habervaktim.com/haber/547474/basbakan-yildirim-acikladi-65-milyon-kisi-gecti.html"><span>Başbakan Yıldırım açıkladı: 65 milyon kişi geçti</span>Başbakan Binali Yıldırım Fiber Optik Ortak Kullanım programında 4,5 G'ye geçen vatandaşların sayısını açıkladı.</a></div><div class="item"><a class="image" href="https://www.habervaktim.com/haber/547472/bakandan-kritik-uyari-son-gunlerde-sik-sik-duymaya-basladim.html"><img src="https://www.habervaktim.com/d/news_t/876601.jpg" alt="Bakandan kritik uyarı: Son günlerde sık sık duymaya başladım.." width="203" height="152" /></a><a class="content" href="https://www.habervaktim.com/haber/547472/bakandan-kritik-uyari-son-gunlerde-sik-sik-duymaya-basladim.html"><span>Bakandan kritik uyarı: Son günlerde sık sık duymaya başladım..</span>Bakan Kurtulmuş, döviz kurundaki dalgalanmaya ilişkin, "Son günlerde sık sık duymaya başladığımız kur krizi lafı tipik bir algı operasyonu terimidir. Hiç kimse, Türkiye'yi IMF'nin önünde diz çökecek bir noktaya getiremeyecektir." dedi.</a></div><div class="item"><a class="image" href="https://www.habervaktim.com/haber/547471/aciklamalar-pes-pese-ibre-tersine-donebilir.html"><img src="https://www.habervaktim.com/d/news_t/876598.jpg" alt="Açıklamalar peş peşe! İbre tersine dönebilir" width="203" height="152" /></a><a class="content" href="https://www.habervaktim.com/haber/547471/aciklamalar-pes-pese-ibre-tersine-donebilir.html"><span>Açıklamalar peş peşe! İbre tersine dönebilir</span>Oxford Economics`in Ekonomisti Adam Slater, Son dönemde gelişen piyasaları etkileyen sert rüzgarların sonuna gelinmiş olabileceğine işaret etti.</a></div><div class="sep"></div><div class="item"><a class="image" href="https://www.habervaktim.com/haber/547470/sgk-mujdeyi-verdi-maaslar-toplu-odenecek.html"><img src="https://www.habervaktim.com/d/news_t/876596.jpg" alt="SGK müjdeyi verdi! Maaşlar toplu ödenecek" width="203" height="152" /></a><a class="content" href="https://www.habervaktim.com/haber/547470/sgk-mujdeyi-verdi-maaslar-toplu-odenecek.html"><span>SGK müjdeyi verdi! Maaşlar toplu ödenecek</span>Bağ-Kur emeklilerinin maaşlarını mercek altına alan SGK, sehven eksik maaş bağlanan emekli esnafın aylıklarını düzeltip toplu ödeme yapmaya hazırlanıyor.</a></div><div class="item"><a class="image" href="https://www.habervaktim.com/haber/547456/basbakan-yildirimdan-onemli-aciklamalar.html"><img src="https://www.habervaktim.com/d/news_t/876582.jpg" alt="Başbakan Yıldırım&#039;dan önemli açıklamalar" width="203" height="152" /></a><a class="content" href="https://www.habervaktim.com/haber/547456/basbakan-yildirimdan-onemli-aciklamalar.html"><span>Başbakan Yıldırım'dan önemli açıklamalar</span>Başbakan Binali Yıldırım Fiber Optik Ortak Kullanım programında konuştu.</a></div><div class="item"><a class="image" href="https://www.habervaktim.com/haber/547430/dunyanin-en-buyuk-bankasi-batiyor-tam-14-bin-kisi.html"><img src="https://www.habervaktim.com/d/news_t/876542.jpg" alt="Dünyanın en büyük bankası batıyor! Tam 14 bin kişi..." width="203" height="152" /></a><a class="content" href="https://www.habervaktim.com/haber/547430/dunyanin-en-buyuk-bankasi-batiyor-tam-14-bin-kisi.html"><span>Dünyanın en büyük bankası batıyor! Tam 14 bin kişi...</span>2015'in üçüncü çeyreğinde 7 milyar Euro zarar açıklayan Dünya'nın en büyük bankası Deutsche Bank, eleman çıkarmalar ile küçülmeye gidiyor. Banka 2020'ye kadar 14 bin kişi işten çıkartılacak.</a></div><div class="sep"></div></div></div><div class="news_list_view"><li><a href="https://www.habervaktim.com/haber/547423/rakam-belli-oldu-vatandas-yuzde-3-odeyecek.html">Rakam belli oldu! Vatandaş yüzde 3 ödeyecek</a><span>24 Mayıs 2018 Perşembe 10:40</span></li><li><a href="https://www.habervaktim.com/haber/547427/aa-faiz-karari-turk-lirasina-yarayacak.html">AA: &#039;Faiz kararı Türk lirasına yarayacak&#039;</a><span>24 Mayıs 2018 Perşembe 09:53</span></li><li><a href="https://www.habervaktim.com/haber/547418/itiraf-ettiler-iste-turkiyeye-saldirinin-nedeni.html">İtiraf ettiler! İşte Türkiye&#039;ye saldırının nedeni</a><span>24 Mayıs 2018 Perşembe 08:30</span></li><li><a href="https://www.habervaktim.com/haber/547414/dolar-oyununun-arkasindakiler-desifre-oldu.html">Dolar oyununun arkasındakiler deşifre oldu</a><span>24 Mayıs 2018 Perşembe 08:20</span></li><li><a href="https://www.habervaktim.com/haber/547409/dolar-bugun-ne-kadar-oldu.html">Dolar bugün ne kadar oldu?</a><span>24 Mayıs 2018 Perşembe 07:50</span></li><li><a href="https://www.habervaktim.com/haber/547407/o-ilaclar-geri-odemeden-cikariliyor.html">O ilaçlar geri ödemeden çıkarılıyor</a><span>24 Mayıs 2018 Perşembe 07:30</span></li><li><a href="https://www.habervaktim.com/haber/547404/erdogan-acikladi-soylemekte-biraz-acele-ettim-ama.html">Erdoğan açıkladı! Söylemekte biraz acele ettim ama..</a><span>24 Mayıs 2018 Perşembe 01:50</span></li><li><a href="https://www.habervaktim.com/haber/547400/carpici-dolar-yorumu-akil-alir-gibi-degil.html">Çarpıcı dolar yorumu! Akıl alır gibi değil</a><span>24 Mayıs 2018 Perşembe 00:40</span></li><li><a href="https://www.habervaktim.com/haber/547391/mehmet-simsekten-oenmli-aciklama.html">Mehmet Şimşek&#039;ten öenmli açıklama</a><span>23 Mayıs 2018 Çarşamba 22:42</span></li><li><a href="https://www.habervaktim.com/haber/547390/merkez-bankasi-faiz-arttirdi.html">Merkez Bankası faiz arttırdı!</a><span>23 Mayıs 2018 Çarşamba 22:42</span></li></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* habervaktim.com 336x280 1 */
google_ad_slot = "8857760789";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div><div class="headline_side" id="headline_side"><ul class="tab_list tab_red"><li class="active" data-index="8" data-value="tab_red"><span>YAŞAM</span><b></b></li><li class="sep"></li><li data-index="4" data-value="tab_blue"><span>SİYASET</span><b></b></li><li class="sep"></li><li data-index="5" data-value="tab_orange"><span>DÜNYA</span><b></b></li><li class="sep"></li><li data-index="6" data-value="tab_turquaz"><span>EKONOMİ</span><b></b></li></ul><div class="content_view tab_red"><div class="viewport"><ul class="overview"><li><a class="image" href="haber/547478/belli-oldu-dirilis-ne-zaman-final-yapacak.html"><img src="https://www.habervaktim.com/d/news/875599.jpg" alt="Belli oldu! Diriliş ne zaman final yapacak?" width="320" height="240" /></a><a class="title" href="haber/547478/belli-oldu-dirilis-ne-zaman-final-yapacak.html">Belli oldu! Diriliş ne zaman final yapacak?</a></li><li><a class="image" href="haber/547450/cenesiz-dana-gorenleri-sasirtiyor.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/876572.jpg" alt="Çenesiz dana görenleri şaşırtıyor!" width="320" height="240" /></a><a class="title" href="haber/547450/cenesiz-dana-gorenleri-sasirtiyor.html">Çenesiz dana görenleri şaşırtıyor!</a></li><li><a class="image" href="haber/547442/aldigi-cezanin-gerekcesi-aciklandi-reyting-ugruna.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/876557.jpg" alt="Aldığı cezanın gerekçesi açıklandı! Reyting uğruna.." width="320" height="240" /></a><a class="title" href="haber/547442/aldigi-cezanin-gerekcesi-aciklandi-reyting-ugruna.html">Aldığı cezanın gerekçesi açıklandı! Reyting uğruna..</a></li><li><a class="image" href="haber/547440/hepsine-el-konuldu-piyasa-degeri-2-milyon-lira.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/876555.jpg" alt="Hepsine el konuldu! Piyasa değeri 2 milyon lira" width="320" height="240" /></a><a class="title" href="haber/547440/hepsine-el-konuldu-piyasa-degeri-2-milyon-lira.html">Hepsine el konuldu! Piyasa değeri 2 milyon lira</a></li><li><a class="image" href="haber/547438/tam-300-bin-lira-verdi-celik-krali-esnafi-ihya-etti.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/876553.jpg" alt="Tam 300 bin lira verdi! Çelik kralı esnafı ihya etti" width="320" height="240" /></a><a class="title" href="haber/547438/tam-300-bin-lira-verdi-celik-krali-esnafi-ihya-etti.html">Tam 300 bin lira verdi! Çelik kralı esnafı ihya etti</a></li><li><a class="image" href="haber/547437/17-ilde-operasyon-cok-sayida-askere-gozalti.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/876281.jpg" alt="17 ilde operasyon! Çok sayıda askere gözaltı" width="320" height="240" /></a><a class="title" href="haber/547437/17-ilde-operasyon-cok-sayida-askere-gozalti.html">17 ilde operasyon! Çok sayıda askere gözaltı</a></li><li><a class="image" href="haber/547435/yine-aday-gosterilmemisti-ilk-aciklama-geldi.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/876552.jpg" alt="Yine aday gösterilmemişti! İlk açıklama geldi" width="320" height="240" /></a><a class="title" href="haber/547435/yine-aday-gosterilmemisti-ilk-aciklama-geldi.html">Yine aday gösterilmemişti! İlk açıklama geldi</a></li><li><a class="image" href="haber/547403/mehmet-ali-erbil-tarafini-belli-etti.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/876497.jpg" alt="Mehmet Ali Erbil tarafını belli etti" width="320" height="240" /></a><a class="title" href="haber/547403/mehmet-ali-erbil-tarafini-belli-etti.html">Mehmet Ali Erbil tarafını belli etti</a></li><li><a class="image" href="haber/547318/meteoroloji-uyardi-saganak-yagis-geliyor.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/876385.jpg" alt="Meteoroloji uyardı! Sağanak yağış geliyor" width="320" height="240" /></a><a class="title" href="haber/547318/meteoroloji-uyardi-saganak-yagis-geliyor.html">Meteoroloji uyardı! Sağanak yağış geliyor</a></li><li><a class="image" href="haber/547290/15-yasindaki-gence-36-milyon-dolarlik-ceza.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/876340.jpg" alt="15 yaşındaki gence 36 milyon dolarlık ceza" width="320" height="240" /></a><a class="title" href="haber/547290/15-yasindaki-gence-36-milyon-dolarlik-ceza.html">15 yaşındaki gence 36 milyon dolarlık ceza</a></li><li><a class="image" href="haber/547273/cenaze-torenine-gelinligiyle-katildi.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/876312.jpg" alt="Cenaze törenine gelinliğiyle katıldı!" width="320" height="240" /></a><a class="title" href="haber/547273/cenaze-torenine-gelinligiyle-katildi.html">Cenaze törenine gelinliğiyle katıldı!</a></li><li><a class="image" href="haber/547272/umraniye-devlet-hastanesi-onunde-dehset-anlari.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/876311.jpg" alt="Ümraniye Devlet Hastanesi önünde dehşet anları!" width="320" height="240" /></a><a class="title" href="haber/547272/umraniye-devlet-hastanesi-onunde-dehset-anlari.html">Ümraniye Devlet Hastanesi önünde dehşet anları!</a></li></ul></div><ul class="pager"><li class="pagenum" data-index="0"><a href="haber/547478/belli-oldu-dirilis-ne-zaman-final-yapacak.html">1</a></li><li class="pagenum" data-index="1"><a href="haber/547450/cenesiz-dana-gorenleri-sasirtiyor.html">2</a></li><li class="pagenum" data-index="2"><a href="haber/547442/aldigi-cezanin-gerekcesi-aciklandi-reyting-ugruna.html">3</a></li><li class="pagenum" data-index="3"><a href="haber/547440/hepsine-el-konuldu-piyasa-degeri-2-milyon-lira.html">4</a></li><li class="pagenum" data-index="4"><a href="haber/547438/tam-300-bin-lira-verdi-celik-krali-esnafi-ihya-etti.html">5</a></li><li class="pagenum" data-index="5"><a href="haber/547437/17-ilde-operasyon-cok-sayida-askere-gozalti.html">6</a></li><li class="pagenum" data-index="6"><a href="haber/547435/yine-aday-gosterilmemisti-ilk-aciklama-geldi.html">7</a></li><li class="pagenum" data-index="7"><a href="haber/547403/mehmet-ali-erbil-tarafini-belli-etti.html">8</a></li><li class="pagenum" data-index="8"><a href="haber/547318/meteoroloji-uyardi-saganak-yagis-geliyor.html">9</a></li><li class="pagenum" data-index="9"><a href="haber/547290/15-yasindaki-gence-36-milyon-dolarlik-ceza.html">10</a></li><li class="pagenum" data-index="10"><a href="haber/547273/cenaze-torenine-gelinligiyle-katildi.html">11</a></li><li class="pagenum" data-index="11"><a href="haber/547272/umraniye-devlet-hastanesi-onunde-dehset-anlari.html">12</a></li></ul></div></div><div class="banner side_banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hv_sag300x250_zeki -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2628299895938769"
     data-ad-slot="5544436082"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="side_social"><script type="text/javascript">showBookmark7("https://www.facebook.com/habervaktim/", "habervaktim", "");</script></div><div class="author_side" id="author_side_1"><div class="side_caption side_caption_author"><a href="https://www.habervaktim.com/yazarlar.htm">HABERVAKTİM YAZARLARI</a></div><div class="viewport" style="height: 254px;"><ul class="overview"><li><a class="content" href="https://www.habervaktim.com/yazar/85198/su-din-ve-inanmislari-ne-guzel.html"><span class="author_name">Cemal Nar</span>Şu Din Ve İnanmışları Ne Güzel!</a><a class="image" href="https://www.habervaktim.com/yazar/85198/su-din-ve-inanmislari-ne-guzel.html"><img src="https://www.habervaktim.com/d/author/139_s.jpg" alt="Cemal Nar" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/85197/batinin-ogullari-uretme-merkezi.html"><span class="author_name">Ahmet Doğan İlbey</span>Batı’nın oğulları üretme merkezi</a><a class="image" href="https://www.habervaktim.com/yazar/85197/batinin-ogullari-uretme-merkezi.html"><img src="https://www.habervaktim.com/d/author/321_s.jpg" alt="Ahmet Doğan İlbey" width="120" height="80" /></a></li></ul></div></div><div class="banner side_banner"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* habervaktim.com 336x280 1 */
google_ad_slot = "8857760789";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div><div class="author_side" id="author_side_2"><div class="side_caption side_caption_author"><a href="https://www.habervaktim.com/yazarlar.htm">ALINTI YAZARLAR</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div></div><div class="viewport" style="height: 689px;"><ul class="overview"><li><a class="content" href="https://www.habervaktim.com/yazar/85207/bir-camianin-hazin-kavgasi.html"><span class="author_name">Kemal Öztürk</span>Bir camianın hazin kavgası</a><a class="image" href="https://www.habervaktim.com/yazar/85207/bir-camianin-hazin-kavgasi.html"><img src="https://www.habervaktim.com/d/author/431_s.jpg" alt="Kemal Öztürk" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/85208/zalimin-zulmu-varsa.html"><span class="author_name">Hayrettin Karaman</span>Zalimin zulmü varsa…</a><a class="image" href="https://www.habervaktim.com/yazar/85208/zalimin-zulmu-varsa.html"><img src="https://www.habervaktim.com/d/author/145_s.jpg" alt="Hayrettin Karaman" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/85206/muhasebe.html"><span class="author_name">Aydın Ünal</span>Muhasebe</a><a class="image" href="https://www.habervaktim.com/yazar/85206/muhasebe.html"><img src="https://www.habervaktim.com/d/author/432_s.jpg" alt="Aydın Ünal" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/85205/bu-gevsek-chpyi-bitirir.html"><span class="author_name">Ahmet Kekeç</span>Bu gevşek CHP’yi bitirir</a><a class="image" href="https://www.habervaktim.com/yazar/85205/bu-gevsek-chpyi-bitirir.html"><img src="https://www.habervaktim.com/d/author/73_s.jpg" alt="Ahmet Kekeç" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/85204/bile-bile-lades.html"><span class="author_name">Engin Ardıç</span>Bile bile lades</a><a class="image" href="https://www.habervaktim.com/yazar/85204/bile-bile-lades.html"><img src="https://www.habervaktim.com/d/author/63_s.jpg" alt="Engin Ardıç" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/85203/acliga-dayanamayan-kusaklar.html"><span class="author_name">Haşmet Babaoğlu</span>Açlığa dayanamayan kuşaklar</a><a class="image" href="https://www.habervaktim.com/yazar/85203/acliga-dayanamayan-kusaklar.html"><img src="https://www.habervaktim.com/d/author/45_s.jpg" alt="Haşmet Babaoğlu" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/85202/allahi-cok-zikredin.html"><span class="author_name">Nihat Hatipoğlu</span>Allah’ı çok zikredin</a><a class="image" href="https://www.habervaktim.com/yazar/85202/allahi-cok-zikredin.html"><img src="https://www.habervaktim.com/d/author/433_s.jpg" alt="Nihat Hatipoğlu" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/85201/ekonomik-kriz-secim-kazandirir-mi.html"><span class="author_name">İbrahim Kahveci</span>Ekonomik kriz seçim kazandırır mı?</a><a class="image" href="https://www.habervaktim.com/yazar/85201/ekonomik-kriz-secim-kazandirir-mi.html"><img src="https://www.habervaktim.com/d/author/421_s.jpg" alt="İbrahim Kahveci" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/85199/secim-sonrasi-ne-olacak.html"><span class="author_name">Abdulkadir Özkan</span>Seçim sonrası ne olacak?</a><a class="image" href="https://www.habervaktim.com/yazar/85199/secim-sonrasi-ne-olacak.html"><img src="https://www.habervaktim.com/d/author/86_s.jpg" alt="Abdulkadir Özkan" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/85200/dikkatlerine-sunarim.html"><span class="author_name">M. Şevket Eygi</span>Dikkatlerine Sunarım</a><a class="image" href="https://www.habervaktim.com/yazar/85200/dikkatlerine-sunarim.html"><img src="https://www.habervaktim.com/d/author/81_s.jpg" alt="M. Şevket Eygi" width="120" height="80" /></a></li></ul></div></div><div class="side_caption"><span>ÜYE İŞLEMLERİ</span></div><div class="side_content"><div class="member_box" id="loginbox_container"></div></div><div class="side_content_bottom"></div></div></div></div><div class="base_outer"><div class="clearfix" style="padding-top: 9px;"><div class="banner wide_banner"><div class="inner"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* habervaktim.com 728x90 */
google_ad_slot = "5527050269";
google_ad_width = 970;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div><ul class="nav_bottom base_position"><li class="sole"><a href="https://www.habervaktim.com/./" target="_self">ANA SAYFA</a></li><li class="parent"><a href="https://www.habervaktim.com/gunun-haberleri.htm" target="_self">SON DAKİKA</a></li><li class="parent"><a href="https://www.habervaktim.com/gazete-mansetleri/" target="_self">GAZETELER</a></li><li class="parent"><a href="#" target="_self" onclick="addToBookmark('Haber Vaktim', 'http://www.habervaktim.com/'); return false;">FAVORİLERE EKLE</a></li><li class="parent"><a href="https://www.habervaktim.com/foto-galeri.htm" target="_self">FOTO VAKTİM</a></li><li class="parent"><a href="https://www.habervaktim.com/video-galeri.htm" target="_self">VİDEO VAKTİM</a></li><li class="parent"><a href="https://www.habervaktim.com/sohbet-vaktim-haberleri-31hk.htm" target="_self">SOHBET VAKTİM</a></li><li class="parent"><a href="https://www.habervaktim.com/yazarlar.htm" target="_self">YAZARLAR</a></li><li class="parent"><a href="https://www.habervaktim.com/sitene-ekle.htm" target="_self">SİTENE EKLE</a></li><li class="parent"><a href="https://www.habervaktim.com/contact.php" target="_self">İLETİŞİM</a></li></ul></div></div><div class="base_bottom_outer"><div class="base_bottom base_position"><a class="reporting_line" href="https://www.habervaktim.com/ihbar-hatti-s.htm" title="Habervaktim İhbar Hattı"></a><ul class="nav"><li class="parent"><a href="https://www.habervaktim.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li><li class="parent"><a href="https://www.habervaktim.com/reklam-6s.htm" target="_self">Reklam</a></li><li class="parent"><a href="https://www.habervaktim.com/identity.php" target="_self">Künye</a></li><li class="parent"><a href="https://www.habervaktim.com/contact.php" target="_self">Bize Yazın</a></li><li class="parent"><a href="https://www.habervaktim.com/rss/" target="_self">RSS</a></li></ul><div class="info">Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur.<br />Kaynak gösterilmeden alıntılanamaz.</div><div class="info info_cm"><a href="http://www.cmbilisim.com" target="_blank" title="CM News Haber Portalı Yazılımı">CM Bilişim Teknolojileri</a></div></div></div><!-- 0.012471914291382 --></div><script type="text/javascript">showLogin("", "", "", "")</script></body></html>