<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="https://www.habervaktim.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Refresh" content="1000" />
<title>Şaşırtmadılar! Yıkılan YPG heykeli onlara battı</title>
<meta name="description" content="Cumhuriyet Gazetesi, PKK/YPG&#039;li teröristlerin Afrin&#039;in merkezine diktiği heykelinin yıkılmasını eleştirdi." />
<link rel="canonical" href="https://www.habervaktim.com/haber/540976/sasirtmadilar-yikilan-ypg-heykeli-onlara-batti.html" />
<link rel="alternate" href="https://m.habervaktim.com/news_detail.php?id=540976" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="https://www.habervaktim.com/d/news/867707.jpg" />
<meta name="DC.date.issued" content="2018-03-19T11:13:52+03:00" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Habervaktim" />
<meta property="og:url" content="https://www.habervaktim.com/haber/540976/sasirtmadilar-yikilan-ypg-heykeli-onlara-batti.html" />
<meta property="og:title" content="Şaşırtmadılar! Yıkılan YPG heykeli onlara battı" />
<meta property="og:description" content="Cumhuriyet Gazetesi, PKK/YPG&#039;li teröristlerin Afrin&#039;in merkezine diktiği heykelinin yıkılmasını eleştirdi." />
<meta property="og:image" content="https://www.habervaktim.com/d/news/867706.jpg" />
<meta property="og:image:width" content="625" />
<meta property="og:image:height" content="320" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://www.habervaktim.com/d/news/867706.jpg" />
<meta name="twitter:site" content="@habervaktim">
<meta name="twitter:url" content="https://www.habervaktim.com/haber/540976/sasirtmadilar-yikilan-ypg-heykeli-onlara-batti.html">
<meta name="twitter:title" content="Şaşırtmadılar! Yıkılan YPG heykeli onlara battı" />
<meta name="twitter:description" content="Cumhuriyet Gazetesi, PKK/YPG&#039;li teröristlerin Afrin&#039;in merkezine diktiği heykelinin yıkılmasını eleştirdi." />
<meta itemprop="thumbnailUrl" content="https://www.habervaktim.com/d/news_t/867707.jpg" />
<meta itemprop="articleSection" content="MEDYA" />
<meta itemprop="dateCreated" content="2018-03-19T11:13:52+03:00" />
<meta itemprop="dateModified" content="2018-03-19T11:20:16+03:00" />
<meta itemprop="image" content="https://www.habervaktim.com/d/news/867706.jpg" />
<link href="https://www.habervaktim.com/s/style.css?160315.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="https://www.habervaktim.com/s/function.js?160201.js"></script><script id="_wauhrb">var _wau = _wau || []; _wau.push(["classic", "yahy829tzr5z", "hrb"]);
(function() {var s=document.createElement("script"); s.async=true;
s.src="http://widgets.amung.us/classic.js";
document.getElementsByTagName("head")[0].appendChild(s);
})();</script>
</head>
<body class="body_main">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3664472-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Admatic interstitial 800x600 Ad Code START -->
<ins data-publisher="adm-pub-193937390065" data-ad-type="interstitial" class="adm-ads-area" data-ad-network="106406216777" data-ad-sid="209" data-ad-width="800" data-ad-height="600"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic interstitial 800x600 Ad Code END --><div class="CM_pageskin CM_pageskin_2"><div class="left"><div class="banner_code"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* habervaktim.com 160x600 */
google_ad_slot = "2811176549";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div><div class="right"><div class="banner_code"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* habervaktim.com 160x600 */
google_ad_slot = "2811176549";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div></div><div class="main_container"><div class="base_outer clearfix"><div class="banner wide_banner"><div class="inner" id="banner_logo_top"><a href="https://www.habervaktim.com/haber/540957/buyuk-tehlike-giderek-yayiliyorlar.html" target=""><img src="https://www.habervaktim.com/d/news/867676.jpg" width="1000" height="180" border="0" alt=""/></a></div></div><div class="base_top base_position"><div class="last_min" id="last_min"><div class="time blink"></div><ul class="marquee"><li><a href="https://www.habervaktim.com/haber/540975/100-bin-kisiye-yeni-is-kapisi-aciliyor.html">100 bin kişiye yeni iş kapısı açılıyor</a><a href="https://www.habervaktim.com/haber/541019/esini-oldurdu-adalete-guveniyorum.html">Eşini öldürdü: Adalete güveniyorum</a><a href="https://www.habervaktim.com/haber/541018/esed-sokta-oso-ucagini-dusurdu.html">Esed şokta! ÖSO uçağını düşürdü</a><a href="https://www.habervaktim.com/haber/541017/ingilizlere-kelime-i-sehadet-getirtti.html">İngilizlere Kelime-i Şehadet getirtti!</a><a href="https://www.habervaktim.com/haber/541016/kktcde-nevruz-gerginligi-gozaltilar-var.html">KKTC'de Nevruz gerginliği! Gözaltılar var</a><a href="https://www.habervaktim.com/haber/541014/ibrahim-kalindan-afrin-aciklamasi.html">İbrahim Kalın'dan Afrin açıklaması</a><a href="https://www.habervaktim.com/haber/540974/bunu-yapan-yandi-mahkemeden-karar-cikti.html">Bunu yapan yandı! Mahkemeden karar çıktı</a><a href="https://www.habervaktim.com/haber/541009/bahcelinin-nazar-duali-yuzugu-dikkat-cekti.html">Bahçeli'nin nazar dualı yüzüğü dikkat çekti</a><a href="https://www.habervaktim.com/haber/541008/yalcin-topcudan-chpye-ataturk-hatirlatmasi.html">Yalçın Topçu'dan CHP'ye Atatürk hatırlatması</a><a href="https://www.habervaktim.com/haber/540973/bbc-duyurdu-oldurulen-terorist-bakin-kim-cikti.html">BBC duyurdu! Öldürülen terörist bakın kim çıktı</a></li></ul></div><div class="logo"><a href="https://www.habervaktim.com/" rel="home"><img src="https://www.habervaktim.com/s/i/logo.png" alt="Habervaktim" width="195" height="121" /></a></div><span class="date date_m">19 Mart 2018 Pazartesi</span><span class="date date_h">3 Recep 1439</span><div class="top_tabs" id="top_tabs"><ul class="pager"><li class="pagenum" data-index="0">Bir Ayet</li><li class="pagenum" data-index="1">Bir Hadis</li><li class="pagenum" data-index="2">Namaz Vakitleri</li><li class="pagenum" data-index="3">Hava Durumu</li></ul><div class="viewport"><ul class="overview"><li><div class="main_quote"><span class="content"> “İçinizden insanları hayra çağıracak, iyiliği emredecek, kötülükten alıkoyacak bir topluluk bulunsun. İşte onlar kurtuluşa erenlerdir.” </span><span class="ref">(Âl-i İmran / 104)</span></div></li><li><div class="main_quote"><span class="content">“Münafığın alameti üçtür. Konuştuğu zaman yalan söyler, söz verdiği zaman yerine getirmez ve ona güvenildiği zaman hıyanet eder” </span><span class="ref">(Buhari, Müslim, Tirmizi)</span></div></li><li><div class="main_prayer" id="main_prayer"><div class="caption"><select><option value="1">Adana<option value="2">Adıyaman<option value="3">Afyon<option value="4">Ağrı<option value="68">Aksaray<option value="5">Amasya<option value="6">Ankara<option value="7">Antalya<option value="75">Ardahan<option value="8">Artvin<option value="9">Aydın<option value="10">Balıkesir<option value="74">Bartın<option value="72">Batman<option value="69">Bayburt<option value="11">Bilecik<option value="12">Bingöl<option value="13">Bitlis<option value="14">Bolu<option value="15">Burdur<option value="16">Bursa<option value="17">Çanakkale<option value="18">Çankırı<option value="19">Çorum<option value="20">Denizli<option value="21">Diyarbakır<option value="81">Düzce<option value="22">Edirne<option value="23">Elazığ<option value="24">Erzincan<option value="25">Erzurum<option value="26">Eskişehir<option value="27">Gaziantep<option value="28">Giresun<option value="29">Gümüşhane<option value="30">Hakkari<option value="31">Hatay<option value="33">İçel<option value="76">Iğdır<option value="32">Isparta<option value="34" selected>İstanbul<option value="35">İzmir<option value="78">Karabük<option value="70">Karaman<option value="36">Kars<option value="37">Kastamonu<option value="38">Kayseri<option value="79">Kilis<option value="71">Kırıkkale<option value="39">Kırklareli<option value="40">Kırşehir<option value="46">Kmaraş<option value="41">Kocaeli<option value="42">Konya<option value="43">Kütahya<option value="44">Malatya<option value="45">Manisa<option value="47">Mardin<option value="48">Muğla<option value="49">Muş<option value="50">Nevşehir<option value="51">Niğde<option value="52">Ordu<option value="80">Osmaniye<option value="53">Rize<option value="54">Sakarya<option value="55">Samsun<option value="63">Şanlıurfa<option value="56">Siirt<option value="57">Sinop<option value="73">Şırnak<option value="58">Sivas<option value="59">Tekirdağ<option value="60">Tokat<option value="61">Trabzon<option value="62">Tunceli<option value="64">Uşak<option value="65">Van<option value="77">Yalova<option value="66">Yozgat<option value="67">Zonguldak</select><span> için namaz vakitleri</span> </div><table cellspacing="1" cellpadding="0"><tr><td class="imsak">İmsak <span>05:38</span></td><td class="gunes">Güneş <span>07:03</span></td><td class="ogle">Öğle <span>13:18</span></td><td class="ikindi">İkindi <span>16:40</span></td><td class="aksam">Akşam <span>19:21</span></td><td class="yatsi">Yatsı <span>20:41</span></td></tr></table></div></li><li><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li>25°C <span>Adana</span><span class="icon" style="background-position: center -2304px;"></span></li><li>17°C <span>Adıyaman</span><span class="icon" style="background-position: center -2304px;"></span></li><li>15°C <span>Afyon</span><span class="icon" style="background-position: center -2160px;"></span></li><li>12°C <span>Ağrı</span><span class="icon" style="background-position: center -2160px;"></span></li><li>19°C <span>Amasya</span><span class="icon" style="background-position: center -2304px;"></span></li><li>16°C <span>Ankara</span><span class="icon" style="background-position: center -2160px;"></span></li><li>19°C <span>Antalya</span><span class="icon" style="background-position: center -2160px;"></span></li><li>18°C <span>Artvin</span><span class="icon" style="background-position: center -2448px;"></span></li><li>16°C <span>Aydın</span><span class="icon" style="background-position: center -2016px;"></span></li><li>15°C <span>Balıkesir</span><span class="icon" style="background-position: center -2016px;"></span></li></ul></div></div></li></ul></div></div><ul class="currency_line"><li class="down"><span><b>BIST</b>: 116.222 -0.85</span></li><li class="up"><span><b>Altın</b>: 166,090 0.24</span></li><li class="up"><span><b>Dolar</b>: 3,9382 0.53</span></li><li class="up"><span><b>Euro</b>: 4,8390 0.51</span></li></ul><div class="banner"><div class="inner" id="banner_logo_side"><a href="http://www.sultanmacunu.com/" target="_blank"><img src="https://www.habervaktim.com/d/banner/munir1.20170921174147.gif" width="468" height="110" border="0" alt=""/></a></div></div><ul class="nav"><li class="item parent"><a class="inr" href="https://www.habervaktim.com/guncel-haberleri-3hk.htm" target="_self"><span>GÜNCEL</span></a></li><li class="item parent"><a class="inr" href="https://www.habervaktim.com/siyaset-haberleri-4hk.htm" target="_self"><span>SİYASET</span></a></li><li class="item parent"><a class="inr" href="https://www.habervaktim.com/dunya-haberleri-5hk.htm" target="_self"><span>DÜNYA</span></a></li><li class="item parent"><a class="inr" href="https://www.habervaktim.com/ekonomi-haberleri-6hk.htm" target="_self"><span>EKONOMİ</span></a></li><li class="item parent"><a class="inr" href="https://www.habervaktim.com/kultur-sanat-haberleri-7hk.htm" target="_self"><span>KÜLTÜR SANAT</span></a></li><li class="item parent"><a class="inr" href="https://www.habervaktim.com/yasam-haberleri-8hk.htm" target="_self"><span>YAŞAM</span></a></li><li class="item parent"><a class="inr" href="https://www.habervaktim.com/emlak-haberleri-21hk.htm" target="_self"><span>EMLAK</span></a></li><li class="item parent"><a class="inr" href="https://www.habervaktim.com/spor-haberleri-19hk.htm" target="_self"><span>SPOR</span></a></li><li class="item "><a class="inr" href="https://www.habervaktim.com/otomobil-haberleri-63hk.htm" target="_self"><span>OTOMOBİL</span></a></li><li class="item other"><a class="inr" href="#" onclick="return false;"><span>DİĞER »</span></a><div class="subnav"><div class="inr"><ul class="subnav_catlist clearfix"><li><a href="https://www.habervaktim.com/egitim-haberleri-20hk.htm" target="_self">EĞİTİM</a></li><li><a href="https://www.habervaktim.com/reklam-6s.htm" target="_self">REKLAM</a></li><li><a href="https://www.habervaktim.com/medya-haberleri-23hk.htm" target="_self">MEDYA</a></li><li><a href="https://www.habervaktim.com/identity.php" target="_self">KÜNYE</a></li><li><a href="https://www.habervaktim.com/teknoloji-haberleri-10hk.htm" target="_self">TEKNOLOJİ</a></li><li><a href="https://www.habervaktim.com/saglik-haberleri-11hk.htm" target="_self">SAĞLIK</a></li><li><a href="https://www.habervaktim.com/karikatur-haberleri-12hk.htm" target="_self">KARİKATÜR</a></li><li><a href="https://www.habervaktim.com/cizgilerle-yorum-haberleri-14hk.htm" target="_self">ÇİZGİLERLE YORUM</a></li><li><a href="https://www.habervaktim.com/tarihte-yarin-haberleri-16hk.htm" target="_self">TARİHTE YARIN</a></li><li><a href="https://www.habervaktim.com/yurt-haber-haberleri-9hk.htm" target="_self">YURT HABER</a></li><li><a href="https://www.habervaktim.com/biyografi-haberleri-54hk.htm" target="_self">BİYOGRAFİ</a></li><li><a href="https://www.habervaktim.com/sondakika-haberleri-55hk.htm" target="_self">SONDAKİKA</a></li><li><a href="https://www.habervaktim.com/osym-haberleri-56hk.htm" target="_self">ÖSYM</a></li><li><a href="https://www.habervaktim.com/sbs-haberleri-57hk.htm" target="_self">SBS</a></li><li><a href="https://www.habervaktim.com/kpss-haberleri-58hk.htm" target="_self">KPSS</a></li><li><a href="https://www.habervaktim.com/aof-haberleri-59hk.htm" target="_self">AÖF</a></li></ul></div><div class="btm"></div></div></li></ul><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer"><div class="clearfix" style="padding-top: 9px;"></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_title"><h1 itemprop="name">Şaşırtmadılar! Yıkılan YPG heykeli onlara battı</h1></div><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.habervaktim.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="https://www.habervaktim.com/medya-haberleri-23hk.htm" rel="self"><span itemprop="title">MEDYA</span></a></span></div><div class="text_size"><img src="https://www.habervaktim.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="https://www.habervaktim.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('https://www.habervaktim.com/send_to_friend.php?type=1&amp;id=540976');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('https://www.habervaktim.com/print.php?type=1&amp;id=540976')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2018-03-19T11:40:00+03:00">19.03.2018 11:40</div></div><div class="middle_content"><div class="news_detail"><div class="short_content short_content_full">Cumhuriyet Gazetesi, PKK/YPG'li teröristlerin Afrin'in merkezine diktiği heykelinin yıkılmasını eleştirdi.</div><div class="big_image"><div class="inner"><img src="https://www.habervaktim.com/d/news/867706.jpg" alt="Şaşırtmadılar! Yıkılan YPG heykeli onlara battı" width="625" height="310" /></div></div>				<div class="sn_b clearfix">
					<a href="http://www.facebook.com/share.php?u=https://www.habervaktim.com/haber/540976/sasirtmadilar-yikilan-ypg-heykeli-onlara-batti.html" onclick="return fbs_click()" target="_blank" title="Şaşırtmadılar! Yıkılan YPG heykeli onlara battı"><img src="https://www.habervaktim.com/s/i/social_share_f.png" width="155" height="37" alt="Şaşırtmadılar! Yıkılan YPG heykeli onlara battı" style="float: left; display: block; padding: 0px 5px 10px 0px;"/></a>
					<a href="http://twitter.com/home?status=%C5%9Ea%C5%9F%C4%B1rtmad%C4%B1lar%21+Y%C4%B1k%C4%B1lan+YPG+heykeli+onlara+batt%C4%B1 https://www.habervaktim.com/haber/540976/sasirtmadilar-yikilan-ypg-heykeli-onlara-batti.html  aracılığıyla" title="Şaşırtmadılar! Yıkılan YPG heykeli onlara battı" target="_blank"><img src="https://www.habervaktim.com/s/i/social_share_t.png" width="90" height="37" alt="Şaşırtmadılar! Yıkılan YPG heykeli onlara battı"  style="float: left; display: block; padding: 0px 5px 10px 0px;"/></a>
					<a href="https://plus.google.com/share?url=https://www.habervaktim.com/haber/540976/sasirtmadilar-yikilan-ypg-heykeli-onlara-batti.html" target="_blank" title="Şaşırtmadılar! Yıkılan YPG heykeli onlara battı"><img src="https://www.habervaktim.com/s/i/social_share_g.png" width="135" height="37" alt="Şaşırtmadılar! Yıkılan YPG heykeli onlara battı" /></a>
				</div>
				<div class="side_detail"><div class="advert"><div class="container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- hv_detay_300x250_1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2628299895938769"
     data-ad-slot="9278461687"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div itemprop="articleBody" id="news_content" class="text_content"><p>Dün&nbsp;Zeytin Dalı Harekatı'nın 58. gününde,&nbsp;Afrin'in merkezinin tamamen&nbsp;kontrol altına alınmasının ardından şehre Türk bayrakları dikildi. Bölgeden zafer kutlamaları, ay yıldızlı zafer pozları verildi.</p><p><strong>TERÖRİSTLERİN DİKTİĞİ KAWA HEYKELİ YIKILDI</strong></p><p>Paylaşılan görüntülerden biri de Afrin'in merkezindeki Kawa heykelinin yıkılmasıydı.&nbsp;Kent merkezine PKK/YPG'li teröristler tarafından dikilen Kawa heykeli iş makinesiyle yıkılırken bez parçaları da indirildi.</p><p><img alt="pgoqx_1521443217_9084.jpg" src="https://www.habervaktim.com/d/other/pgoqx_1521443217_9084.jpg" style="height: 651px; width: 590px;" title="pgoqx_1521443217_9084.jpg" /></p><p><strong>HEYKELİN YIKILMASI CUMHURİYET'İ RAHATSIZ ETTİ</strong></p><p>Cumhuriyet Gazetesi bugünkü birinci sayfasında bu ayrıntıya da yer verdi."Kawa heykeline ÖSO nefreti"&nbsp;başlığıyla verdiği&nbsp;haberde&nbsp;Cumhuriyet, heykelin ne kadar önemli bir manası olduğunun altını çizerek&nbsp;"Kürt mitolojisinde zalimliğe karşı direnişin simgesiydi."&nbsp;diye yazdı.</p></div><div class="clear"></div></div><script type="text/javascript">showBookmark5("https://www.facebook.com/habervaktim/", "habervaktim", "");</script><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- hv_detay_alt336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-2628299895938769"
     data-ad-slot="3334502881"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="comment_navigation"><div class="container"><div class="tools"><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('https://www.habervaktim.com/send_to_friend.php?type=1&amp;id=540976');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('https://www.habervaktim.com/print.php?type=1&amp;id=540976')" title="Yazdır"></a><a class="go_top" rel="nofollow" href="/haber/540976/sasirtmadilar-yikilan-ypg-heykeli-onlara-batti.html#top" onclick="scrollPage(0); return false;" title="Yukarı"></a></div><script type="text/javascript">showBookmark4();</script></div></div><div class="comment_add"><form method="post" id="comment_form" onsubmit="return addComment(1, 540976);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz" maxlength="400"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /><input type="hidden" name="reply" id="reply" value="0" /><div class="reply_to"></div></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comments"><div class="container"><div class="content" align="center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div><div class="headline" id="headline"><div class="viewport"><ul class="overview"><li><a href="https://www.habervaktim.com/haber/540975/100-bin-kisiye-yeni-is-kapisi-aciliyor.html"><img src="https://www.habervaktim.com/d/news/867705.jpg" alt="100 bin kişiye yeni iş kapısı açılıyor" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/540974/bunu-yapan-yandi-mahkemeden-karar-cikti.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/867703.jpg" alt="Bunu yapan yandı! Mahkemeden karar çıktı" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/540973/bbc-duyurdu-oldurulen-terorist-bakin-kim-cikti.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/867701.jpg" alt="BBC duyurdu! Öldürülen terörist bakın kim çıktı" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/540976/sasirtmadilar-yikilan-ypg-heykeli-onlara-batti.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/867706.jpg" alt="Şaşırtmadılar! Yıkılan YPG heykeli onlara battı" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/540972/gucumuze-guc-katacak-hamle-daha-hizli-ve-milli-uretilecek.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/867699.jpg" alt="Gücümüze güç katacak hamle! Daha hızlı ve milli üretilecek" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/540969/afrinde-kontrol-saglandi-ikby-hazmedemedi.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/867695.jpg" alt="Afrin&#039;de kontrol sağlandı, IKBY hazmedemedi!" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/540971/piskin-hirsiz-herkesi-sasirtti-cikinca-50-tane-daha-calacagim.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/867697.jpg" alt="Pişkin hırsız herkesi şaşırttı: Çıkınca 50 tane daha çalacağım" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/540968/katil-esed-orada-ortaya-cikti.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/867692.jpg" alt="Katil Esed orada ortaya çıktı" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/540967/altinda-buyuk-firsat-26-martta-basliyor.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/867691.jpg" alt="Altında büyük fırsat! 26 Mart&#039;ta başlıyor" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/540961/guardian-yazdi-afrinde-bunu-yapacaklar.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/867684.jpg" alt="Guardian yazdı! Afrin&#039;de bunu yapacaklar" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/540960/seker-iscileri-bakan-fakibabanin-yolunu-kesti.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/867682.jpg" alt="Şeker işçileri Bakan Fakıbaba’nın yolunu kesti" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/540956/sular-isiniyor-selmandan-hamaneye-agir-sozler.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/867674.jpg" alt="Sular ısınıyor! Selman&#039;dan Hamaney&#039;e ağır sözler" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/540955/sigortasi-olan-herkesi-ilgilendiriyor-banka-gibi-olacak.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/867672.jpg" alt="Sigortası olan herkesi ilgilendiriyor! Banka gibi olacak" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/540953/ciftlik-banktan-sonra-bu-da-yeni-cikti.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/867668.jpg" alt="Çiftlik Bank&#039;tan sonra bu da yeni çıktı" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/540952/uluslararasi-yayin-kuruluslarindan-turk-yalani.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/867666.jpg" alt="Uluslararası yayın kuruluşlarından &#039;Türk&#039; yalanı" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/540951/baskan-uysaldan-kilicdarogluna-cevap.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/867664.jpg" alt="Başkan Uysal’dan Kılıçdaroğlu’na cevap" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/540950/iste-afrin-kurtulus-kongresinde-alinan-kararlar.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/867662.jpg" alt="İşte Afrin Kurtuluş Kongresi&#039;nde alınan kararlar" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/540949/basaksehir-besiktas-macinda-sok-kavga.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/867660.jpg" alt="Başakşehir-Beşiktaş maçında şok kavga!" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/540948/turkiye-hakkinda-skandal-bir-karara-imza-atmisti-foyasi-ortaya-cikti.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/867658.jpg" alt="Türkiye hakkında skandal bir karara imza atmıştı! Foyası ortaya çıktı" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/540933/iste-gunun-gazete-mansetleri.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/719775.jpg" alt="İşte günün gazete manşetleri" width="625" height="320" /></a></li></ul></div><ul class="pager"><li class="pagenum" data-index="0"><a href="https://www.habervaktim.com/haber/540975/100-bin-kisiye-yeni-is-kapisi-aciliyor.html">1</a></li><li class="sep"></li><li class="pagenum" data-index="1"><a href="https://www.habervaktim.com/haber/540974/bunu-yapan-yandi-mahkemeden-karar-cikti.html">2</a></li><li class="sep"></li><li class="pagenum" data-index="2"><a href="https://www.habervaktim.com/haber/540973/bbc-duyurdu-oldurulen-terorist-bakin-kim-cikti.html">3</a></li><li class="sep"></li><li class="pagenum" data-index="3"><a href="https://www.habervaktim.com/haber/540976/sasirtmadilar-yikilan-ypg-heykeli-onlara-batti.html">4</a></li><li class="sep"></li><li class="pagenum" data-index="4"><a href="https://www.habervaktim.com/haber/540972/gucumuze-guc-katacak-hamle-daha-hizli-ve-milli-uretilecek.html">5</a></li><li class="sep"></li><li class="pagenum" data-index="5"><a href="https://www.habervaktim.com/haber/540969/afrinde-kontrol-saglandi-ikby-hazmedemedi.html">6</a></li><li class="sep"></li><li class="pagenum" data-index="6"><a href="https://www.habervaktim.com/haber/540971/piskin-hirsiz-herkesi-sasirtti-cikinca-50-tane-daha-calacagim.html">7</a></li><li class="sep"></li><li class="pagenum" data-index="7"><a href="https://www.habervaktim.com/haber/540968/katil-esed-orada-ortaya-cikti.html">8</a></li><li class="sep"></li><li class="pagenum" data-index="8"><a href="https://www.habervaktim.com/haber/540967/altinda-buyuk-firsat-26-martta-basliyor.html">9</a></li><li class="sep"></li><li class="pagenum" data-index="9"><a href="https://www.habervaktim.com/haber/540961/guardian-yazdi-afrinde-bunu-yapacaklar.html">10</a></li><li class="sep"></li><li class="pagenum" data-index="10"><a href="https://www.habervaktim.com/haber/540960/seker-iscileri-bakan-fakibabanin-yolunu-kesti.html">11</a></li><li class="sep"></li><li class="pagenum" data-index="11"><a href="https://www.habervaktim.com/haber/540956/sular-isiniyor-selmandan-hamaneye-agir-sozler.html">12</a></li><li class="sep"></li><li class="pagenum" data-index="12"><a href="https://www.habervaktim.com/haber/540955/sigortasi-olan-herkesi-ilgilendiriyor-banka-gibi-olacak.html">13</a></li><li class="sep"></li><li class="pagenum" data-index="13"><a href="https://www.habervaktim.com/haber/540953/ciftlik-banktan-sonra-bu-da-yeni-cikti.html">14</a></li><li class="sep"></li><li class="pagenum" data-index="14"><a href="https://www.habervaktim.com/haber/540952/uluslararasi-yayin-kuruluslarindan-turk-yalani.html">15</a></li><li class="sep"></li><li class="pagenum" data-index="15"><a href="https://www.habervaktim.com/haber/540951/baskan-uysaldan-kilicdarogluna-cevap.html">16</a></li><li class="sep"></li><li class="pagenum" data-index="16"><a href="https://www.habervaktim.com/haber/540950/iste-afrin-kurtulus-kongresinde-alinan-kararlar.html">17</a></li><li class="sep"></li><li class="pagenum" data-index="17"><a href="https://www.habervaktim.com/haber/540949/basaksehir-besiktas-macinda-sok-kavga.html">18</a></li><li class="sep"></li><li class="pagenum" data-index="18"><a href="https://www.habervaktim.com/haber/540948/turkiye-hakkinda-skandal-bir-karara-imza-atmisti-foyasi-ortaya-cikti.html">19</a></li><li class="sep"></li><li class="pagenum" data-index="19"><a href="https://www.habervaktim.com/haber/540933/iste-gunun-gazete-mansetleri.html">20</a></li><li class="sep"></li><li class="all"><a href="https://www.habervaktim.com/mansetler.htm">TÜMÜ</a></li></ul></div><div class="banner"><div id="ENGAGEYA_WIDGET_113041"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_113041',pubid:182516,webid:165489,wid:113041});
</script>
</div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div class="item"><a class="image" href="https://www.habervaktim.com/haber/540976/sasirtmadilar-yikilan-ypg-heykeli-onlara-batti.html"><img src="https://www.habervaktim.com/d/news_t/867707.jpg" alt="Şaşırtmadılar! Yıkılan YPG heykeli onlara battı" width="203" height="152" /></a><a class="content" href="https://www.habervaktim.com/haber/540976/sasirtmadilar-yikilan-ypg-heykeli-onlara-batti.html"><span>Şaşırtmadılar! Yıkılan YPG heykeli onlara battı</span>Cumhuriyet Gazetesi, PKK/YPG'li teröristlerin Afrin'in merkezine diktiği heykelinin yıkılmasını eleştirdi.</a></div><div class="item"><a class="image" href="https://www.habervaktim.com/haber/540933/iste-gunun-gazete-mansetleri.html"><img src="https://www.habervaktim.com/d/news_t/598438.jpg" alt="İşte günün gazete manşetleri" width="203" height="152" /></a><a class="content" href="https://www.habervaktim.com/haber/540933/iste-gunun-gazete-mansetleri.html"><span>İşte günün gazete manşetleri</span>İşte günün gazete manşetleri</a></div><div class="item"><a class="image" href="https://www.habervaktim.com/haber/540858/danistay-baskanindan-nurettin-yildiza-cok-agir-sozler.html"><img src="https://www.habervaktim.com/d/news_t/867535.jpg" alt="Danıştay Başkanı&#039;ndan Nurettin Yıldız&#039;a çok ağır sözler" width="203" height="152" /></a><a class="content" href="https://www.habervaktim.com/haber/540858/danistay-baskanindan-nurettin-yildiza-cok-agir-sozler.html"><span>Danıştay Başkanı'ndan Nurettin Yıldız'a çok ağır sözler</span>Milliyet'ten Serpil Çevikcan, Cumhurbaşkanı Erdoğan'ın eşi Emine Erdoğan'ın davetinde biraraya geldiği Danıştay Başkanı Zerrin Güngör'ün değerlendirmelerini köşesinden aktardı. İşte o yazısı:</a></div><div class="sep"></div><div class="item"><a class="image" href="https://www.habervaktim.com/haber/540804/iste-gunun-gazete-mansetleri.html"><img src="https://www.habervaktim.com/d/news_t/598438.jpg" alt="İşte günün gazete manşetleri" width="203" height="152" /></a><a class="content" href="https://www.habervaktim.com/haber/540804/iste-gunun-gazete-mansetleri.html"><span>İşte günün gazete manşetleri</span>İşte günün gazete manşetleri</a></div><div class="item"><a class="image" href="https://www.habervaktim.com/haber/540757/kiyamet-senaryosu-kimsenin-gozunun-yasina-bakilmayacak.html"><img src="https://www.habervaktim.com/d/news_t/852537.jpg" alt="Kıyamet senaryosu: Kimsenin gözünün yaşına bakılmayacak" width="203" height="152" /></a><a class="content" href="https://www.habervaktim.com/haber/540757/kiyamet-senaryosu-kimsenin-gozunun-yasina-bakilmayacak.html"><span>Kıyamet senaryosu: Kimsenin gözünün yaşına bakılmayacak</span>Şüphesiz bu bir kıyamet senaryosu. Türkiye’ye yönelik saldırıları, içeriden ve dışarıdan çevrelemeye dönük girişimleri, Suriye’de mücadele ederken Doğu Akdeniz ve Ege’den sıkıştırma çabaları bu açıd</a></div><div class="item"><a class="image" href="https://www.habervaktim.com/haber/540713/bugun-okunmasi-tavsiye-edilen-dualar.html"><img src="https://www.habervaktim.com/d/news_t/603354.jpg" alt="Bugün okunması tavsiye edilen dualar" width="203" height="152" /></a><a class="content" href="https://www.habervaktim.com/haber/540713/bugun-okunmasi-tavsiye-edilen-dualar.html"><span>Bugün okunması tavsiye edilen dualar</span>En güzel cuma mesajları ve en güzel dualar ile birlikte Cuma günleri okunması tavsiye edilen dua ve esmalar :</a></div><div class="sep"></div></div></div><div class="news_list_view"><li><a href="https://www.habervaktim.com/haber/540712/iste-gunun-gazete-mansetleri.html">İşte günün gazete manşetleri</a><span>16 Mart 2018 Cuma 07:00</span></li><li><a href="https://www.habervaktim.com/haber/540650/dilipaktan-dikkat-ceken-tespitler.html">Dilipak’tan dikkat çeken tespitler</a><span>15 Mart 2018 Perşembe 10:20</span></li><li><a href="https://www.habervaktim.com/haber/540621/iste-gunun-gazete-mansetleri.html">İşte günün gazete manşetleri</a><span>15 Mart 2018 Perşembe 07:00</span></li><li><a href="https://www.habervaktim.com/haber/540553/murat-ince-yuzumu-degil-sesimi-taniyanlar-cikiyor.html">Murat İnce: Yüzümü değil sesimi tanıyanlar çıkıyor</a><span>14 Mart 2018 Çarşamba 10:15</span></li><li><a href="https://www.habervaktim.com/haber/540525/iste-gunun-gazete-mansetleri.html">İşte günün gazete manşetleri</a><span>14 Mart 2018 Çarşamba 07:00</span></li><li><a href="https://www.habervaktim.com/haber/540454/ikisi-de-kiymetlidir.html">İkisi de kıymetlidir</a><span>13 Mart 2018 Salı 10:00</span></li><li><a href="https://www.habervaktim.com/haber/540390/iste-gunun-gazete-mansetleri.html">İşte günün gazete manşetleri</a><span>13 Mart 2018 Salı 07:00</span></li><li><a href="https://www.habervaktim.com/haber/540288/iste-gunun-gazete-mansetleri.html">İşte günün gazete manşetleri</a><span>12 Mart 2018 Pazartesi 09:15</span></li><li><a href="https://www.habervaktim.com/haber/540203/iste-gunun-gazete-mansetleri.html">İşte günün gazete manşetleri</a><span>10 Mart 2018 Cumartesi 07:00</span></li><li><a href="https://www.habervaktim.com/haber/540100/iste-gunun-gazete-mansetleri.html">İşte günün gazete manşetleri</a><span>09 Mart 2018 Cuma 07:00</span></li></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* habervaktim.com 336x280 1 */
google_ad_slot = "8857760789";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div><div class="headline_side" id="headline_side"><ul class="tab_list tab_red"><li class="active" data-index="8" data-value="tab_red"><span>YAŞAM</span><b></b></li><li class="sep"></li><li data-index="4" data-value="tab_blue"><span>SİYASET</span><b></b></li><li class="sep"></li><li data-index="5" data-value="tab_orange"><span>DÜNYA</span><b></b></li><li class="sep"></li><li data-index="6" data-value="tab_turquaz"><span>EKONOMİ</span><b></b></li></ul><div class="content_view tab_red"><div class="viewport"><ul class="overview"><li><a class="image" href="haber/541019/esini-oldurdu-adalete-guveniyorum.html"><img src="https://www.habervaktim.com/d/news/867757.jpg" alt="Eşini öldürdü: Adalete güveniyorum" width="320" height="240" /></a><a class="title" href="haber/541019/esini-oldurdu-adalete-guveniyorum.html">Eşini öldürdü: Adalete güveniyorum</a></li><li><a class="image" href="haber/540966/ucagi-temizlerken-buldu-yok-boyle-unutkanlik.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/867689.jpg" alt="Uçağı temizlerken buldu! Yok böyle unutkanlık" width="320" height="240" /></a><a class="title" href="haber/540966/ucagi-temizlerken-buldu-yok-boyle-unutkanlik.html">Uçağı temizlerken buldu! Yok böyle unutkanlık</a></li><li><a class="image" href="haber/540965/sehidin-annesinden-aglatan-sozler.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/867688.jpg" alt="Şehidin annesinden ağlatan sözler" width="320" height="240" /></a><a class="title" href="haber/540965/sehidin-annesinden-aglatan-sozler.html">Şehidin annesinden ağlatan sözler</a></li><li><a class="image" href="haber/540962/dunya-15-yasindaki-turk-mucit-erayi-konusacak.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/867685.jpg" alt="Dünya 15 yaşındaki Türk mucit Eray&#039;ı konuşacak" width="320" height="240" /></a><a class="title" href="haber/540962/dunya-15-yasindaki-turk-mucit-erayi-konusacak.html">Dünya 15 yaşındaki Türk mucit Eray'ı konuşacak</a></li><li><a class="image" href="haber/540963/meteorolojiden-son-dakika-uyarisi-aman-dikkat.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/867686.jpg" alt="Meteoroloji&#039;den son dakika uyarısı! Aman dikkat" width="320" height="240" /></a><a class="title" href="haber/540963/meteorolojiden-son-dakika-uyarisi-aman-dikkat.html">Meteoroloji'den son dakika uyarısı! Aman dikkat</a></li><li><a class="image" href="haber/540947/mhpli-eski-baskan-kaza-yapti.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/867656.jpg" alt="MHP&#039;li eski başkan kaza yaptı!" width="320" height="240" /></a><a class="title" href="haber/540947/mhpli-eski-baskan-kaza-yapti.html">MHP'li eski başkan kaza yaptı!</a></li><li><a class="image" href="haber/540942/agzinda-cikmasi-gereken-dis-beyninde-cikti.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/867652.jpg" alt="Ağzında çıkması gereken diş, beyninde çıktı" width="320" height="240" /></a><a class="title" href="haber/540942/agzinda-cikmasi-gereken-dis-beyninde-cikti.html">Ağzında çıkması gereken diş, beyninde çıktı</a></li><li><a class="image" href="haber/540885/14-yasindaki-cocuk-6-cocuga-tecavuz-etti.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/867578.jpg" alt="14 yaşındaki çocuk, 6 çocuğa tecavüz etti!" width="320" height="240" /></a><a class="title" href="haber/540885/14-yasindaki-cocuk-6-cocuga-tecavuz-etti.html">14 yaşındaki çocuk, 6 çocuğa tecavüz etti!</a></li><li><a class="image" href="haber/540857/malazgirt-ovasi-milli-park-oluyor.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/867534.jpg" alt="Malazgirt Ovası milli park oluyor" width="320" height="240" /></a><a class="title" href="haber/540857/malazgirt-ovasi-milli-park-oluyor.html">Malazgirt Ovası milli park oluyor</a></li><li><a class="image" href="haber/540846/alev-alan-trafo-bomba-gibi-patladi.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/867519.jpg" alt="Alev alan trafo bomba gibi patladı" width="320" height="240" /></a><a class="title" href="haber/540846/alev-alan-trafo-bomba-gibi-patladi.html">Alev alan trafo bomba gibi patladı</a></li><li><a class="image" href="haber/540845/ogrenciye-tutune-polis-baskini.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/867518.jpg" alt="Öğrenciye tütüne polis baskını" width="320" height="240" /></a><a class="title" href="haber/540845/ogrenciye-tutune-polis-baskini.html">Öğrenciye tütüne polis baskını</a></li><li><a class="image" href="haber/540828/ilber-ortayli-cahiliz.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/867489.jpg" alt="İlber Ortaylı: Cahiliz" width="320" height="240" /></a><a class="title" href="haber/540828/ilber-ortayli-cahiliz.html">İlber Ortaylı: Cahiliz</a></li></ul></div><ul class="pager"><li class="pagenum" data-index="0"><a href="haber/541019/esini-oldurdu-adalete-guveniyorum.html">1</a></li><li class="pagenum" data-index="1"><a href="haber/540966/ucagi-temizlerken-buldu-yok-boyle-unutkanlik.html">2</a></li><li class="pagenum" data-index="2"><a href="haber/540965/sehidin-annesinden-aglatan-sozler.html">3</a></li><li class="pagenum" data-index="3"><a href="haber/540962/dunya-15-yasindaki-turk-mucit-erayi-konusacak.html">4</a></li><li class="pagenum" data-index="4"><a href="haber/540963/meteorolojiden-son-dakika-uyarisi-aman-dikkat.html">5</a></li><li class="pagenum" data-index="5"><a href="haber/540947/mhpli-eski-baskan-kaza-yapti.html">6</a></li><li class="pagenum" data-index="6"><a href="haber/540942/agzinda-cikmasi-gereken-dis-beyninde-cikti.html">7</a></li><li class="pagenum" data-index="7"><a href="haber/540885/14-yasindaki-cocuk-6-cocuga-tecavuz-etti.html">8</a></li><li class="pagenum" data-index="8"><a href="haber/540857/malazgirt-ovasi-milli-park-oluyor.html">9</a></li><li class="pagenum" data-index="9"><a href="haber/540846/alev-alan-trafo-bomba-gibi-patladi.html">10</a></li><li class="pagenum" data-index="10"><a href="haber/540845/ogrenciye-tutune-polis-baskini.html">11</a></li><li class="pagenum" data-index="11"><a href="haber/540828/ilber-ortayli-cahiliz.html">12</a></li></ul></div></div><div class="banner side_banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hv_sag300x250_zeki -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2628299895938769"
     data-ad-slot="5544436082"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="side_social"><script type="text/javascript">showBookmark7("https://www.facebook.com/habervaktim/", "habervaktim", "");</script></div><div class="author_side" id="author_side_1"><div class="side_caption side_caption_author"><a href="https://www.habervaktim.com/yazarlar.htm">HABERVAKTİM YAZARLARI</a></div><div class="viewport" style="height: 341px;"><ul class="overview"><li><a class="content" href="https://www.habervaktim.com/yazar/84296/baskomutandan-mehmetcige-hepsine-tebrikler-ve-tesekkurler.html"><span class="author_name">Cemal Nar</span>Başkomutandan Mehmetçiğe Hepsine Tebrikler Ve Teşekkürler</a><a class="image" href="https://www.habervaktim.com/yazar/84296/baskomutandan-mehmetcige-hepsine-tebrikler-ve-tesekkurler.html"><img src="https://www.habervaktim.com/d/author/139_s.jpg" alt="Cemal Nar" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/84295/kitap-muptelalarinin-hayatindan-kisa-hikayeler.html"><span class="author_name">Ahmet Doğan İlbey</span>Kitap müptelâlarının hayatından kısa hikâyeler</a><a class="image" href="https://www.habervaktim.com/yazar/84295/kitap-muptelalarinin-hayatindan-kisa-hikayeler.html"><img src="https://www.habervaktim.com/d/author/321_s.jpg" alt="Ahmet Doğan İlbey" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/84293/canakkale-stratejisi.html"><span class="author_name">Halil Mert</span>Çanakkale stratejisi</a><a class="image" href="https://www.habervaktim.com/yazar/84293/canakkale-stratejisi.html"><img src="https://www.habervaktim.com/d/author/410_s.jpg" alt="Halil Mert" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/84258/esnaflara-ozel.html"><span class="author_name">Feyzullah Birışık</span>Esnaflara özel….!</a><a class="image" href="https://www.habervaktim.com/yazar/84258/esnaflara-ozel.html"><img src="https://www.habervaktim.com/d/author/208_s.jpg" alt="Feyzullah Birışık" width="120" height="80" /></a></li></ul></div></div><div class="banner side_banner"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* habervaktim.com 336x280 1 */
google_ad_slot = "8857760789";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div><div class="author_side" id="author_side_2"><div class="side_caption side_caption_author"><a href="https://www.habervaktim.com/yazarlar.htm">ALINTI YAZARLAR</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div></div><div class="viewport" style="height: 689px;"><ul class="overview"><li><a class="content" href="https://www.habervaktim.com/yazar/84291/abd-feto-ile-ne-zamana-kadar.html"><span class="author_name">Abdurrahman Dilipak</span>ABD FETÖ ile ne zamana kadar?..</a><a class="image" href="https://www.habervaktim.com/yazar/84291/abd-feto-ile-ne-zamana-kadar.html"><img src="https://www.habervaktim.com/d/author/3_s.jpg" alt="Abdurrahman Dilipak" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/84289/canakkale-ruhunu-diri-tutabilirsek-tarihi-biz-yapariz-yeniden.html"><span class="author_name">Yusuf Kaplan</span>Çanakkale ruhunu diri tutabilirsek, tarihi biz yaparız yeniden...</a><a class="image" href="https://www.habervaktim.com/yazar/84289/canakkale-ruhunu-diri-tutabilirsek-tarihi-biz-yapariz-yeniden.html"><img src="https://www.habervaktim.com/d/author/371_s.jpg" alt="Yusuf Kaplan" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/84290/tarihi-direnenler-yazar-muhafazakar-muhalefet-iceriden.html"><span class="author_name">İbrahim Karagül</span>Tarihi direnenler yazar: ‘Muhafazakâr Muhalefet’ ‘içeriden..</a><a class="image" href="https://www.habervaktim.com/yazar/84290/tarihi-direnenler-yazar-muhafazakar-muhalefet-iceriden.html"><img src="https://www.habervaktim.com/d/author/83_s.jpg" alt="İbrahim Karagül" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/84288/paralel-milli-mars-oneren-generale-ne-oldu.html"><span class="author_name">Ahmet Kekeç</span>Paralel milli marş öneren generale ne oldu?</a><a class="image" href="https://www.habervaktim.com/yazar/84288/paralel-milli-mars-oneren-generale-ne-oldu.html"><img src="https://www.habervaktim.com/d/author/73_s.jpg" alt="Ahmet Kekeç" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/84287/turkiye-daha-hizli-buyuyecek.html"><span class="author_name">Yiğit Bulut</span>Türkiye daha hızlı büyüyecek!</a><a class="image" href="https://www.habervaktim.com/yazar/84287/turkiye-daha-hizli-buyuyecek.html"><img src="https://www.habervaktim.com/d/author/351_s.jpg" alt="Yiğit Bulut" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/84285/ne-yapsalar-basaramiyorlar-basaramayacaklar.html"><span class="author_name">Haşmet Babaoğlu</span>Ne yapsalar başaramıyorlar başaramayacaklar!</a><a class="image" href="https://www.habervaktim.com/yazar/84285/ne-yapsalar-basaramiyorlar-basaramayacaklar.html"><img src="https://www.habervaktim.com/d/author/45_s.jpg" alt="Haşmet Babaoğlu" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/84286/trumpin-yakin-cevresindeki-turkler-3.html"><span class="author_name">Aziz Üstel</span>Trump’ın yakın çevresindeki Türkler!! (3)</a><a class="image" href="https://www.habervaktim.com/yazar/84286/trumpin-yakin-cevresindeki-turkler-3.html"><img src="https://www.habervaktim.com/d/author/290_s.jpg" alt="Aziz Üstel" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/84284/kizilelma-nedir.html"><span class="author_name">Engin Ardıç</span>Kızılelma nedir?</a><a class="image" href="https://www.habervaktim.com/yazar/84284/kizilelma-nedir.html"><img src="https://www.habervaktim.com/d/author/63_s.jpg" alt="Engin Ardıç" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/84283/cumhurbaskani-hakli-ama-mesele-pek-zor.html"><span class="author_name">Mustafa Karaalioğlu</span>Cumhurbaşkanı haklı ama mesele pek zor</a><a class="image" href="https://www.habervaktim.com/yazar/84283/cumhurbaskani-hakli-ama-mesele-pek-zor.html"><img src="https://www.habervaktim.com/d/author/418_s.jpg" alt="Mustafa Karaalioğlu" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/84282/keyfiligin-tek-caresi-hukukun-ustunlugu.html"><span class="author_name">Mehmet Ocaktan</span>Keyfiliğin tek çaresi hukukun üstünlüğü</a><a class="image" href="https://www.habervaktim.com/yazar/84282/keyfiligin-tek-caresi-hukukun-ustunlugu.html"><img src="https://www.habervaktim.com/d/author/419_s.jpg" alt="Mehmet Ocaktan" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/84281/cok-mu-lazim-dini-guncellemek.html"><span class="author_name">Yusuf Ziya Cömert</span>Çok mu lazım dini güncellemek?</a><a class="image" href="https://www.habervaktim.com/yazar/84281/cok-mu-lazim-dini-guncellemek.html"><img src="https://www.habervaktim.com/d/author/420_s.jpg" alt="Yusuf Ziya Cömert" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/84280/bir-cuval-komplo-yerine-biraz-akil.html"><span class="author_name">İbrahim Kahveci</span>Bir çuval komplo yerine biraz akıl</a><a class="image" href="https://www.habervaktim.com/yazar/84280/bir-cuval-komplo-yerine-biraz-akil.html"><img src="https://www.habervaktim.com/d/author/421_s.jpg" alt="İbrahim Kahveci" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/84279/guncel-realiteler.html"><span class="author_name">M. Şevket Eygi</span>Güncel Realiteler</a><a class="image" href="https://www.habervaktim.com/yazar/84279/guncel-realiteler.html"><img src="https://www.habervaktim.com/d/author/81_s.jpg" alt="M. Şevket Eygi" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/84277/kim-daha-iyi-teknik-adam.html"><span class="author_name">Kemal Belgin</span>Kim daha iyi teknik adam?</a><a class="image" href="https://www.habervaktim.com/yazar/84277/kim-daha-iyi-teknik-adam.html"><img src="https://www.habervaktim.com/d/author/52_s.jpg" alt="Kemal Belgin" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/84278/buyuk-seytan-ve-isbirlikcileri.html"><span class="author_name">Abdulkadir Özkan</span>Büyük Şeytan ve işbirlikçileri</a><a class="image" href="https://www.habervaktim.com/yazar/84278/buyuk-seytan-ve-isbirlikcileri.html"><img src="https://www.habervaktim.com/d/author/86_s.jpg" alt="Abdulkadir Özkan" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/84276/emma-ne-dedi.html"><span class="author_name">Fatma Tuncer</span>Emma ne dedi?</a><a class="image" href="https://www.habervaktim.com/yazar/84276/emma-ne-dedi.html"><img src="https://www.habervaktim.com/d/author/257_s.jpg" alt="Fatma Tuncer" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/84275/bindigi-dali-kesmek.html"><span class="author_name">Zeki Ceyhan</span>Bindiği dalı kesmek!</a><a class="image" href="https://www.habervaktim.com/yazar/84275/bindigi-dali-kesmek.html"><img src="https://www.habervaktim.com/d/author/262_s.jpg" alt="Zeki Ceyhan" width="120" height="80" /></a></li></ul></div></div><div class="side_caption"><span>ÜYE İŞLEMLERİ</span></div><div class="side_content"><div class="member_box" id="loginbox_container"></div></div><div class="side_content_bottom"></div></div></div></div><div class="base_outer"><div class="clearfix" style="padding-top: 9px;"><div class="banner wide_banner"><div class="inner"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* habervaktim.com 728x90 */
google_ad_slot = "5527050269";
google_ad_width = 970;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div><ul class="nav_bottom base_position"><li class="sole"><a href="https://www.habervaktim.com/./" target="_self">ANA SAYFA</a></li><li class="parent"><a href="https://www.habervaktim.com/gunun-haberleri.htm" target="_self">SON DAKİKA</a></li><li class="parent"><a href="https://www.habervaktim.com/gazete-mansetleri/" target="_self">GAZETELER</a></li><li class="parent"><a href="#" target="_self" onclick="addToBookmark('Haber Vaktim', 'http://www.habervaktim.com/'); return false;">FAVORİLERE EKLE</a></li><li class="parent"><a href="https://www.habervaktim.com/foto-galeri.htm" target="_self">FOTO VAKTİM</a></li><li class="parent"><a href="https://www.habervaktim.com/video-galeri.htm" target="_self">VİDEO VAKTİM</a></li><li class="parent"><a href="https://www.habervaktim.com/sohbet-vaktim-haberleri-31hk.htm" target="_self">SOHBET VAKTİM</a></li><li class="parent"><a href="https://www.habervaktim.com/yazarlar.htm" target="_self">YAZARLAR</a></li><li class="parent"><a href="https://www.habervaktim.com/sitene-ekle.htm" target="_self">SİTENE EKLE</a></li><li class="parent"><a href="https://www.habervaktim.com/contact.php" target="_self">İLETİŞİM</a></li></ul></div></div><div class="base_bottom_outer"><div class="base_bottom base_position"><a class="reporting_line" href="https://www.habervaktim.com/ihbar-hatti-s.htm" title="Habervaktim İhbar Hattı"></a><ul class="nav"><li class="parent"><a href="https://www.habervaktim.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li><li class="parent"><a href="https://www.habervaktim.com/reklam-6s.htm" target="_self">Reklam</a></li><li class="parent"><a href="https://www.habervaktim.com/identity.php" target="_self">Künye</a></li><li class="parent"><a href="https://www.habervaktim.com/contact.php" target="_self">Bize Yazın</a></li><li class="parent"><a href="https://www.habervaktim.com/rss/" target="_self">RSS</a></li></ul><div class="info">Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur.<br />Kaynak gösterilmeden alıntılanamaz.</div><div class="info info_cm"><a href="http://www.cmbilisim.com" target="_blank" title="CM News Haber Portalı Yazılımı">CM Bilişim Teknolojileri</a></div></div></div><!-- 0.015323877334595 --></div><script type="text/javascript">showLogin("", "", "", "")</script></body></html>