<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="https://www.habervaktim.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Refresh" content="1000" />
<title>28 Şubat davasının gerekçeli kararı açıklandı</title>
<meta name="description" content="28 Şubat davasının gerekçeli kararı açıklandı. Kararda, &quot;REFAHYOL Hükümetinin istifasıyla sanıkların eylemleri arasında nedensellik bağı bulunduğu&quot; belirtildi." />
<link rel="canonical" href="https://www.habervaktim.com/haber/549461/28-subat-davasinin-gerekceli-karari-aciklandi.html" />
<link rel="alternate" href="https://m.habervaktim.com/news_detail.php?id=549461" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="https://www.habervaktim.com/d/news/879427.jpg" />
<meta name="DC.date.issued" content="2018-07-04T09:53:14+03:00" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Habervaktim" />
<meta property="og:url" content="https://www.habervaktim.com/haber/549461/28-subat-davasinin-gerekceli-karari-aciklandi.html" />
<meta property="og:title" content="28 Şubat davasının gerekçeli kararı açıklandı" />
<meta property="og:description" content="28 Şubat davasının gerekçeli kararı açıklandı. Kararda, &quot;REFAHYOL Hükümetinin istifasıyla sanıkların eylemleri arasında nedensellik bağı bulunduğu&quot; belirtildi." />
<meta property="og:image" content="https://www.habervaktim.com/d/news/879426.jpg" />
<meta property="og:image:width" content="625" />
<meta property="og:image:height" content="320" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://www.habervaktim.com/d/news/879426.jpg" />
<meta name="twitter:site" content="@habervaktim">
<meta name="twitter:url" content="https://www.habervaktim.com/haber/549461/28-subat-davasinin-gerekceli-karari-aciklandi.html">
<meta name="twitter:title" content="28 Şubat davasının gerekçeli kararı açıklandı" />
<meta name="twitter:description" content="28 Şubat davasının gerekçeli kararı açıklandı. Kararda, &quot;REFAHYOL Hükümetinin istifasıyla sanıkların eylemleri arasında nedensellik bağı bulunduğu&quot; belirtildi." />
<meta itemprop="thumbnailUrl" content="https://www.habervaktim.com/d/news_t/879427.jpg" />
<meta itemprop="articleSection" content="GÜNCEL" />
<meta itemprop="dateCreated" content="2018-07-04T09:53:14+03:00" />
<meta itemprop="dateModified" content="2018-07-04T09:53:14+03:00" />
<meta itemprop="image" content="https://www.habervaktim.com/d/news/879426.jpg" />
<link href="https://www.habervaktim.com/s/style.css?160315.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="https://www.habervaktim.com/s/function.js?160201.js"></script><script id="_wauhrb">var _wau = _wau || []; _wau.push(["classic", "yahy829tzr5z", "hrb"]);
(function() {var s=document.createElement("script"); s.async=true;
s.src="http://widgets.amung.us/classic.js";
document.getElementsByTagName("head")[0].appendChild(s);
})();</script>
</head>
<body class="body_main">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3664472-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Admatic interstitial 800x600 Ad Code START -->
<ins data-publisher="adm-pub-193937390065" data-ad-type="interstitial" class="adm-ads-area" data-ad-network="106406216777" data-ad-sid="209" data-ad-width="800" data-ad-height="600"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic interstitial 800x600 Ad Code END --><div class="CM_pageskin CM_pageskin_2"><div class="left"><div class="banner_code"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* habervaktim.com 160x600 */
google_ad_slot = "2811176549";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div><div class="right"><div class="banner_code"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* habervaktim.com 160x600 */
google_ad_slot = "2811176549";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div></div><div class="main_container"><div class="base_outer clearfix"><div class="base_top base_position"><div class="last_min" id="last_min"><div class="time blink"></div><ul class="marquee"><li><a href="https://www.habervaktim.com/haber/549467/13-ilde-fetoye-ankesor-operasyonu.html">13 ilde FETÖ'ye ankesör operasyonu</a><a href="https://www.habervaktim.com/haber/549466/liderligini-manukyan-yapiyordu-5-ilde-safak-operasyonu.html">Liderliğini 'Manukyan' yapıyordu! 5 ilde şafak operasyonu...</a><a href="https://www.habervaktim.com/haber/549465/pedal-cevirerek-hacca-gidiyorlar.html">Pedal çevirerek hacca gidiyorlar</a><a href="https://www.habervaktim.com/haber/549464/cocuklara-kucuk-yaslarda-mahremiyet-sinirlarini-ogretmeli.html">Çocuklara küçük yaşlarda mahremiyet sınırlarını öğretmeli</a><a href="https://www.habervaktim.com/haber/549463/chp-kilis-il-baskani-perkerden-kurultay-cagrisi.html">CHP Kilis İl Başkanı Perker'den kurultay çağrısı</a><a href="https://www.habervaktim.com/haber/549462/simsekten-cari-acik-ve-enflasyon-aciklamasi.html">Şimşek'ten cari acık ve enflasyon açıklaması</a><a href="https://www.habervaktim.com/haber/549460/emniyet-aileleri-cocuklari-konusunda-uyardi.html">Emniyet aileleri çocukları konusunda uyardı</a><a href="https://www.habervaktim.com/haber/549459/minik-eylulun-katil-zanlisinin-annesi-de-tutuklandi.html">Minik Eylül'ün katil zanlısının annesi de tutuklandı</a><a href="https://www.habervaktim.com/haber/549458/cumhurbaskanligi-hukumet-sistemine-yonelik-ilk-khk-yayimlandi.html">Cumhurbaşkanlığı Hükümet Sistemi'ne yönelik ilk KHK yayımlandı</a><a href="https://www.habervaktim.com/haber/549461/28-subat-davasinin-gerekceli-karari-aciklandi.html">28 Şubat davasının gerekçeli kararı açıklandı</a></li></ul></div><div class="logo"><a href="https://www.habervaktim.com/" rel="home"><img src="https://www.habervaktim.com/s/i/logo.png" alt="Habervaktim" width="195" height="121" /></a></div><span class="date date_m">04 Temmuz 2018 Çarşamba</span><span class="date date_h">21 Şevval 1439</span><div class="top_tabs" id="top_tabs"><ul class="pager"><li class="pagenum" data-index="0">Bir Ayet</li><li class="pagenum" data-index="1">Bir Hadis</li><li class="pagenum" data-index="2">Namaz Vakitleri</li><li class="pagenum" data-index="3">Hava Durumu</li></ul><div class="viewport"><ul class="overview"><li><div class="main_quote"><span class="content">“İman edenlerin Allah'ı zikretmekten ve inen haktan dolayı kalplerinin saygı ile ürpermesinin zamanı gelmedi mi? Daha önce kendilerine kitap verilip de, üzerinden uzun zaman geçen, böylece kalpleri katılaşanlar gibi olmasınlar. Onlardan birçoğu fasık kimselerdir.” </span><span class="ref">(Hadîd, 16)</span></div></li><li><div class="main_quote"><span class="content">“Dünya ve onun içinde olan şeyler değersizdir. Sadece Allâh'ı zikretmek ve O'na yaklaştıran şeylerle, ilim (mârifet ilmi) öğreten âlim ve (Hakk'a lâyıkıyla kul olmak için) tahsil gören talebe bundan müstesnâdır.” </span><span class="ref">(Tirmizî, Zühd, 14)</span></div></li><li><div class="main_prayer" id="main_prayer"><div class="caption"><select><option value="1">Adana<option value="2">Adıyaman<option value="3">Afyon<option value="4">Ağrı<option value="68">Aksaray<option value="5">Amasya<option value="6">Ankara<option value="7">Antalya<option value="75">Ardahan<option value="8">Artvin<option value="9">Aydın<option value="10">Balıkesir<option value="74">Bartın<option value="72">Batman<option value="69">Bayburt<option value="11">Bilecik<option value="12">Bingöl<option value="13">Bitlis<option value="14">Bolu<option value="15">Burdur<option value="16">Bursa<option value="17">Çanakkale<option value="18">Çankırı<option value="19">Çorum<option value="20">Denizli<option value="21">Diyarbakır<option value="81">Düzce<option value="22">Edirne<option value="23">Elazığ<option value="24">Erzincan<option value="25">Erzurum<option value="26">Eskişehir<option value="27">Gaziantep<option value="28">Giresun<option value="29">Gümüşhane<option value="30">Hakkari<option value="31">Hatay<option value="33">İçel<option value="76">Iğdır<option value="32">Isparta<option value="34" selected>İstanbul<option value="35">İzmir<option value="78">Karabük<option value="70">Karaman<option value="36">Kars<option value="37">Kastamonu<option value="38">Kayseri<option value="79">Kilis<option value="71">Kırıkkale<option value="39">Kırklareli<option value="40">Kırşehir<option value="46">Kmaraş<option value="41">Kocaeli<option value="42">Konya<option value="43">Kütahya<option value="44">Malatya<option value="45">Manisa<option value="47">Mardin<option value="48">Muğla<option value="49">Muş<option value="50">Nevşehir<option value="51">Niğde<option value="52">Ordu<option value="80">Osmaniye<option value="53">Rize<option value="54">Sakarya<option value="55">Samsun<option value="63">Şanlıurfa<option value="56">Siirt<option value="57">Sinop<option value="73">Şırnak<option value="58">Sivas<option value="59">Tekirdağ<option value="60">Tokat<option value="61">Trabzon<option value="62">Tunceli<option value="64">Uşak<option value="65">Van<option value="77">Yalova<option value="66">Yozgat<option value="67">Zonguldak</select><span> için namaz vakitleri</span> </div><table cellspacing="1" cellpadding="0"><tr><td class="imsak">İmsak <span>03:31</span></td><td class="gunes">Güneş <span>05:30</span></td><td class="ogle">Öğle <span>13:14</span></td><td class="ikindi">İkindi <span>17:13</span></td><td class="aksam">Akşam <span>20:47</span></td><td class="yatsi">Yatsı <span>22:36</span></td></tr></table></div></li><li><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li>29°C <span>Adana</span><span class="icon" style="background-position: center -2016px;"></span></li><li>34°C <span>Adıyaman</span><span class="icon" style="background-position: center -2304px;"></span></li><li>20°C <span>Afyon</span><span class="icon" style="background-position: center -2304px;"></span></li><li>27°C <span>Ağrı</span><span class="icon" style="background-position: center -2448px;"></span></li><li>23°C <span>Amasya</span><span class="icon" style="background-position: center -2016px;"></span></li><li>23°C <span>Ankara</span><span class="icon" style="background-position: center -2304px;"></span></li><li>36°C <span>Antalya</span><span class="icon" style="background-position: center -2304px;"></span></li><li>21°C <span>Artvin</span><span class="icon" style="background-position: center -2016px;"></span></li><li>29°C <span>Aydın</span><span class="icon" style="background-position: center -2304px;"></span></li><li>25°C <span>Balıkesir</span><span class="icon" style="background-position: center -2304px;"></span></li></ul></div></div></li></ul></div></div><ul class="currency_line"><li class="down"><span><b>BIST</b>: 96.588 -0.19</span></li><li class="up"><span><b>Altın</b>: 188,192 2.08</span></li><li class="up"><span><b>Dolar</b>: 4,6743 1.15</span></li><li class="up"><span><b>Euro</b>: 5,4457 1.57</span></li></ul><div class="banner"><div class="inner" id="banner_logo_side"><a href="http://www.sultanmacunu.com/" target="_blank"><img src="https://www.habervaktim.com/d/banner/munir1.20170921174147.gif" width="468" height="110" border="0" alt=""/></a></div></div><ul class="nav"><li class="item parent"><a class="inr" href="https://www.habervaktim.com/guncel-haberleri-3hk.htm" target="_self"><span>GÜNCEL</span></a></li><li class="item parent"><a class="inr" href="https://www.habervaktim.com/siyaset-haberleri-4hk.htm" target="_self"><span>SİYASET</span></a></li><li class="item parent"><a class="inr" href="https://www.habervaktim.com/dunya-haberleri-5hk.htm" target="_self"><span>DÜNYA</span></a></li><li class="item parent"><a class="inr" href="https://www.habervaktim.com/ekonomi-haberleri-6hk.htm" target="_self"><span>EKONOMİ</span></a></li><li class="item parent"><a class="inr" href="https://www.habervaktim.com/kultur-sanat-haberleri-7hk.htm" target="_self"><span>KÜLTÜR SANAT</span></a></li><li class="item parent"><a class="inr" href="https://www.habervaktim.com/yasam-haberleri-8hk.htm" target="_self"><span>YAŞAM</span></a></li><li class="item parent"><a class="inr" href="https://www.habervaktim.com/emlak-haberleri-21hk.htm" target="_self"><span>EMLAK</span></a></li><li class="item parent"><a class="inr" href="https://www.habervaktim.com/spor-haberleri-19hk.htm" target="_self"><span>SPOR</span></a></li><li class="item "><a class="inr" href="https://www.habervaktim.com/otomobil-haberleri-63hk.htm" target="_self"><span>OTOMOBİL</span></a></li><li class="item other"><a class="inr" href="#" onclick="return false;"><span>DİĞER »</span></a><div class="subnav"><div class="inr"><ul class="subnav_catlist clearfix"><li><a href="https://www.habervaktim.com/egitim-haberleri-20hk.htm" target="_self">EĞİTİM</a></li><li><a href="https://www.habervaktim.com/reklam-6s.htm" target="_self">REKLAM</a></li><li><a href="https://www.habervaktim.com/medya-haberleri-23hk.htm" target="_self">MEDYA</a></li><li><a href="https://www.habervaktim.com/identity.php" target="_self">KÜNYE</a></li><li><a href="https://www.habervaktim.com/teknoloji-haberleri-10hk.htm" target="_self">TEKNOLOJİ</a></li><li><a href="https://www.habervaktim.com/saglik-haberleri-11hk.htm" target="_self">SAĞLIK</a></li><li><a href="https://www.habervaktim.com/karikatur-haberleri-12hk.htm" target="_self">KARİKATÜR</a></li><li><a href="https://www.habervaktim.com/cizgilerle-yorum-haberleri-14hk.htm" target="_self">ÇİZGİLERLE YORUM</a></li><li><a href="https://www.habervaktim.com/tarihte-yarin-haberleri-16hk.htm" target="_self">TARİHTE YARIN</a></li><li><a href="https://www.habervaktim.com/yurt-haber-haberleri-9hk.htm" target="_self">YURT HABER</a></li><li><a href="https://www.habervaktim.com/biyografi-haberleri-54hk.htm" target="_self">BİYOGRAFİ</a></li><li><a href="https://www.habervaktim.com/sondakika-haberleri-55hk.htm" target="_self">SONDAKİKA</a></li><li><a href="https://www.habervaktim.com/osym-haberleri-56hk.htm" target="_self">ÖSYM</a></li><li><a href="https://www.habervaktim.com/sbs-haberleri-57hk.htm" target="_self">SBS</a></li><li><a href="https://www.habervaktim.com/kpss-haberleri-58hk.htm" target="_self">KPSS</a></li><li><a href="https://www.habervaktim.com/aof-haberleri-59hk.htm" target="_self">AÖF</a></li></ul></div><div class="btm"></div></div></li></ul><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer"><div class="clearfix" style="padding-top: 9px;"></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_title"><h1 itemprop="name">28 Şubat davasının gerekçeli kararı açıklandı</h1></div><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.habervaktim.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="https://www.habervaktim.com/guncel-haberleri-3hk.htm" rel="self"><span itemprop="title">GÜNCEL</span></a></span></div><div class="text_size"><img src="https://www.habervaktim.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="https://www.habervaktim.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('https://www.habervaktim.com/send_to_friend.php?type=1&amp;id=549461');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('https://www.habervaktim.com/print.php?type=1&amp;id=549461')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2018-07-04T09:00:00+03:00">04.07.2018 09:00</div></div><div class="middle_content"><div class="news_detail"><div class="short_content short_content_full">28 Şubat davasının gerekçeli kararı açıklandı. Kararda, "REFAHYOL Hükümetinin istifasıyla sanıkların eylemleri arasında nedensellik bağı bulunduğu" belirtildi.</div><div class="big_image"><div class="inner"><img src="https://www.habervaktim.com/d/news/879426.jpg" alt="28 Şubat davasının gerekçeli kararı açıklandı" width="625" height="310" /></div></div>				<div class="sn_b clearfix">
					<a href="http://www.facebook.com/share.php?u=https://www.habervaktim.com/haber/549461/28-subat-davasinin-gerekceli-karari-aciklandi.html" onclick="return fbs_click()" target="_blank" title="28 Şubat davasının gerekçeli kararı açıklandı"><img src="https://www.habervaktim.com/s/i/social_share_f.png" width="155" height="37" alt="28 Şubat davasının gerekçeli kararı açıklandı" style="float: left; display: block; padding: 0px 5px 10px 0px;"/></a>
					<a href="http://twitter.com/home?status=28+%C5%9Eubat+davas%C4%B1n%C4%B1n+gerek%C3%A7eli+karar%C4%B1+a%C3%A7%C4%B1kland%C4%B1 https://www.habervaktim.com/haber/549461/28-subat-davasinin-gerekceli-karari-aciklandi.html  aracılığıyla" title="28 Şubat davasının gerekçeli kararı açıklandı" target="_blank"><img src="https://www.habervaktim.com/s/i/social_share_t.png" width="90" height="37" alt="28 Şubat davasının gerekçeli kararı açıklandı"  style="float: left; display: block; padding: 0px 5px 10px 0px;"/></a>
					<a href="https://plus.google.com/share?url=https://www.habervaktim.com/haber/549461/28-subat-davasinin-gerekceli-karari-aciklandi.html" target="_blank" title="28 Şubat davasının gerekçeli kararı açıklandı"><img src="https://www.habervaktim.com/s/i/social_share_g.png" width="135" height="37" alt="28 Şubat davasının gerekçeli kararı açıklandı" /></a>
				</div>
				<div class="side_detail"><div class="advert"><div class="container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- hv_detay_300x250_1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2628299895938769"
     data-ad-slot="9278461687"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div itemprop="articleBody" id="news_content" class="text_content"><p>28 Şubat dönemine ilişkin 103 sanıklı davada, dönemin Genelkurmay Başkanı emekli Orgeneral İsmail Hakkı Karadayı ve Genelkurmay 2. Başkanı emekli Orgeneral Çevik Bir'in de aralarında bulunduğu 21 sanığın müebbet hapse çarptırılması, 68'inin beraatı, 14 sanık hakkındaki davanın ise düşürülmesine ilişkin gerekçeli karar açıklandı.</p><p>28 Şubat davasında 21 sanığa müebbet hapis cezası<br />Ankara 5. Ağır Ceza Mahkemesi Başkanı Mustafa Yiğitsoy ile Üye Hakimler Turhan Kök ve Tuba Büyükşahin'in yazdığı gerekçeli karar tamamlanarak, UYAP'a yüklendi.</p><p>Toplam 3 bin 833 sayfalık gerekçeli kararda, "Dava konusu olayda, hükümeti cebren ıskat veya vazife görmekten cebren men etme eylemini gerçekleştirmek üzere, bir kısım sanıkların önceden gizlice ittifak etmiş oldukları anlaşılmaktadır." ifadesine yer verildi.</p><p>REFAHYOL Hükümeti'nin istifa ettirilmesi ile faillerin eylemleri arasında illiyet (nedensellik) bağı bulunduğu" belirtilen kararda, "faillerin fikir ve eylem birliği içinde ve bir organizasyon dahilinde atılı suçu işledikleri" vurgulandı.</p><p>Batı Çalışma Grubu'nun (BÇG) 54. Hükümeti düşürme amacıyla faaliyet yürüttüğü ifade edilen kararda, dönemin Genelkurmay Başkanı Karadayı ve Genelkurmay 2. Başkanı Bir'in, "54. Hükümetin düşürülmesine yönelik tüm faaliyetlerden bilgileri olduğu" ve "suça iştirakleri konusunda mahkemenin tam bir vicdani kanaate vardığı" bildirildi.</p><p>Kararda, "Türk Silahlı Kuvvetleri İç Hizmet Kanunu'nun 35. maddesinin, Türk Silahlı Kuvvetlerinin hiçbir unsuruna demokratik düzeni ortadan kaldırma, askeri dikta kurulmasına yol açabilecek askeri müdahalede bulunma yetkisi vermediği" vurgulandı.&nbsp;</p><p>"Sanıklara yüklenen suç askeri yargının görev alanına girmiyor"<br />Gerekçeli kararda, bazı sanıkların görevleri gereği Yüce Divan'da yargılanmaları gerektiği yönündeki itirazlarının neden reddedildiği de irdelendi.</p><p>Buna göre, geçmişte Genelkurmay Başkanlığı, Kuvvet Komutanlığı ve Jandarma Genel Komutanlığı görevlerini yapmış bazı sanıkların Yüce Divan sıfatıyla Anayasa Mahkemesinde, askeri personel diğer sanıkların askeri mahkemelerde yargılanmaları gerektiğinden görevsizlik kararı verilmesinin istendiği hatırlatıldı.</p><p>Görev konusundaki yasal mevzuata yer verilen gerekçede, Anayasa'nın kaldırılan 145. maddesinin birinci fıkrasının son cümlesinde "Devletin güvenliğine, anayasal düzene ve bu düzenin işleyişine karşı suçlara ait davalar her halde adliye mahkemelerinde görülür" şeklinde bir düzenlemeye yer verilerek, bu suçların yargılamasında askeri yargının görevli olmadığının tespit edildiği vurgulandı.</p><p>Gerekçede, böylece devletin güvenliğine, anayasal düzene ve bu düzenin işleyişine karşı suçların kim tarafından işlenirse işlensin adliye mahkemelerinde yargılanacağının hüküm altına alındığı ifade edildi.</p><p>Sanıklara yüklenen suçun askeri yargının görev alanına girmediği belirtilen gerekçede, 1 Şubat 2017'de Resmi Gazete'de yayımlanan 21 Ocak 2017 tarih ve 6771 sayılı kanunun 16. maddesi ile Anayasa'nın 145. maddesinin yürürlükten kaldırılması nedeniyle askeri mahkemelerin görevli ve yetkili olduklarına dair tartışmanın bu dava açısından hukuki dayanağının kalmadığı bildirildi.</p><p>"Yürürlükte bulunan yasaya göre"<br />CMK'nin 3. maddesinde mahkemelerin kanunla düzenleneceğinin, 4. maddesinde de mahkemenin görevli olup olmadığına kovuşturma evresinin her aşamasında resen karar verilebileceğinin düzenlendiği belirtildi.</p><p>Mahkemelerin görevlerinin yargılama usulüne ilişkin olduğu, usule ilişkin yasaların da kamu düzeniyle ilgili olmaları nedeniyle yürürlüğe girmelerinin ardından taraf iradelerinden bağımsız şekilde derhal uygulanmaları gerektiği belirtilen gerekçede, her yargılama işleminin yapıldığı tarihte yürürlükte bulunan yasaya göre yürütülmesinin zorunlu olduğu kaydedildi.</p><p>Yargılama henüz kesin olarak bitmemişse, yeni yasanın yürürlüğe girmesinden itibaren yapılacak yargılama işlemlerinde kural olarak yeni yasanın uygulanması gerektiği anlatılan gerekçede, sanıklar hakkındaki soruşturma tamamlanıp dava 22 Mayıs 2013'de açıldıktan sonra 11 Şubat 2014'de kabul edilen 6519 sayılı Kanun'un 61. maddesi ile Genelkurmay Başkanı ve Kuvvet Komutanları hakkında soruşturma açılmasının başbakanın iznine tabi tutulduğu hatırlatıldı.</p><p>Gerekçede, bu düzenlemeyle başbakan tarafından kamu davasının açılmasına gerek görülürse, soruşturma dosyasının Yüce Divan sıfatıyla yargılama yapılmak üzere Anayasa Mahkemesine gönderileceği kuralının getirildiği belirtildi.</p><p>Bu soruşturma yöntemine ilişkin düzenlemenin, davanın açılmasından sonra ancak hükmün kesinleşmesinden önce yürürlüğe girdiği ifade edilen gerekçede, "Düzenlemenin, davanın açılmasından sonra yürürlüğe girmesi nedeniyle sanıklar hakkında uygulanma olanağı bulunmamaktadır." değerlendirmesinde bulunuldu.</p><p>Sanıklara isnat edilen suçun anayasal düzene ve bu düzenin işleyişine yönelik bir suç olduğu aktarılan gerekçede, yasal düzenlemeler ışığında görev suçu ile sınırlı olmak üzere yargılama mercisinin Yüce Divan olduğu belirtildi.</p><p>Bu durumda atılı suçun görevle ilgili olup olmadığının değerlendirilmesi gerektiği aktarılan gerekçede, "Suçun görev sebebiyle işlendiğinin kabulü için eylemin memuriyet işleriyle ilgili olması, diğer bir anlatımla suçu doğuran fiil ile görev arasında illiyet bağı bulunması, görevle bağlantılı olması ve görevin sağladığı imkanlardan faydalanarak işlenmesi gerekir." tespitinde bulunuldu.</p><p>Gerekçede, 4 Ocak 1961 tarih ve 211 sayılı Türk Silahlı Kuvvetleri İç Hizmet Kanunu'nun 35. maddesinin "Silahlı Kuvvetlerin vazifesi; Türk yurdunu ve Anayasa ile tayin edilmiş olan Türkiye Cumhuriyeti'ni kollamak ve korumaktır." hükmünün 2013'te "Silahlı Kuvvetlerin vazifesi; yurt dışından gelecek tehdit ve tehlikelere karşı Türk vatanını savunmak, caydırıcılık sağlayacak şekilde askeri gücün muhafazasını ve güçlendirilmesini sağlamak, TBMM kararıyla yurt dışında verilen görevleri yapmak ve uluslararası barışın sağlanmasına yardımcı olmaktır." şeklinde değiştirildiği vurgulandı.</p><p>Yargıtay 16. Ceza Dairesinin 12 Eylül Davasına ilişkin kararına atıfta bulunulan gerekçede, değişiklikten önceki kanun maddesinde "Türk Silahlı Kuvvetlerinin vazifesinin, Türk yurdunu Anayasa ile tayin edilmiş olan Türkiye Cumhuriyeti'ni korumak ve kollamak" olarak tanımlandığına göre, yasa ile verilen görevin, mer'i anayasal düzeni, bu sistemin öngördüğü kurallar doğrultusunda iktidar olan hükümeti korumak yükümlülüğünü de içerdiğinin kabul edilmesi gerektiği kaydedildi.</p><p>Bu itibarla, "Türkiye Cumhuriyeti Hükümeti'ni Cebren Düşürmeye, Devirmeye İştirak Etmek" şeklindeki iddia ve eylemin anılan kanun maddesinden kaynaklanan görev kapsamında kaldığının savunulmasının hukuki dayanaktan yoksun olduğu vurgulandı.</p><p>765 sayılı TCK'nin 147. maddesi ve 5237 sayılı TCK'nin 312/1. maddesinde tanımlanan suçun, sanıkların yürütmekte olduğu Genelkurmay Başkanlığı ve kuvvet komutanlıkları görevlerinin kendilerine sağladığı kolaylık ve avantajla gerçekleştirilmesinin, sanıkların doğrudan göreviyle ilgili olduğu anlamına gelmeyeceği bildirilen gerekçede, şu ifadelere yer verildi:</p><p>"Eylem öncesi, sırası ve sonrasında mer'i bulunan mevzuata göre ağırlaştırılmış müebbet hapis cezası gerektiren suçun görevin sağladığı kolaylık, avantajla ve imkan kullanılarak işlendiği sabit ise de görev kapsamında işlendiğinin kabulü olanaklı değildir. Hiç bir görev hiç kimseye suç işleme hak ve ayrıcalığı vermez. Sanıkların üzerine atılı suç ve sevk maddesi nazara alınarak atılı suçun askeri suç olmadığı gibi Anayasa'nın 148/7. maddesinde belirtilen istisnai hüküm içinde ve görevleri ile ilgili bir eylemin olmadığı, sanıklara atılı suçun askeri yargı ya da Yüce Divan'ın görevine girmediği gibi ayrıca Yargıtay 9 ve Yargıtay 16. ceza dairelerinin içtihatları da nazara alınarak bir kısım sanıklar ve müdafilerinin görevsizlik kararı verilmesi yönündeki talebin mahkememizin görevli olması nedeniyle reddine karar verilerek yargılama sonuçlandırılmıştır."</p><p>Yargılama izni talepleri<br />Gerekçede, bazı sanıkların sıfat ve görevleri nedeniyle yetkili merciden izin alınması gerektiği konusuna ilişkin değerlendirmeler de yer aldı.</p><p>Buna göre, sanık eski Milli Güvenlik Kurulu Genel Sekreteri İlhan Kılıç'ın, yargılama için 6278 sayılı yasanın 1. maddesi ile değişik 2937 sayılı Devlet İstihbarat Hizmetleri ve Milli İstihbarat Teşkilatı Kanunu 26. maddesi gereğince başbakanlıktan izin alınmasını istediği hatırlatılan gerekçede, 2945 sayılı yasanın 15. maddesi gereğince "Milli Güvenlik Kurulu Genel Sekreteri Başbakan'ın teklifi ve Cumhurbaşkanı'nın onayı ile atanır" düzenlemesi kapsamında sanığın başbakan tarafından görevlendirilen kişilerden olmadığından başbakanlıktan izin alınması talebinin reddine karar verildiği bildirildi.</p><p>Genelkurmay Başkanı ve kuvvet komutanları hakkında soruşturma açılmasını başbakanın iznine bağlayan düzenleme gereğince yapılan taleplerin de reddedildiği aktarılan gerekçede, söz konusu düzenlemenin davanın açılmasından sonra yürürlüğe girmesi, görev suçlarını kapsaması, ancak atılı suçun görevle ilgili olmaması nedenleriyle uygulanma olanağının bulunmadığı kaydedildi.</p><p>Aynı fiilden dava açılması<br />Gerekçede, kovuşturmaya yer olmadığına dair karardan sonra aynı fiil nedeniyle kamu davası açılmasına ilişkin değerlendirmeler de yer aldı.</p><p>Yeniden Doğuş Partisi Genel Başkanı olduğu dönemde Hasan Celal Güzel tarafından şikayet ve ihbar dilekçesi ile Çevik Bir, Çetin Doğan, Aydan Erol ve Batı Çalışma Grubunda faaliyet gösteren kişiler aleyhine Devlet Güvenlik Mahkemesi Başsavcılığına 28 Temmuz 1997'de şikayette bulunulduğu anlatılan gerekçede, Ankara Cumhuriyet Başsavcılığınca kovuşturmaya yer olmadığına karar verildiği, buna yapılan itirazın da mahkemece reddedildiği hatırlatıldı.</p><p>Ankara 13. Ağır Ceza Mahkemesince söz konusu mahkeme kararının kaldırılması için yazı yazıldığı ve ilgili mahkemenin kararını kaldırdığı belirtilen gerekçede, kovuşturmaya yer olmadığına ilişkin kararın ise yeni delillerin ortaya çıkmış olması halinde kaldırılmasının gerekmediği ifade edildi.</p><p>Gerekçede, 5271 sayılı CMK'nin 173/6. maddesi gereğince de sonradan meydana çıkan tanık beyanları, müşteki beyanları, kurumlardan gelen belgeler ve dijital belgeler gibi delillerin "yeni delil" niteliğinde bulunduğu, söz konusu takipsizlik kararının kapsadığı kısma yönelik soruşturma şartının bu usuli eksikliğin giderilmesi nedeniyle davanın durması veya reddi kararı verilmesi yönündeki itirazlara itibar edilmediği vurgulandı.</p><p>"Tankların yürütülmesi hükümeti devirmeye elverişli bir eylem olarak kabul edilmiştir"<br />Kararda, Sincan'ın işlek caddelerinde tankların ve zırhlı araçların 4 Şubat 1997'de yürütülmesinin, sanıklardan dönemin Genelkurmay 2'nci Başkanı emekli Orgeneral Çevik Bir'in bilgisi dahilinde, dönemin Kara Kuvvetleri Komutanı emekli Orgeneral Hikmet Köksal'ın emriyle ani bir kararla gerçekleştirildiği ifade edildi.</p><p>Tankların ve zırhlı araçların yürütülmesinin önceden planlanan bir tatbikat ve eğitim yürüyüşü olduğunun delili bulunmadığı belirtilen kararda, 3 Şubat 1997 gecesi acilen Köksal tarafından verilen emir üzerine tankların Sincan'ın en işlek caddesinde yürütüldüğü, bunun basın yayın organlarına haber verildiği, manşetten verilen haberlerde tankların ve zırhlı araçların yürütülmesinin hükümete karşı askeri müdahale hazırlığı olarak değerlendirildiği aktarıldı.</p><p>Başbakan, Başbakan Yardımcısı, bakanlar ve birçok milletvekilinin tankların ve zırhı araçların yürütülmesini "askeri müdahalenin habercisi" olarak yorumladığı aktarılan kararda, "Sincan'ın işlek caddelerinde tankların ve zırhlı araçların yürütülmesinin, 54'üncü Cumhuriyet Hükümeti'ni cebren düşürmeye, devirmeye elverişli bir eylem olarak kabul edildiği" bildirildi.</p><p>Sanıkların Türk Silahlı Kuvvetlerinde (TSK) mevcut olan ve başka bir birimde bulunmayan zorlayıcı, korkutucu, cebri gücü tankların yürütülmesiyle kullandıkları kaydedilen kararda, şöyle denildi:</p><p>"Esasen yurt savunması ile görevli olan, sahip olduğu teşkilat, teçhizat ve personeliyle uluslararası alanda bile caydırıcı bir gücü bulunan, devlet düzeni dışındaki suç örgütlerinden gelecek saldırılara karşı iç güvenlik kapsamında emniyet ve asayişi sağlamakla görevlendirilen TSK'ya mensup sanıkların kullanabilecekleri cebre karşı, icra organının (bakanlar kurulu) mukavemet edebilme imkan ve kabiliyeti bulunmamaktadır. Zira, emniyet kuvvetlerini de etkisiz hale getirip sonuçta TSK'nın hiyerarşik imkanlarını kullanan sanıkların, amaç suçla öngörülen neticeyi elde etmek yolunda hiçbir maddi engelle karşılaşmayacakları açıktır."</p><p>28 Şubat 1997'deki MGK<br />Gerekçeli kararda, 28 Şubat 1997'deki MGK'nın ardından yayımlanan basın bildirisinde, "Açıklanan bu esaslar aksine davranışların, toplumumuzda huzur ve güveni bozarak yeni gerginliklere ve yaptırımlara neden olacağı değerlendirilmiş." ifadesinin kullanıldığına işaret edilerek, basın bildirisindeki "yaptırımın" ne manaya geldiğinin açıkça belirtilmediği, ancak bu ifadelerin "meşru hükümete baskı ve tehdit içerdiğinin kabul edildiği" belirtildi.</p><p>Gerekçeli kararda, Batı Çalışma Grubu'nun (BÇG) anayasa ve yasada teşkilatlanmasının olmadığı, hükümetin bilgisi dışında kurulduğu ve son toplantısını 54'üncü Cumhuriyet Hükümeti'nin 18 Haziran 1997'de istifa ettirilmesinden önce 16 Haziran 1997'de "Batı Çalışma Grubu Toplantısı" adı altında yaptığı ifade edilerek, bu tarihten sonra "Batı Çalışma Grubu" adıyla toplantılar yapılmadığı ve toplantının "İç Güvenlik Toplantısı" ismiyle yapıldığı anlatıldı.</p><p>Hükümetin istifa ettirilmesinden başka değişikliğin olmadığı bir dönemde toplantının isminin değiştirilmesinin hukuki ve mantıklı bir gerekçesi olamayacağına işaret edilen kararda, BÇG faaliyetlerinin anayasal ve yasal görev ve yetkiler kapsamında kalmadığı, hükümetçe verilen talimat gereği de kurulmadığı, hukuki dayanağı olmadan kurulan BÇG'nin yasal dayanağı olmayan faaliyetlerde bulunduğu vurgulandı.</p><p>AA</p><p>&nbsp;</p></div><div class="clear"></div></div><script type="text/javascript">showBookmark5("https://www.facebook.com/habervaktim/", "habervaktim", "");</script><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- hv_detay_alt336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-2628299895938769"
     data-ad-slot="3334502881"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="comment_navigation"><div class="container"><div class="tools"><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('https://www.habervaktim.com/send_to_friend.php?type=1&amp;id=549461');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('https://www.habervaktim.com/print.php?type=1&amp;id=549461')" title="Yazdır"></a><a class="go_top" rel="nofollow" href="/haber/549461/28-subat-davasinin-gerekceli-karari-aciklandi.html#top" onclick="scrollPage(0); return false;" title="Yukarı"></a></div><script type="text/javascript">showBookmark4();</script></div></div><div class="comment_add"><form method="post" id="comment_form" onsubmit="return addComment(1, 549461);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz" maxlength="400"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /><input type="hidden" name="reply" id="reply" value="0" /><div class="reply_to"></div></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comments"><div class="container"><div class="content" align="center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div><div class="headline" id="headline"><div class="viewport"><ul class="overview"><li><a href="https://www.habervaktim.com/haber/549466/liderligini-manukyan-yapiyordu-5-ilde-safak-operasyonu.html"><img src="https://www.habervaktim.com/d/news/879437.jpg" alt="Liderliğini &#039;Manukyan&#039; yapıyordu! 5 ilde şafak operasyonu..." width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/549464/cocuklara-kucuk-yaslarda-mahremiyet-sinirlarini-ogretmeli.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/879432.jpg" alt="Çocuklara küçük yaşlarda mahremiyet sınırlarını öğretmeli" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/549463/chp-kilis-il-baskani-perkerden-kurultay-cagrisi.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/879430.jpg" alt="CHP Kilis İl Başkanı Perker&#039;den kurultay çağrısı" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/549462/simsekten-cari-acik-ve-enflasyon-aciklamasi.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/879428.jpg" alt="Şimşek&#039;ten cari acık ve enflasyon açıklaması" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/549460/emniyet-aileleri-cocuklari-konusunda-uyardi.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/879424.jpg" alt="Emniyet aileleri çocukları konusunda uyardı" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/549461/28-subat-davasinin-gerekceli-karari-aciklandi.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/879426.jpg" alt="28 Şubat davasının gerekçeli kararı açıklandı" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/549455/iste-gune-damga-vuran-mansetler.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/719775.jpg" alt="işte güne damga vuran manşetler" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/549453/intiharin-altindan-vahset-cikti.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/879415.jpg" alt="İntiharın altından vahşet çıktı!" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/549452/korkunc-itiraf.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/879414.jpg" alt="Korkunç itiraf!" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/549451/100-bin-kisiye-emekli-olmanin-yolu-aciliyor.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/879412.jpg" alt="100 bin kişiye emekli olmanın yolu açılıyor" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/549450/cok-onemli-patates-aciklamasi-mumkun-degil.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/879410.jpg" alt="Çok önemli patates açıklaması! Mümkün değil" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/549449/arif-erdem-hakkinda-mide-bulandiran-sozler.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/879409.jpg" alt="Arif Erdem hakkında mide bulandıran sözler!" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/549445/osmaniye-ticaret-ve-sanayi-odasina-silahli-saldiri.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/879402.jpg" alt="Osmaniye Ticaret ve Sanayi Odası&#039;na silahlı saldırı" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/549443/kahvalti-masasinda-gelin-dehseti.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/879398.jpg" alt="Kahvaltı masasında gelin dehşeti!" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/549441/3-dil-bilen-gencin-uyusturucu-drami.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/879394.jpg" alt="3 dil bilen gencin uyuşturucu dramı" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/549437/aile-hekimliklerinde-doluluk-orani-ne-bakanlik-acikladi.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/879379.jpg" alt="Aile Hekimliklerinde doluluk oranı ne, Bakanlık açıkladı" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/549436/haziran-ayi-enflasyon-rakamlari-aciklandi.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/879378.jpg" alt="Haziran ayı enflasyon rakamları açıklandı" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/549435/3-cocuk-daha-kayboldu.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/879376.jpg" alt="3 çocuk daha kayboldu" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/549434/kimsesiz-kadin-kacirilmaya-calisildi-bir-ogretmen-kurtardi.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/879374.jpg" alt="Kimsesiz kadın kaçırılmaya çalışıldı, bir öğretmen kurtardı" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/549433/siyanurle-intihar-panigi.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/879372.jpg" alt="Siyanürle intihar paniği" width="625" height="320" /></a></li></ul></div><ul class="pager"><li class="pagenum" data-index="0"><a href="https://www.habervaktim.com/haber/549466/liderligini-manukyan-yapiyordu-5-ilde-safak-operasyonu.html">1</a></li><li class="sep"></li><li class="pagenum" data-index="1"><a href="https://www.habervaktim.com/haber/549464/cocuklara-kucuk-yaslarda-mahremiyet-sinirlarini-ogretmeli.html">2</a></li><li class="sep"></li><li class="pagenum" data-index="2"><a href="https://www.habervaktim.com/haber/549463/chp-kilis-il-baskani-perkerden-kurultay-cagrisi.html">3</a></li><li class="sep"></li><li class="pagenum" data-index="3"><a href="https://www.habervaktim.com/haber/549462/simsekten-cari-acik-ve-enflasyon-aciklamasi.html">4</a></li><li class="sep"></li><li class="pagenum" data-index="4"><a href="https://www.habervaktim.com/haber/549460/emniyet-aileleri-cocuklari-konusunda-uyardi.html">5</a></li><li class="sep"></li><li class="pagenum" data-index="5"><a href="https://www.habervaktim.com/haber/549461/28-subat-davasinin-gerekceli-karari-aciklandi.html">6</a></li><li class="sep"></li><li class="pagenum" data-index="6"><a href="https://www.habervaktim.com/haber/549455/iste-gune-damga-vuran-mansetler.html">7</a></li><li class="sep"></li><li class="pagenum" data-index="7"><a href="https://www.habervaktim.com/haber/549453/intiharin-altindan-vahset-cikti.html">8</a></li><li class="sep"></li><li class="pagenum" data-index="8"><a href="https://www.habervaktim.com/haber/549452/korkunc-itiraf.html">9</a></li><li class="sep"></li><li class="pagenum" data-index="9"><a href="https://www.habervaktim.com/haber/549451/100-bin-kisiye-emekli-olmanin-yolu-aciliyor.html">10</a></li><li class="sep"></li><li class="pagenum" data-index="10"><a href="https://www.habervaktim.com/haber/549450/cok-onemli-patates-aciklamasi-mumkun-degil.html">11</a></li><li class="sep"></li><li class="pagenum" data-index="11"><a href="https://www.habervaktim.com/haber/549449/arif-erdem-hakkinda-mide-bulandiran-sozler.html">12</a></li><li class="sep"></li><li class="pagenum" data-index="12"><a href="https://www.habervaktim.com/haber/549445/osmaniye-ticaret-ve-sanayi-odasina-silahli-saldiri.html">13</a></li><li class="sep"></li><li class="pagenum" data-index="13"><a href="https://www.habervaktim.com/haber/549443/kahvalti-masasinda-gelin-dehseti.html">14</a></li><li class="sep"></li><li class="pagenum" data-index="14"><a href="https://www.habervaktim.com/haber/549441/3-dil-bilen-gencin-uyusturucu-drami.html">15</a></li><li class="sep"></li><li class="pagenum" data-index="15"><a href="https://www.habervaktim.com/haber/549437/aile-hekimliklerinde-doluluk-orani-ne-bakanlik-acikladi.html">16</a></li><li class="sep"></li><li class="pagenum" data-index="16"><a href="https://www.habervaktim.com/haber/549436/haziran-ayi-enflasyon-rakamlari-aciklandi.html">17</a></li><li class="sep"></li><li class="pagenum" data-index="17"><a href="https://www.habervaktim.com/haber/549435/3-cocuk-daha-kayboldu.html">18</a></li><li class="sep"></li><li class="pagenum" data-index="18"><a href="https://www.habervaktim.com/haber/549434/kimsesiz-kadin-kacirilmaya-calisildi-bir-ogretmen-kurtardi.html">19</a></li><li class="sep"></li><li class="pagenum" data-index="19"><a href="https://www.habervaktim.com/haber/549433/siyanurle-intihar-panigi.html">20</a></li><li class="sep"></li><li class="all"><a href="https://www.habervaktim.com/mansetler.htm">TÜMÜ</a></li></ul></div><div class="banner"><div id="ENGAGEYA_WIDGET_113041"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_113041',pubid:182516,webid:165489,wid:113041});
</script>
</div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div class="item"><a class="image" href="https://www.habervaktim.com/haber/549467/13-ilde-fetoye-ankesor-operasyonu.html"><img src="https://www.habervaktim.com/d/news_t/879440.jpg" alt="13 ilde FETÖ&#039;ye ankesör operasyonu" width="203" height="152" /></a><a class="content" href="https://www.habervaktim.com/haber/549467/13-ilde-fetoye-ankesor-operasyonu.html"><span>13 ilde FETÖ'ye ankesör operasyonu</span>FETÖ soruşturması kapsamında askeri yapılanmada yer alan 19 şüphelinin yakalanmasına yönelik Elazığ merkezli 13 ilde eş zamanlı operasyon başlatıldı. Operasyonda şüphelilerin çoğunluğunun gözaltına alındığı öğrenildi.</a></div><div class="item"><a class="image" href="https://www.habervaktim.com/haber/549458/cumhurbaskanligi-hukumet-sistemine-yonelik-ilk-khk-yayimlandi.html"><img src="https://www.habervaktim.com/d/news_t/879421.jpg" alt="Cumhurbaşkanlığı Hükümet Sistemi&#039;ne yönelik ilk KHK yayımlandı" width="203" height="152" /></a><a class="content" href="https://www.habervaktim.com/haber/549458/cumhurbaskanligi-hukumet-sistemine-yonelik-ilk-khk-yayimlandi.html"><span>Cumhurbaşkanlığı Hükümet Sistemi'ne yönelik ilk KHK yayımlandı</span>Resmi Gazete'de yayımlanan 477 Sayılı KHK'de Cumhurbaşkanlığı Hükümet Sistemi'ne yönelik düzenlemeler yer aldı.</a></div><div class="item"><a class="image" href="https://www.habervaktim.com/haber/549461/28-subat-davasinin-gerekceli-karari-aciklandi.html"><img src="https://www.habervaktim.com/d/news_t/879427.jpg" alt="28 Şubat davasının gerekçeli kararı açıklandı" width="203" height="152" /></a><a class="content" href="https://www.habervaktim.com/haber/549461/28-subat-davasinin-gerekceli-karari-aciklandi.html"><span>28 Şubat davasının gerekçeli kararı açıklandı</span>28 Şubat davasının gerekçeli kararı açıklandı. Kararda, "REFAHYOL Hükümetinin istifasıyla sanıkların eylemleri arasında nedensellik bağı bulunduğu" belirtildi.</a></div><div class="sep"></div><div class="item"><a class="image" href="https://www.habervaktim.com/haber/549457/berna-lacinden-kustah-tweet.html"><img src="https://www.habervaktim.com/d/news_t/879419.jpg" alt="Berna Laçin&#039;den küstah tweet" width="203" height="152" /></a><a class="content" href="https://www.habervaktim.com/haber/549457/berna-lacinden-kustah-tweet.html"><span>Berna Laçin'den küstah tweet</span>Çocuk tecavüzcülerine idam istenmesine karşı çıkan Berna Laçin, Medine'yi hedef gösterdi.</a></div><div class="item"><a class="image" href="https://www.habervaktim.com/haber/549456/kayip-bebek-alarmi-her-yerde-araniyor.html"><img src="https://www.habervaktim.com/d/news_t/879417.jpg" alt="Kayıp bebek alarmı! Her yerde aranıyor" width="203" height="152" /></a><a class="content" href="https://www.habervaktim.com/haber/549456/kayip-bebek-alarmi-her-yerde-araniyor.html"><span>Kayıp bebek alarmı! Her yerde aranıyor</span>İzmir'in Tire ilçesinde kayıp olduğu bildirilen 1,5 yaşındaki Rüya Çelik ile anneannesini bulmak için arama çalışması başlatıldı.</a></div><div class="item"><a class="image" href="https://www.habervaktim.com/haber/549453/intiharin-altindan-vahset-cikti.html"><img src="https://www.habervaktim.com/d/news_t/879415.jpg" alt="İntiharın altından vahşet çıktı!" width="203" height="152" /></a><a class="content" href="https://www.habervaktim.com/haber/549453/intiharin-altindan-vahset-cikti.html"><span>İntiharın altından vahşet çıktı!</span>Ablasının eniştesini aldattığını iddia eden cani kardeş, önce talihsiz kadını boğdu, sonra da astı. Gelen polislere ise yalan söyledi. Ablasının kendisini astığını iddia eden cani her şeyi tek tek itiraf etti.</a></div><div class="sep"></div></div></div><div class="news_list_view"><li><a href="https://www.habervaktim.com/haber/549454/ankarada-korkutan-yangin.html">Ankara&#039;da korkutan yangın</a><span>03 Temmuz 2018 Salı 16:14</span></li><li><a href="https://www.habervaktim.com/haber/549452/korkunc-itiraf.html">Korkunç itiraf!</a><span>03 Temmuz 2018 Salı 16:00</span></li><li><a href="https://www.habervaktim.com/haber/549451/100-bin-kisiye-emekli-olmanin-yolu-aciliyor.html">100 bin kişiye emekli olmanın yolu açılıyor</a><span>03 Temmuz 2018 Salı 15:30</span></li><li><a href="https://www.habervaktim.com/haber/549449/arif-erdem-hakkinda-mide-bulandiran-sozler.html">Arif Erdem hakkında mide bulandıran sözler!</a><span>03 Temmuz 2018 Salı 14:30</span></li><li><a href="https://www.habervaktim.com/haber/549447/askeri-konvoya-saldiri-5-abd-askeri-oldu.html">Askeri konvoya saldırı! 5 ABD askeri öldü</a><span>03 Temmuz 2018 Salı 14:14</span></li><li><a href="https://www.habervaktim.com/haber/549446/intikam-yemini-ortaduguyu-sarsacak-iddia.html">İntikam yemini! Ortaduğu&#039;yu sarsacak iddia</a><span>03 Temmuz 2018 Salı 14:12</span></li><li><a href="https://www.habervaktim.com/haber/549445/osmaniye-ticaret-ve-sanayi-odasina-silahli-saldiri.html">Osmaniye Ticaret ve Sanayi Odası&#039;na silahlı saldırı</a><span>03 Temmuz 2018 Salı 14:10</span></li><li><a href="https://www.habervaktim.com/haber/549443/kahvalti-masasinda-gelin-dehseti.html">Kahvaltı masasında gelin dehşeti!</a><span>03 Temmuz 2018 Salı 13:14</span></li><li><a href="https://www.habervaktim.com/haber/549439/ankarada-feto-operasyonu-27-gozalti-karari.html">Ankara&#039;da FETÖ operasyonu: 27 gözaltı kararı</a><span>03 Temmuz 2018 Salı 10:10</span></li><li><a href="https://www.habervaktim.com/haber/549435/3-cocuk-daha-kayboldu.html">3 çocuk daha kayboldu</a><span>03 Temmuz 2018 Salı 10:01</span></li></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* habervaktim.com 336x280 1 */
google_ad_slot = "8857760789";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div><div class="headline_side" id="headline_side"><ul class="tab_list tab_red"><li class="active" data-index="8" data-value="tab_red"><span>YAŞAM</span><b></b></li><li class="sep"></li><li data-index="4" data-value="tab_blue"><span>SİYASET</span><b></b></li><li class="sep"></li><li data-index="5" data-value="tab_orange"><span>DÜNYA</span><b></b></li><li class="sep"></li><li data-index="6" data-value="tab_turquaz"><span>EKONOMİ</span><b></b></li></ul><div class="content_view tab_red"><div class="viewport"><ul class="overview"><li><a class="image" href="haber/549367/tanzanyada-turk-usulu-sunnet-dugunu.html"><img src="https://www.habervaktim.com/d/news/879275.jpg" alt="Tanzanya’da Türk usulü sünnet düğünü" width="320" height="240" /></a><a class="title" href="haber/549367/tanzanyada-turk-usulu-sunnet-dugunu.html">Tanzanya’da Türk usulü sünnet düğünü</a></li><li><a class="image" href="haber/549323/kacak-elektrik-cekmeye-calisirken-akima-kapilip-oldu.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/879206.jpg" alt="Kaçak elektrik çekmeye çalışırken, akıma kapılıp öldü" width="320" height="240" /></a><a class="title" href="haber/549323/kacak-elektrik-cekmeye-calisirken-akima-kapilip-oldu.html">Kaçak elektrik çekmeye çalışırken, akıma kapılıp öldü</a></li><li><a class="image" href="haber/549240/insaatta-kirlangic-molasi-suruyor.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/879098.jpg" alt="İnşaatta &#039;kırlangıç molası&#039; sürüyor" width="320" height="240" /></a><a class="title" href="haber/549240/insaatta-kirlangic-molasi-suruyor.html">İnşaatta 'kırlangıç molası' sürüyor</a></li><li><a class="image" href="haber/549145/anestezi-uzmani-hastanede-olu-bulundu.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/878972.jpg" alt="Anestezi uzmanı hastanede ölü bulundu" width="320" height="240" /></a><a class="title" href="haber/549145/anestezi-uzmani-hastanede-olu-bulundu.html">Anestezi uzmanı hastanede ölü bulundu</a></li><li><a class="image" href="haber/549063/soke-eden-goruntu-ok-gibi-saplandi.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/878859.jpg" alt="Şoke eden görüntü! Ok gibi saplandı" width="320" height="240" /></a><a class="title" href="haber/549063/soke-eden-goruntu-ok-gibi-saplandi.html">Şoke eden görüntü! Ok gibi saplandı</a></li><li><a class="image" href="haber/549058/bir-babanin-en-zor-ani-kizina-simsiki-sarildi.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/878854.jpg" alt="Bir babanın en zor anı! Kızına sımsıkı sarıldı" width="320" height="240" /></a><a class="title" href="haber/549058/bir-babanin-en-zor-ani-kizina-simsiki-sarildi.html">Bir babanın en zor anı! Kızına sımsıkı sarıldı</a></li><li><a class="image" href="haber/548999/sandik-basinda-olay-cikaran-kadin-bakin-kim-cikti.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/878788.jpg" alt="Sandık başında olay çıkaran kadın bakın kim çıktı!" width="320" height="240" /></a><a class="title" href="haber/548999/sandik-basinda-olay-cikaran-kadin-bakin-kim-cikti.html">Sandık başında olay çıkaran kadın bakın kim çıktı!</a></li><li><a class="image" href="haber/548998/3-padisah-goren-ahmet-dede-oyunu-kullandi.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/878787.jpg" alt="3 padişah gören Ahmet dede oyunu kullandı" width="320" height="240" /></a><a class="title" href="haber/548998/3-padisah-goren-ahmet-dede-oyunu-kullandi.html">3 padişah gören Ahmet dede oyunu kullandı</a></li><li><a class="image" href="haber/548964/10-kursunlu-cinayete-akil-almaz-savunma.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/878751.jpg" alt="10 kurşunlu cinayete akıl almaz savunma!" width="320" height="240" /></a><a class="title" href="haber/548964/10-kursunlu-cinayete-akil-almaz-savunma.html">10 kurşunlu cinayete akıl almaz savunma!</a></li><li><a class="image" href="haber/548962/minik-kopegi-uyusturucuyla-bayiltip-cope-attilar.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/878748.jpg" alt="Minik köpeği uyuşturucuyla bayıltıp çöpe attılar" width="320" height="240" /></a><a class="title" href="haber/548962/minik-kopegi-uyusturucuyla-bayiltip-cope-attilar.html">Minik köpeği uyuşturucuyla bayıltıp çöpe attılar</a></li><li><a class="image" href="haber/548959/sabah-saatlerinde-yol-kenarinda-dehseti-gorduler.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/878744.jpg" alt="Sabah saatlerinde yol kenarında dehşeti gördüler!" width="320" height="240" /></a><a class="title" href="haber/548959/sabah-saatlerinde-yol-kenarinda-dehseti-gorduler.html">Sabah saatlerinde yol kenarında dehşeti gördüler!</a></li><li><a class="image" href="haber/548942/konyada-feci-olum-2-tonluk-mermer.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/878724.jpg" alt="Konya&#039;da feci ölüm! 2 tonluk mermer..." width="320" height="240" /></a><a class="title" href="haber/548942/konyada-feci-olum-2-tonluk-mermer.html">Konya'da feci ölüm! 2 tonluk mermer...</a></li></ul></div><ul class="pager"><li class="pagenum" data-index="0"><a href="haber/549367/tanzanyada-turk-usulu-sunnet-dugunu.html">1</a></li><li class="pagenum" data-index="1"><a href="haber/549323/kacak-elektrik-cekmeye-calisirken-akima-kapilip-oldu.html">2</a></li><li class="pagenum" data-index="2"><a href="haber/549240/insaatta-kirlangic-molasi-suruyor.html">3</a></li><li class="pagenum" data-index="3"><a href="haber/549145/anestezi-uzmani-hastanede-olu-bulundu.html">4</a></li><li class="pagenum" data-index="4"><a href="haber/549063/soke-eden-goruntu-ok-gibi-saplandi.html">5</a></li><li class="pagenum" data-index="5"><a href="haber/549058/bir-babanin-en-zor-ani-kizina-simsiki-sarildi.html">6</a></li><li class="pagenum" data-index="6"><a href="haber/548999/sandik-basinda-olay-cikaran-kadin-bakin-kim-cikti.html">7</a></li><li class="pagenum" data-index="7"><a href="haber/548998/3-padisah-goren-ahmet-dede-oyunu-kullandi.html">8</a></li><li class="pagenum" data-index="8"><a href="haber/548964/10-kursunlu-cinayete-akil-almaz-savunma.html">9</a></li><li class="pagenum" data-index="9"><a href="haber/548962/minik-kopegi-uyusturucuyla-bayiltip-cope-attilar.html">10</a></li><li class="pagenum" data-index="10"><a href="haber/548959/sabah-saatlerinde-yol-kenarinda-dehseti-gorduler.html">11</a></li><li class="pagenum" data-index="11"><a href="haber/548942/konyada-feci-olum-2-tonluk-mermer.html">12</a></li></ul></div></div><div class="banner side_banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hv_sag300x250_zeki -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2628299895938769"
     data-ad-slot="5544436082"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="side_social"><script type="text/javascript">showBookmark7("https://www.facebook.com/habervaktim/", "habervaktim", "");</script></div><div class="author_side" id="author_side_1"><div class="side_caption side_caption_author"><a href="https://www.habervaktim.com/yazarlar.htm">HABERVAKTİM YAZARLARI</a></div><div class="viewport" style="height: 254px;"><ul class="overview"><li><a class="content" href="https://www.habervaktim.com/yazar/85573/erdemli-sehir.html"><span class="author_name">Ahmet Doğan İlbey</span>Erdemli Şehir</a><a class="image" href="https://www.habervaktim.com/yazar/85573/erdemli-sehir.html"><img src="https://www.habervaktim.com/d/author/321_s.jpg" alt="Ahmet Doğan İlbey" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/85549/askerligin-bedeli.html"><span class="author_name">D.Mehmet Doğan</span>Askerliğin bedeli...</a><a class="image" href="https://www.habervaktim.com/yazar/85549/askerligin-bedeli.html"><img src="https://www.habervaktim.com/d/author/427_s.jpg" alt="D.Mehmet Doğan" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/85548/muamele-dindir-2.html"><span class="author_name">Cemal Nar</span>Muamele Dindir 2</a><a class="image" href="https://www.habervaktim.com/yazar/85548/muamele-dindir-2.html"><img src="https://www.habervaktim.com/d/author/139_s.jpg" alt="Cemal Nar" width="120" height="80" /></a></li></ul></div></div><div class="banner side_banner"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* habervaktim.com 336x280 1 */
google_ad_slot = "8857760789";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div><div class="author_side" id="author_side_2"><div class="side_caption side_caption_author"><a href="https://www.habervaktim.com/yazarlar.htm">ALINTI YAZARLAR</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div></div><div class="viewport" style="height: 689px;"><ul class="overview"><li><a class="content" href="https://www.habervaktim.com/yazar/85570/nereye-gidiyoruz-dostlar.html"><span class="author_name">Abdurrahman Dilipak</span>Nereye gidiyoruz dostlar!</a><a class="image" href="https://www.habervaktim.com/yazar/85570/nereye-gidiyoruz-dostlar.html"><img src="https://www.habervaktim.com/d/author/3_s.jpg" alt="Abdurrahman Dilipak" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/85569/baldan-zehir-yapma-atolyesi.html"><span class="author_name">Mahmut Toptaş</span>Baldan zehir yapma atölyesi</a><a class="image" href="https://www.habervaktim.com/yazar/85569/baldan-zehir-yapma-atolyesi.html"><img src="https://www.habervaktim.com/d/author/350_s.jpg" alt="Mahmut Toptaş" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/85568/bati.html"><span class="author_name">M. Şevket Eygi</span>Batı</a><a class="image" href="https://www.habervaktim.com/yazar/85568/bati.html"><img src="https://www.habervaktim.com/d/author/81_s.jpg" alt="M. Şevket Eygi" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/85567/sarkin-irfani-sistemli-tefekkurle-bulusabilir-mi.html"><span class="author_name">Mehmet Ocaktan</span>Şark’ın irfanı sistemli tefekkürle buluşabilir mi</a><a class="image" href="https://www.habervaktim.com/yazar/85567/sarkin-irfani-sistemli-tefekkurle-bulusabilir-mi.html"><img src="https://www.habervaktim.com/d/author/419_s.jpg" alt="Mehmet Ocaktan" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/85566/tecavuz-ve-istismar-suclarindan-korunmak-icin.html"><span class="author_name">Sibel Eraslan</span>Tecavüz ve istismar suçlarından korunmak için</a><a class="image" href="https://www.habervaktim.com/yazar/85566/tecavuz-ve-istismar-suclarindan-korunmak-icin.html"><img src="https://www.habervaktim.com/d/author/368_s.jpg" alt="Sibel Eraslan" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/85565/bir-fasist-bir-fasiste-bre-fasist-gel-seninle.html"><span class="author_name">Engin Ardıç</span>Bir faşist bir faşiste bre faşist gel seninle...</a><a class="image" href="https://www.habervaktim.com/yazar/85565/bir-fasist-bir-fasiste-bre-fasist-gel-seninle.html"><img src="https://www.habervaktim.com/d/author/63_s.jpg" alt="Engin Ardıç" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/85571/genclerin-issizlik-sorunu.html"><span class="author_name">Fatma Tuncer</span>Gençlerin işsizlik sorunu</a><a class="image" href="https://www.habervaktim.com/yazar/85571/genclerin-issizlik-sorunu.html"><img src="https://www.habervaktim.com/d/author/257_s.jpg" alt="Fatma Tuncer" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/85572/surpriz-olamadi.html"><span class="author_name">Kemal Belgin</span>Sürpriz olamadı!</a><a class="image" href="https://www.habervaktim.com/yazar/85572/surpriz-olamadi.html"><img src="https://www.habervaktim.com/d/author/52_s.jpg" alt="Kemal Belgin" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/85560/esit-sartlar.html"><span class="author_name">Zeki Ceyhan</span>Eşit şartlar!</a><a class="image" href="https://www.habervaktim.com/yazar/85560/esit-sartlar.html"><img src="https://www.habervaktim.com/d/author/262_s.jpg" alt="Zeki Ceyhan" width="120" height="80" /></a></li></ul></div></div><div class="side_caption"><span>ÜYE İŞLEMLERİ</span></div><div class="side_content"><div class="member_box" id="loginbox_container"></div></div><div class="side_content_bottom"></div></div></div></div><div class="base_outer"><div class="clearfix" style="padding-top: 9px;"><div class="banner wide_banner"><div class="inner"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* habervaktim.com 728x90 */
google_ad_slot = "5527050269";
google_ad_width = 970;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div><ul class="nav_bottom base_position"><li class="sole"><a href="https://www.habervaktim.com/./" target="_self">ANA SAYFA</a></li><li class="parent"><a href="https://www.habervaktim.com/gunun-haberleri.htm" target="_self">SON DAKİKA</a></li><li class="parent"><a href="https://www.habervaktim.com/gazete-mansetleri/" target="_self">GAZETELER</a></li><li class="parent"><a href="#" target="_self" onclick="addToBookmark('Haber Vaktim', 'http://www.habervaktim.com/'); return false;">FAVORİLERE EKLE</a></li><li class="parent"><a href="https://www.habervaktim.com/foto-galeri.htm" target="_self">FOTO VAKTİM</a></li><li class="parent"><a href="https://www.habervaktim.com/video-galeri.htm" target="_self">VİDEO VAKTİM</a></li><li class="parent"><a href="https://www.habervaktim.com/sohbet-vaktim-haberleri-31hk.htm" target="_self">SOHBET VAKTİM</a></li><li class="parent"><a href="https://www.habervaktim.com/yazarlar.htm" target="_self">YAZARLAR</a></li><li class="parent"><a href="https://www.habervaktim.com/sitene-ekle.htm" target="_self">SİTENE EKLE</a></li><li class="parent"><a href="https://www.habervaktim.com/contact.php" target="_self">İLETİŞİM</a></li></ul></div></div><div class="base_bottom_outer"><div class="base_bottom base_position"><a class="reporting_line" href="https://www.habervaktim.com/ihbar-hatti-s.htm" title="Habervaktim İhbar Hattı"></a><ul class="nav"><li class="parent"><a href="https://www.habervaktim.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li><li class="parent"><a href="https://www.habervaktim.com/reklam-6s.htm" target="_self">Reklam</a></li><li class="parent"><a href="https://www.habervaktim.com/identity.php" target="_self">Künye</a></li><li class="parent"><a href="https://www.habervaktim.com/contact.php" target="_self">Bize Yazın</a></li><li class="parent"><a href="https://www.habervaktim.com/rss/" target="_self">RSS</a></li></ul><div class="info">Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur.<br />Kaynak gösterilmeden alıntılanamaz.</div><div class="info info_cm"><a href="http://www.cmbilisim.com" target="_blank" title="CM News Haber Portalı Yazılımı">CM Bilişim Teknolojileri</a></div></div></div><!-- 0.041965961456299 --></div><script type="text/javascript">showLogin("", "", "", "")</script></body></html>