<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="https://www.habervaktim.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Refresh" content="1000" />
<title>Artık ücretli olacak</title>
<meta name="description" content="1 Ocak 2018’de yürürlüğe girmesi beklenirken uygulama süresi 1 yıl uzatılan plastik poşetlerin ücretlendirilmesine yönelik düzenlemede takvim bir kez daha değişti." />
<link rel="canonical" href="https://www.habervaktim.com/haber/550935/artik-ucretli-olacak.html" />
<link rel="alternate" href="https://m.habervaktim.com/news_detail.php?id=550935" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="https://www.habervaktim.com/d/news/881676.jpg" />
<meta name="DC.date.issued" content="2018-08-06T11:42:09+03:00" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Habervaktim" />
<meta property="og:url" content="https://www.habervaktim.com/haber/550935/artik-ucretli-olacak.html" />
<meta property="og:title" content="Artık ücretli olacak" />
<meta property="og:description" content="1 Ocak 2018’de yürürlüğe girmesi beklenirken uygulama süresi 1 yıl uzatılan plastik poşetlerin ücretlendirilmesine yönelik düzenlemede takvim bir kez daha değişti." />
<meta property="og:image" content="https://www.habervaktim.com/d/news/881676.jpg" />
<meta property="og:image:width" content="625" />
<meta property="og:image:height" content="320" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://www.habervaktim.com/d/news/881676.jpg" />
<meta name="twitter:site" content="@habervaktim">
<meta name="twitter:url" content="https://www.habervaktim.com/haber/550935/artik-ucretli-olacak.html">
<meta name="twitter:title" content="Artık ücretli olacak" />
<meta name="twitter:description" content="1 Ocak 2018’de yürürlüğe girmesi beklenirken uygulama süresi 1 yıl uzatılan plastik poşetlerin ücretlendirilmesine yönelik düzenlemede takvim bir kez daha değişti." />
<meta itemprop="thumbnailUrl" content="https://www.habervaktim.com/d/news_t/881676.jpg" />
<meta itemprop="articleSection" content="GÜNCEL" />
<meta itemprop="dateCreated" content="2018-08-06T11:42:09+03:00" />
<meta itemprop="dateModified" content="2018-08-06T11:42:09+03:00" />
<meta itemprop="image" content="https://www.habervaktim.com/d/news/881676.jpg" />
<link href="https://www.habervaktim.com/s/style.css?160315.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="https://www.habervaktim.com/s/function.js?160201.js"></script><script id="_wauhrb">var _wau = _wau || []; _wau.push(["classic", "yahy829tzr5z", "hrb"]);
(function() {var s=document.createElement("script"); s.async=true;
s.src="http://widgets.amung.us/classic.js";
document.getElementsByTagName("head")[0].appendChild(s);
})();</script>
</head>
<body class="body_main">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3664472-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Admatic interstitial 800x600 Ad Code START -->
<ins data-publisher="adm-pub-193937390065" data-ad-type="interstitial" class="adm-ads-area" data-ad-network="106406216777" data-ad-sid="209" data-ad-width="800" data-ad-height="600"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic interstitial 800x600 Ad Code END --><div class="CM_pageskin CM_pageskin_2"><div class="left"><div class="banner_code"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* habervaktim.com 160x600 */
google_ad_slot = "2811176549";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div><div class="right"><div class="banner_code"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* habervaktim.com 160x600 */
google_ad_slot = "2811176549";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div></div><div class="main_container"><div class="base_outer clearfix"><div class="base_top base_position"><div class="last_min" id="last_min"><div class="time blink"></div><ul class="marquee"><li><a href="https://www.habervaktim.com/haber/550935/artik-ucretli-olacak.html">Artık ücretli olacak</a><a href="https://www.habervaktim.com/haber/550934/turk-halkini-ornek-almaliyiz.html">"Türk halkını örnek almalıyız"</a><a href="https://www.habervaktim.com/haber/550933/besiktasta-ayrilik-yeni-takimi-belli-oldu.html">Beşiktaş'ta ayrılık! Yeni takımı belli oldu</a><a href="https://www.habervaktim.com/haber/550932/dunya-devi-resmen-vidaya-talip-oldu.html">Dünya devi resmen Vida'ya talip oldu!</a><a href="https://www.habervaktim.com/haber/550931/iyi-partide-deprem-3-kritik-isim-istifa-etti.html">İYİ Parti'de deprem! 3 kritik isim istifa etti</a><a href="https://www.habervaktim.com/haber/550930/leylanin-katil-zanlisi-hakkinda-onemli-gelisme.html">Leyla'nın katil zanlısı hakkında önemli gelişme</a><a href="https://www.habervaktim.com/haber/550929/merkez-bankasindan-enflasyon-aciklamasi.html">Merkez Bankası'ndan enflasyon açıklaması</a><a href="https://www.habervaktim.com/haber/550927/ankarayi-sallayan-haber-erdogan-o-isimlerin-ustunu-cizdi.html">Ankara'yı sallayan haber! Erdoğan o isimlerin üstünü çizdi</a><a href="https://www.habervaktim.com/haber/550926/emniyetten-dev-operasyon-8-bin-165-gunubirlik-eve-milyonlarca-lira-para-cezasi.html">Emniyetten Dev Operasyon! 8 Bin 165 Günübirlik Eve Milyonlarca Lira Para Cezası</a><a href="https://www.habervaktim.com/haber/550925/akhisarspordan-tarihi-basari.html">Akhisarspor'dan tarihi başarı</a></li></ul></div><div class="logo"><a href="https://www.habervaktim.com/" rel="home"><img src="https://www.habervaktim.com/s/i/logo.png" alt="Habervaktim" width="195" height="121" /></a></div><span class="date date_m">06 Ağustos 2018 Pazartesi</span><span class="date date_h">29 Şevval 1439</span><div class="top_tabs" id="top_tabs"><ul class="pager"><li class="pagenum" data-index="0">Bir Ayet</li><li class="pagenum" data-index="1">Bir Hadis</li><li class="pagenum" data-index="2">Namaz Vakitleri</li><li class="pagenum" data-index="3">Hava Durumu</li></ul><div class="viewport"><ul class="overview"><li><div class="main_quote"><span class="content">“İman edenlerin Allah'ı zikretmekten ve inen haktan dolayı kalplerinin saygı ile ürpermesinin zamanı gelmedi mi? Daha önce kendilerine kitap verilip de, üzerinden uzun zaman geçen, böylece kalpleri katılaşanlar gibi olmasınlar. Onlardan birçoğu fasık kimselerdir.” </span><span class="ref">(Hadîd, 16)</span></div></li><li><div class="main_quote"><span class="content">“Dünya ve onun içinde olan şeyler değersizdir. Sadece Allâh'ı zikretmek ve O'na yaklaştıran şeylerle, ilim (mârifet ilmi) öğreten âlim ve (Hakk'a lâyıkıyla kul olmak için) tahsil gören talebe bundan müstesnâdır.” </span><span class="ref">(Tirmizî, Zühd, 14)</span></div></li><li><div class="main_prayer" id="main_prayer"><div class="caption"><select><option value="1">Adana<option value="2">Adıyaman<option value="3">Afyon<option value="4">Ağrı<option value="68">Aksaray<option value="5">Amasya<option value="6">Ankara<option value="7">Antalya<option value="75">Ardahan<option value="8">Artvin<option value="9">Aydın<option value="10">Balıkesir<option value="74">Bartın<option value="72">Batman<option value="69">Bayburt<option value="11">Bilecik<option value="12">Bingöl<option value="13">Bitlis<option value="14">Bolu<option value="15">Burdur<option value="16">Bursa<option value="17">Çanakkale<option value="18">Çankırı<option value="19">Çorum<option value="20">Denizli<option value="21">Diyarbakır<option value="81">Düzce<option value="22">Edirne<option value="23">Elazığ<option value="24">Erzincan<option value="25">Erzurum<option value="26">Eskişehir<option value="27">Gaziantep<option value="28">Giresun<option value="29">Gümüşhane<option value="30">Hakkari<option value="31">Hatay<option value="33">İçel<option value="76">Iğdır<option value="32">Isparta<option value="34" selected>İstanbul<option value="35">İzmir<option value="78">Karabük<option value="70">Karaman<option value="36">Kars<option value="37">Kastamonu<option value="38">Kayseri<option value="79">Kilis<option value="71">Kırıkkale<option value="39">Kırklareli<option value="40">Kırşehir<option value="46">Kmaraş<option value="41">Kocaeli<option value="42">Konya<option value="43">Kütahya<option value="44">Malatya<option value="45">Manisa<option value="47">Mardin<option value="48">Muğla<option value="49">Muş<option value="50">Nevşehir<option value="51">Niğde<option value="52">Ordu<option value="80">Osmaniye<option value="53">Rize<option value="54">Sakarya<option value="55">Samsun<option value="63">Şanlıurfa<option value="56">Siirt<option value="57">Sinop<option value="73">Şırnak<option value="58">Sivas<option value="59">Tekirdağ<option value="60">Tokat<option value="61">Trabzon<option value="62">Tunceli<option value="64">Uşak<option value="65">Van<option value="77">Yalova<option value="66">Yozgat<option value="67">Zonguldak</select><span> için namaz vakitleri</span> </div><table cellspacing="1" cellpadding="0"><tr><td class="imsak">İmsak <span>04:16</span></td><td class="gunes">Güneş <span>05:58</span></td><td class="ogle">Öğle <span>13:16</span></td><td class="ikindi">İkindi <span>17:08</span></td><td class="aksam">Akşam <span>20:23</span></td><td class="yatsi">Yatsı <span>21:57</span></td></tr></table></div></li><li><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li>32°C <span>Adana</span><span class="icon" style="background-position: center -2016px;"></span></li><li>34°C <span>Adıyaman</span><span class="icon" style="background-position: center -2304px;"></span></li><li>25°C <span>Afyon</span><span class="icon" style="background-position: center -2448px;"></span></li><li>28°C <span>Ağrı</span><span class="icon" style="background-position: center -2448px;"></span></li><li>28°C <span>Amasya</span><span class="icon" style="background-position: center -2448px;"></span></li><li>28°C <span>Ankara</span><span class="icon" style="background-position: center -2304px;"></span></li><li>29°C <span>Antalya</span><span class="icon" style="background-position: center -2160px;"></span></li><li>25°C <span>Artvin</span><span class="icon" style="background-position: center -2160px;"></span></li><li>30°C <span>Aydın</span><span class="icon" style="background-position: center -2304px;"></span></li><li>29°C <span>Balıkesir</span><span class="icon" style="background-position: center -2304px;"></span></li></ul></div></div></li></ul></div></div><ul class="currency_line"><li class="down"><span><b>BIST</b>: 94.756 -0.89</span></li><li class="up"><span><b>Altın</b>: 200,725 1.13</span></li><li class="up"><span><b>Dolar</b>: 5,1491 1.32</span></li><li class="up"><span><b>Euro</b>: 5,9531 1.28</span></li></ul><div class="banner"><div class="inner" id="banner_logo_side"><a href="http://www.sultanmacunu.com/" target="_blank"><img src="https://www.habervaktim.com/d/banner/munir1.20170921174147.gif" width="468" height="110" border="0" alt=""/></a></div></div><ul class="nav"><li class="item parent"><a class="inr" href="https://www.habervaktim.com/guncel-haberleri-3hk.htm" target="_self"><span>GÜNCEL</span></a></li><li class="item parent"><a class="inr" href="https://www.habervaktim.com/siyaset-haberleri-4hk.htm" target="_self"><span>SİYASET</span></a></li><li class="item parent"><a class="inr" href="https://www.habervaktim.com/dunya-haberleri-5hk.htm" target="_self"><span>DÜNYA</span></a></li><li class="item parent"><a class="inr" href="https://www.habervaktim.com/ekonomi-haberleri-6hk.htm" target="_self"><span>EKONOMİ</span></a></li><li class="item parent"><a class="inr" href="https://www.habervaktim.com/kultur-sanat-haberleri-7hk.htm" target="_self"><span>KÜLTÜR SANAT</span></a></li><li class="item parent"><a class="inr" href="https://www.habervaktim.com/yasam-haberleri-8hk.htm" target="_self"><span>YAŞAM</span></a></li><li class="item parent"><a class="inr" href="https://www.habervaktim.com/emlak-haberleri-21hk.htm" target="_self"><span>EMLAK</span></a></li><li class="item parent"><a class="inr" href="https://www.habervaktim.com/spor-haberleri-19hk.htm" target="_self"><span>SPOR</span></a></li><li class="item "><a class="inr" href="https://www.habervaktim.com/otomobil-haberleri-63hk.htm" target="_self"><span>OTOMOBİL</span></a></li><li class="item other"><a class="inr" href="#" onclick="return false;"><span>DİĞER »</span></a><div class="subnav"><div class="inr"><ul class="subnav_catlist clearfix"><li><a href="https://www.habervaktim.com/egitim-haberleri-20hk.htm" target="_self">EĞİTİM</a></li><li><a href="https://www.habervaktim.com/reklam-6s.htm" target="_self">REKLAM</a></li><li><a href="https://www.habervaktim.com/medya-haberleri-23hk.htm" target="_self">MEDYA</a></li><li><a href="https://www.habervaktim.com/identity.php" target="_self">KÜNYE</a></li><li><a href="https://www.habervaktim.com/teknoloji-haberleri-10hk.htm" target="_self">TEKNOLOJİ</a></li><li><a href="https://www.habervaktim.com/saglik-haberleri-11hk.htm" target="_self">SAĞLIK</a></li><li><a href="https://www.habervaktim.com/karikatur-haberleri-12hk.htm" target="_self">KARİKATÜR</a></li><li><a href="https://www.habervaktim.com/cizgilerle-yorum-haberleri-14hk.htm" target="_self">ÇİZGİLERLE YORUM</a></li><li><a href="https://www.habervaktim.com/tarihte-yarin-haberleri-16hk.htm" target="_self">TARİHTE YARIN</a></li><li><a href="https://www.habervaktim.com/yurt-haber-haberleri-9hk.htm" target="_self">YURT HABER</a></li><li><a href="https://www.habervaktim.com/biyografi-haberleri-54hk.htm" target="_self">BİYOGRAFİ</a></li><li><a href="https://www.habervaktim.com/sondakika-haberleri-55hk.htm" target="_self">SONDAKİKA</a></li><li><a href="https://www.habervaktim.com/osym-haberleri-56hk.htm" target="_self">ÖSYM</a></li><li><a href="https://www.habervaktim.com/sbs-haberleri-57hk.htm" target="_self">SBS</a></li><li><a href="https://www.habervaktim.com/kpss-haberleri-58hk.htm" target="_self">KPSS</a></li><li><a href="https://www.habervaktim.com/aof-haberleri-59hk.htm" target="_self">AÖF</a></li></ul></div><div class="btm"></div></div></li></ul><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer"><div class="clearfix" style="padding-top: 9px;"></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_title"><h1 itemprop="name">Artık ücretli olacak</h1></div><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.habervaktim.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="https://www.habervaktim.com/guncel-haberleri-3hk.htm" rel="self"><span itemprop="title">GÜNCEL</span></a></span></div><div class="text_size"><img src="https://www.habervaktim.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="https://www.habervaktim.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('https://www.habervaktim.com/send_to_friend.php?type=1&amp;id=550935');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('https://www.habervaktim.com/print.php?type=1&amp;id=550935')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2018-08-06T11:41:00+03:00">06.08.2018 11:41</div></div><div class="middle_content"><div class="news_detail"><div class="small_image clearfix"><img itemprop="image" class="image" src="https://www.habervaktim.com/d/news/881676.jpg" alt="Artık ücretli olacak" width="320" height="240" /><div class="detail"><span itemprop="description" class="short_content">1 Ocak 2018’de yürürlüğe girmesi beklenirken uygulama süresi 1 yıl uzatılan plastik poşetlerin ücretlendirilmesine yönelik düzenlemede takvim bir kez daha değişti.</span>						<div class="sn_s clearfix">
							<a href="http://www.facebook.com/share.php?u=https://www.habervaktim.com/haber/550935/artik-ucretli-olacak.html" onclick="return fbs_click()" target="_blank" title="Artık ücretli olacak"><img src="https://www.habervaktim.com/s/i/social_share_fs.png" width="36" height="37" alt="Artık ücretli olacak" style="float: left; display: block; padding: 0px 5px 10px 0px;"/></a>
							<a href="http://twitter.com/home?status=Art%C4%B1k+%C3%BCcretli+olacak https://www.habervaktim.com/haber/550935/artik-ucretli-olacak.html  aracılığıyla" title="Artık ücretli olacak" target="_blank"><img src="https://www.habervaktim.com/s/i/social_share_ts.png" width="36" height="37" alt="Artık ücretli olacak"  style="float: left; display: block; padding: 0px 5px 10px 0px;"/></a>
							<a href="https://plus.google.com/share?url=https://www.habervaktim.com/haber/550935/artik-ucretli-olacak.html" target="_blank" title="Artık ücretli olacak"><img src="https://www.habervaktim.com/s/i/social_share_gs.png" width="36" height="37" alt="Artık ücretli olacak" /></a>
						</div>
						</div></div><div class="side_detail"><div class="advert"><div class="container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- hv_detay_300x250_1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2628299895938769"
     data-ad-slot="9278461687"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div itemprop="articleBody" id="news_content" class="text_content"><p>&nbsp;</p><p>Uzun zamandan beri gündemde olan ve geçtiğimiz ocak ayında yürürlüğe girmesi beklenirken 1 yıl ertelenerek yürürlük tarihi 1 Ocak 2019 olarak değiştirilen plastik&nbsp;poşetlerin ücretlendirilmesi uygulamasında sürpriz bir gelişme yaşandı.</p><p>TARİH ERKENE ALINDI</p><p>Cumhurbaşkanı Erdoğan tarafından açıklanan 100 günlük eylem planında plastik poşetlerin çevre koruma faaliyetleri kapsamında ücretlendirilmesi de yer aldı. Eylem planın açıklanmasıyla birlikte plastik poşetler için öngörülen takvim de erkene alınarak ücretlendirme işleminin ekim ayı sonuna kadar başlatılması bekleniyor.</p><p>RESMİ GAZETE'DE YAYIMLANDI</p><p>Çevre ve Şehircilik Bakanlığı tarafından Avrupa Birliği (AB) mevzuatına uyum çalışmaları kapsamında hazırlanan Ambalaj Atıklarının Kontrolü Yönetmeliği, geçtiğimiz yılın Aralık ayında Resmi Gazete’de yayımlanmıştı.</p><p>ÜCRETSİZ DAĞITIM SONA ERECEK</p><p>Yeni yönetmeliğe göre plastik torbalar, mesafeli sözleşmelerle yapılan satışlar da dahil olmak üzere satış noktalarında tüketiciye ücretsiz temin edilemeyecek ve ücretsiz teminine imkan verecek herhangi bir promosyona veya kampanyaya dahil edilemeyecek.&nbsp;15 mikron ila 50 mikron arası kalınlıkta olan plastik&nbsp;alışveriş&nbsp;poşetleri, market kasalarında tüketiciye ücretli olarak verilmeye başlanacak.&nbsp;Bu kalınlığın altında veya üstünde olan poşetler, eskiden olduğu gibi ücretsiz verilmeye devam edecek.</p><p>POŞET MALİYETİNDEN KURTARACAK</p><p>Bir poşetin doğada yok olmasının yüz yılları bulduğu göz önünde bulundurulursa çevreye pozitif anlamda ciddi katkı sunacak olan uygulama başta marketler olmak üzere çok sayıda iş yerini de büyük bir poşet yükünden kurtarmış olacak.</p><p>2025'TE YÜZDE 40'I GEÇEMEYECEK</p><p>Yönetmelik çerçevesinde 15-50 mikron arasında kalınlıktaki torbaların ülke genelinde yıllık kişi başına kullanılan torba adedinin;&nbsp;31 Aralık 2019'a kadar yüzde 90’ı, 31 Aralık 2025'den itibaren ise yüzde 40’ı aşmayacak şekilde kullanımının azaltılması yönünde çalışma yapılıyor.</p><p>FİYATI BAKANLIK BELİRLEYECEK</p><p>3 ay içerinde yürürlüğe girmesi beklenen plastik torbalara ücret uygulamasında poşetlerin ücretleri sektör temsilcilerinin görüşleri de dikkate alınarak Çevre ve Şehircilik Bakanlığı tarafından belirlenecek.&nbsp;Söz konusu ücretin altında ise ücret tarifesi uygulanamayacak.</p><p>Poşete ücret uygulaması yerel yönetimler ve bakanlık personeli tarafından denetlenecek.</p></div><div class="clear"></div></div><script type="text/javascript">showBookmark5("https://www.facebook.com/habervaktim/", "habervaktim", "");</script><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- hv_detay_alt336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-2628299895938769"
     data-ad-slot="3334502881"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="comment_navigation"><div class="container"><div class="tools"><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('https://www.habervaktim.com/send_to_friend.php?type=1&amp;id=550935');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('https://www.habervaktim.com/print.php?type=1&amp;id=550935')" title="Yazdır"></a><a class="go_top" rel="nofollow" href="/haber/550935/artik-ucretli-olacak.html#top" onclick="scrollPage(0); return false;" title="Yukarı"></a></div><script type="text/javascript">showBookmark4();</script></div></div><div class="comment_add"><form method="post" id="comment_form" onsubmit="return addComment(1, 550935);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz" maxlength="400"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /><input type="hidden" name="reply" id="reply" value="0" /><div class="reply_to"></div></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comments"><div class="container"><div class="content" align="center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div><div class="headline" id="headline"><div class="viewport"><ul class="overview"><li><a href="https://www.habervaktim.com/haber/550931/iyi-partide-deprem-3-kritik-isim-istifa-etti.html"><img src="https://www.habervaktim.com/d/news/881674.jpg" alt="İYİ Parti&#039;de deprem! 3 kritik isim istifa etti" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/550929/merkez-bankasindan-enflasyon-aciklamasi.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/881671.jpg" alt="Merkez Bankası&#039;ndan enflasyon açıklaması" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/550911/chpli-belediye-baskaninin-skandal-goruntusu.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/881650.jpg" alt="CHP&#039;li belediye başkanının skandal görüntüsü!" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/550906/guc-dengelerini-degistirecek-adim.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/881644.jpg" alt="Güç dengelerini değiştirecek adım!" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/550904/suudi-arabistandan-surpriz-iran-karari.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/881641.jpg" alt="Suudi Arabistan&#039;dan sürpriz İran kararı" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/550903/muharrem-inceden-son-dakika-kurultay-aciklamasi.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/881639.jpg" alt="Muharrem İnce&#039;den son dakika kurultay açıklaması" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/550898/binlerce-ogretmen-araniyor-10-bin-lira-maasi-var.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/881632.jpg" alt="Binlerce öğretmen aranıyor: 10 bin lira maaşı var!" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/550891/madurodan-suikast-girisimi-sonrasi-aciklama.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/881626.jpg" alt="Maduro&#039;dan suikast girişimi sonrası açıklama!" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/550890/issizlik-maasindan-artik-onlar-da-faydalanacak.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/881625.jpg" alt="İşsizlik maaşından artık onlar da faydalanacak!" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/550889/turkiyeden-venezueladaki-saldiriya-sert-tepki.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/881623.jpg" alt="Türkiye&#039;den Venezuela&#039;daki saldırıya sert tepki" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/550888/kirmizi-bultenle-araniyordu-istanbulda-yakalandi.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/881622.jpg" alt="Kırmızı bültenle aranıyordu İstanbul&#039;da yakalandı" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/550882/venezuela-devlet-baskani-maduroya-bombali-saldiri.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/881615.jpg" alt="Venezuela Devlet Başkanı Maduro&#039;ya bombalı saldırı" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/550876/cumhurbaskanligi-sozcusu-kalindan-newsweeke-tepki.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/881607.jpg" alt="Cumhurbaşkanlığı Sözcüsü Kalın&#039;dan Newsweek&#039;e tepki" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/550874/yunan-bakandan-skandal-karar.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/881603.jpg" alt="Yunan bakandan skandal karar!" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/550872/israilden-insanlik-disi-ambargo.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/881599.jpg" alt="İsrail&#039;den insanlık dışı ambargo" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/550855/abdden-yeni-turkiye-aciklamasi.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/881582.jpg" alt="ABD&#039;den yeni &#039;Türkiye&#039; açıklaması!" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/550854/rusyada-helikopter-dustu-18-olu.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/881581.jpg" alt="Rusya&#039;da helikopter düştü: 18 ölü" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/550851/uyusturucu-yetistiren-ogretmen-sucustu-yakalandi.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/881578.jpg" alt="Uyuşturucu yetiştiren öğretmen suçüstü yakalandı" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/550850/ortaligi-ayaga-kaldiran-taciz-iddiasi.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/881576.jpg" alt="Ortalığı ayağa kaldıran taciz iddiası!" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/550845/incirlikteki-abdli-subaylara-suc-duyurusu.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/881567.jpg" alt="İncirlik’teki ABD’li subaylara suç duyurusu" width="625" height="320" /></a></li></ul></div><ul class="pager"><li class="pagenum" data-index="0"><a href="https://www.habervaktim.com/haber/550931/iyi-partide-deprem-3-kritik-isim-istifa-etti.html">1</a></li><li class="sep"></li><li class="pagenum" data-index="1"><a href="https://www.habervaktim.com/haber/550929/merkez-bankasindan-enflasyon-aciklamasi.html">2</a></li><li class="sep"></li><li class="pagenum" data-index="2"><a href="https://www.habervaktim.com/haber/550911/chpli-belediye-baskaninin-skandal-goruntusu.html">3</a></li><li class="sep"></li><li class="pagenum" data-index="3"><a href="https://www.habervaktim.com/haber/550906/guc-dengelerini-degistirecek-adim.html">4</a></li><li class="sep"></li><li class="pagenum" data-index="4"><a href="https://www.habervaktim.com/haber/550904/suudi-arabistandan-surpriz-iran-karari.html">5</a></li><li class="sep"></li><li class="pagenum" data-index="5"><a href="https://www.habervaktim.com/haber/550903/muharrem-inceden-son-dakika-kurultay-aciklamasi.html">6</a></li><li class="sep"></li><li class="pagenum" data-index="6"><a href="https://www.habervaktim.com/haber/550898/binlerce-ogretmen-araniyor-10-bin-lira-maasi-var.html">7</a></li><li class="sep"></li><li class="pagenum" data-index="7"><a href="https://www.habervaktim.com/haber/550891/madurodan-suikast-girisimi-sonrasi-aciklama.html">8</a></li><li class="sep"></li><li class="pagenum" data-index="8"><a href="https://www.habervaktim.com/haber/550890/issizlik-maasindan-artik-onlar-da-faydalanacak.html">9</a></li><li class="sep"></li><li class="pagenum" data-index="9"><a href="https://www.habervaktim.com/haber/550889/turkiyeden-venezueladaki-saldiriya-sert-tepki.html">10</a></li><li class="sep"></li><li class="pagenum" data-index="10"><a href="https://www.habervaktim.com/haber/550888/kirmizi-bultenle-araniyordu-istanbulda-yakalandi.html">11</a></li><li class="sep"></li><li class="pagenum" data-index="11"><a href="https://www.habervaktim.com/haber/550882/venezuela-devlet-baskani-maduroya-bombali-saldiri.html">12</a></li><li class="sep"></li><li class="pagenum" data-index="12"><a href="https://www.habervaktim.com/haber/550876/cumhurbaskanligi-sozcusu-kalindan-newsweeke-tepki.html">13</a></li><li class="sep"></li><li class="pagenum" data-index="13"><a href="https://www.habervaktim.com/haber/550874/yunan-bakandan-skandal-karar.html">14</a></li><li class="sep"></li><li class="pagenum" data-index="14"><a href="https://www.habervaktim.com/haber/550872/israilden-insanlik-disi-ambargo.html">15</a></li><li class="sep"></li><li class="pagenum" data-index="15"><a href="https://www.habervaktim.com/haber/550855/abdden-yeni-turkiye-aciklamasi.html">16</a></li><li class="sep"></li><li class="pagenum" data-index="16"><a href="https://www.habervaktim.com/haber/550854/rusyada-helikopter-dustu-18-olu.html">17</a></li><li class="sep"></li><li class="pagenum" data-index="17"><a href="https://www.habervaktim.com/haber/550851/uyusturucu-yetistiren-ogretmen-sucustu-yakalandi.html">18</a></li><li class="sep"></li><li class="pagenum" data-index="18"><a href="https://www.habervaktim.com/haber/550850/ortaligi-ayaga-kaldiran-taciz-iddiasi.html">19</a></li><li class="sep"></li><li class="pagenum" data-index="19"><a href="https://www.habervaktim.com/haber/550845/incirlikteki-abdli-subaylara-suc-duyurusu.html">20</a></li><li class="sep"></li><li class="all"><a href="https://www.habervaktim.com/mansetler.htm">TÜMÜ</a></li></ul></div><div class="banner"><div id="ENGAGEYA_WIDGET_113041"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_113041',pubid:182516,webid:165489,wid:113041});
</script>
</div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div class="item"><a class="image" href="https://www.habervaktim.com/haber/550935/artik-ucretli-olacak.html"><img src="https://www.habervaktim.com/d/news_t/881676.jpg" alt="Artık ücretli olacak" width="203" height="152" /></a><a class="content" href="https://www.habervaktim.com/haber/550935/artik-ucretli-olacak.html"><span>Artık ücretli olacak</span>1 Ocak 2018’de yürürlüğe girmesi beklenirken uygulama süresi 1 yıl uzatılan plastik poşetlerin ücretlendirilmesine yönelik düzenlemede takvim bir kez daha değişti.</a></div><div class="item"><a class="image" href="https://www.habervaktim.com/haber/550930/leylanin-katil-zanlisi-hakkinda-onemli-gelisme.html"><img src="https://www.habervaktim.com/d/news_t/881670.jpg" alt="Leyla&#039;nın katil zanlısı hakkında önemli gelişme" width="203" height="152" /></a><a class="content" href="https://www.habervaktim.com/haber/550930/leylanin-katil-zanlisi-hakkinda-onemli-gelisme.html"><span>Leyla'nın katil zanlısı hakkında önemli gelişme</span>Ağrı'da kaybolduktan 18 gün sonra cesedi bulunan 3 yaşındaki Leyla Aydemir'in ölümüne ilişkin soruşturma kapsamında tutuklanan zanlı, güvenlik gerekçesiyle Elazığ'daki cezaevine nakledildi.</a></div><div class="item"><a class="image" href="https://www.habervaktim.com/haber/550926/emniyetten-dev-operasyon-8-bin-165-gunubirlik-eve-milyonlarca-lira-para-cezasi.html"><img src="https://www.habervaktim.com/d/news_t/881663.jpg" alt="Emniyetten Dev Operasyon! 8 Bin 165 Günübirlik Eve Milyonlarca Lira Para Cezası" width="203" height="152" /></a><a class="content" href="https://www.habervaktim.com/haber/550926/emniyetten-dev-operasyon-8-bin-165-gunubirlik-eve-milyonlarca-lira-para-cezasi.html"><span>Emniyetten Dev Operasyon! 8 Bin 165 Günübirlik Eve Milyonlarca Lira Para Cezası</span>Türkiye genlinde 81 ilde günübirlik kullanılan 8 bin 165 eve yapılan denetimlerde toplam 2 milyon 382 bin 254 lira para cezası kesilirken yakalama kararı olan 36 kişi yakalandı.</a></div><div class="sep"></div><div class="item"><a class="image" href="https://www.habervaktim.com/haber/550924/pkkyi-tutusturan-rakam-kaldi-560.html"><img src="https://www.habervaktim.com/d/news_t/881660.jpg" alt="PKK&#039;yı tutuşturan rakam! Kaldı &#039;560&#039;" width="203" height="152" /></a><a class="content" href="https://www.habervaktim.com/haber/550924/pkkyi-tutusturan-rakam-kaldi-560.html"><span>PKK'yı tutuşturan rakam! Kaldı '560'</span>Beş ayrı renk kategorisinde hazırlanan listedeki hainlerden 234’ü etkisiz hale getirildi.</a></div><div class="item"><a class="image" href="https://www.habervaktim.com/haber/550922/ikisi-muvazzaf-9-binbasiya-fetoden-gozalti.html"><img src="https://www.habervaktim.com/d/news_t/881121.jpg" alt="İkisi muvazzaf 9 binbaşıya FETÖ&#039;den gözaltı" width="203" height="152" /></a><a class="content" href="https://www.habervaktim.com/haber/550922/ikisi-muvazzaf-9-binbasiya-fetoden-gozalti.html"><span>İkisi muvazzaf 9 binbaşıya FETÖ'den gözaltı</span>Ankara Cumhuriyet Başsavcılığınca, ankesörlü telefon soruşturmasında FETÖ irtibatı iddiasıyla 2'si muvazzaf 9 binbaşı hakkında gözaltı kararı verildi.</a></div><div class="item"><a class="image" href="https://www.habervaktim.com/haber/550921/tuncelide-pkkya-agir-darbe.html"><img src="https://www.habervaktim.com/d/news_t/881280.jpg" alt="Tunceli&#039;de PKK&#039;ya ağır darbe" width="203" height="152" /></a><a class="content" href="https://www.habervaktim.com/haber/550921/tuncelide-pkkya-agir-darbe.html"><span>Tunceli'de PKK'ya ağır darbe</span>Tunceli'nin Ovacık kırsalında yürütülen operasyonda turuncu listede yer alan Yusuf kod adlı İlker Tezer’in de etkisiz hale getirildiği belirlendi.</a></div><div class="sep"></div></div></div><div class="news_list_view"><li><a href="https://www.habervaktim.com/haber/550917/turkiye-icin-skandal-rapor.html">Türkiye için skandal rapor</a><span>06 Ağustos 2018 Pazartesi 09:38</span></li><li><a href="https://www.habervaktim.com/haber/550916/musluman-ulkede-deprem-felaketi-142-olu.html">Müslüman ülkede deprem felaketi: 142 ölü</a><span>06 Ağustos 2018 Pazartesi 09:34</span></li><li><a href="https://www.habervaktim.com/haber/550911/chpli-belediye-baskaninin-skandal-goruntusu.html">CHP&#039;li belediye başkanının skandal görüntüsü!</a><span>05 Ağustos 2018 Pazar 22:14</span></li><li><a href="https://www.habervaktim.com/haber/550908/bir-donem-sona-erdi.html">Bir dönem sona erdi!</a><span>05 Ağustos 2018 Pazar 19:10</span></li><li><a href="https://www.habervaktim.com/haber/550902/cuneyt-arkin-korkuttu.html">Cüneyt Arkın korkuttu!</a><span>05 Ağustos 2018 Pazar 13:02</span></li><li><a href="https://www.habervaktim.com/haber/550889/turkiyeden-venezueladaki-saldiriya-sert-tepki.html">Türkiye&#039;den Venezuela&#039;daki saldırıya sert tepki</a><span>05 Ağustos 2018 Pazar 10:01</span></li><li><a href="https://www.habervaktim.com/haber/550888/kirmizi-bultenle-araniyordu-istanbulda-yakalandi.html">Kırmızı bültenle aranıyordu İstanbul&#039;da yakalandı</a><span>05 Ağustos 2018 Pazar 09:55</span></li><li><a href="https://www.habervaktim.com/haber/550884/turkiyeden-abdye-son-dakika-uyarisi.html">Türkiye&#039;den ABD&#039;ye son dakika uyarısı!</a><span>05 Ağustos 2018 Pazar 09:51</span></li><li><a href="https://www.habervaktim.com/haber/550879/erdogan-onlari-unutmadi.html">Erdoğan onları unutmadı!</a><span>05 Ağustos 2018 Pazar 09:32</span></li><li><a href="https://www.habervaktim.com/haber/550878/papaz-brunsonun-gercek-kimligi-ortaya-cikti.html">Papaz Brunson’un gerçek kimliği ortaya çıktı!</a><span>05 Ağustos 2018 Pazar 09:30</span></li></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* habervaktim.com 336x280 1 */
google_ad_slot = "8857760789";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div><div class="headline_side" id="headline_side"><ul class="tab_list tab_red"><li class="active" data-index="8" data-value="tab_red"><span>YAŞAM</span><b></b></li><li class="sep"></li><li data-index="4" data-value="tab_blue"><span>SİYASET</span><b></b></li><li class="sep"></li><li data-index="5" data-value="tab_orange"><span>DÜNYA</span><b></b></li><li class="sep"></li><li data-index="6" data-value="tab_turquaz"><span>EKONOMİ</span><b></b></li></ul><div class="content_view tab_red"><div class="viewport"><ul class="overview"><li><a class="image" href="haber/550899/oglunun-is-yerine-gelip-bunu-yapti.html"><img src="https://www.habervaktim.com/d/news/881634.jpg" alt="Oğlunun iş yerine gelip bunu yaptı" width="320" height="240" /></a><a class="title" href="haber/550899/oglunun-is-yerine-gelip-bunu-yapti.html">Oğlunun iş yerine gelip bunu yaptı</a></li><li><a class="image" href="haber/550869/soke-eden-mezar-ilani.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/881597.jpg" alt="Şoke eden mezar ilanı!" width="320" height="240" /></a><a class="title" href="haber/550869/soke-eden-mezar-ilani.html">Şoke eden mezar ilanı!</a></li><li><a class="image" href="haber/550864/dunya-bu-bebegi-konusuyor.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/881592.jpg" alt="Dünya bu bebeği konuşuyor!" width="320" height="240" /></a><a class="title" href="haber/550864/dunya-bu-bebegi-konusuyor.html">Dünya bu bebeği konuşuyor!</a></li><li><a class="image" href="haber/550860/kamyon-kasasinda-yakalandilar.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/881588.jpg" alt="Kamyon kasasında yakalandılar!" width="320" height="240" /></a><a class="title" href="haber/550860/kamyon-kasasinda-yakalandilar.html">Kamyon kasasında yakalandılar!</a></li><li><a class="image" href="haber/550847/yalovade-derede-erkek-cesedi-bulundu.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/881569.jpg" alt="Yalova&#039;de derede erkek cesedi bulundu" width="320" height="240" /></a><a class="title" href="haber/550847/yalovade-derede-erkek-cesedi-bulundu.html">Yalova'de derede erkek cesedi bulundu</a></li><li><a class="image" href="haber/550574/3-yasindaki-kizin-ameliyat-sonrasi-dunyasi-karardi.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/881119.jpg" alt="3 yaşındaki kızın ameliyat sonrası dünyası karardı" width="320" height="240" /></a><a class="title" href="haber/550574/3-yasindaki-kizin-ameliyat-sonrasi-dunyasi-karardi.html">3 yaşındaki kızın ameliyat sonrası dünyası karardı</a></li><li><a class="image" href="haber/550446/teknolojiye-ayak-uyduran-kagit-toplayicisi.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/880925.jpg" alt="Teknolojiye ayak uyduran kağıt toplayıcısı" width="320" height="240" /></a><a class="title" href="haber/550446/teknolojiye-ayak-uyduran-kagit-toplayicisi.html">Teknolojiye ayak uyduran kağıt toplayıcısı</a></li><li><a class="image" href="haber/550432/gelinini-terk-eden-oglunu-bicakladi.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/880908.jpg" alt="Gelinini terk eden oğlunu bıçakladı!" width="320" height="240" /></a><a class="title" href="haber/550432/gelinini-terk-eden-oglunu-bicakladi.html">Gelinini terk eden oğlunu bıçakladı!</a></li><li><a class="image" href="haber/550257/yenicede-caya-giren-lise-ogrencisi-boguldu.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/880620.jpg" alt="Yenice&#039;de çaya giren lise öğrencisi boğuldu" width="320" height="240" /></a><a class="title" href="haber/550257/yenicede-caya-giren-lise-ogrencisi-boguldu.html">Yenice'de çaya giren lise öğrencisi boğuldu</a></li><li><a class="image" href="haber/550116/sigortaciya-evinin-onunde-infaz.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/880400.jpg" alt="Sigortacıya evinin önünde infaz" width="320" height="240" /></a><a class="title" href="haber/550116/sigortaciya-evinin-onunde-infaz.html">Sigortacıya evinin önünde infaz</a></li><li><a class="image" href="haber/550075/luks-arac-genc-muzisyene-mezar-oldu.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/880331.jpg" alt="Lüks araç genç müzisyene mezar oldu" width="320" height="240" /></a><a class="title" href="haber/550075/luks-arac-genc-muzisyene-mezar-oldu.html">Lüks araç genç müzisyene mezar oldu</a></li><li><a class="image" href="haber/550050/yozgatta-bulundu-tam-9-milyon-yillik.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/880298.jpg" alt="Yozgat&#039;ta bulundu! Tam 9 milyon yıllık..." width="320" height="240" /></a><a class="title" href="haber/550050/yozgatta-bulundu-tam-9-milyon-yillik.html">Yozgat'ta bulundu! Tam 9 milyon yıllık...</a></li></ul></div><ul class="pager"><li class="pagenum" data-index="0"><a href="haber/550899/oglunun-is-yerine-gelip-bunu-yapti.html">1</a></li><li class="pagenum" data-index="1"><a href="haber/550869/soke-eden-mezar-ilani.html">2</a></li><li class="pagenum" data-index="2"><a href="haber/550864/dunya-bu-bebegi-konusuyor.html">3</a></li><li class="pagenum" data-index="3"><a href="haber/550860/kamyon-kasasinda-yakalandilar.html">4</a></li><li class="pagenum" data-index="4"><a href="haber/550847/yalovade-derede-erkek-cesedi-bulundu.html">5</a></li><li class="pagenum" data-index="5"><a href="haber/550574/3-yasindaki-kizin-ameliyat-sonrasi-dunyasi-karardi.html">6</a></li><li class="pagenum" data-index="6"><a href="haber/550446/teknolojiye-ayak-uyduran-kagit-toplayicisi.html">7</a></li><li class="pagenum" data-index="7"><a href="haber/550432/gelinini-terk-eden-oglunu-bicakladi.html">8</a></li><li class="pagenum" data-index="8"><a href="haber/550257/yenicede-caya-giren-lise-ogrencisi-boguldu.html">9</a></li><li class="pagenum" data-index="9"><a href="haber/550116/sigortaciya-evinin-onunde-infaz.html">10</a></li><li class="pagenum" data-index="10"><a href="haber/550075/luks-arac-genc-muzisyene-mezar-oldu.html">11</a></li><li class="pagenum" data-index="11"><a href="haber/550050/yozgatta-bulundu-tam-9-milyon-yillik.html">12</a></li></ul></div></div><div class="banner side_banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hv_sag300x250_zeki -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2628299895938769"
     data-ad-slot="5544436082"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="side_social"><script type="text/javascript">showBookmark7("https://www.facebook.com/habervaktim/", "habervaktim", "");</script></div><div class="author_side" id="author_side_1"><div class="side_caption side_caption_author"><a href="https://www.habervaktim.com/yazarlar.htm">HABERVAKTİM YAZARLARI</a></div><div class="viewport" style="height: 341px;"><ul class="overview"><li><a class="content" href="https://www.habervaktim.com/yazar/85873/modern-inkirazlar-geliyor.html"><span class="author_name">Ahmet Doğan İlbey</span>Modern inkırazlar geliyor…</a><a class="image" href="https://www.habervaktim.com/yazar/85873/modern-inkirazlar-geliyor.html"><img src="https://www.habervaktim.com/d/author/321_s.jpg" alt="Ahmet Doğan İlbey" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/85858/saglik-her-zaman-gundemde.html"><span class="author_name">Cemal Nar</span>Sağlık Her Zaman Gündemde</a><a class="image" href="https://www.habervaktim.com/yazar/85858/saglik-her-zaman-gundemde.html"><img src="https://www.habervaktim.com/d/author/139_s.jpg" alt="Cemal Nar" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/85857/vatan-sagolsun.html"><span class="author_name">Fuat Türker</span>Vatan Sağolsun!</a><a class="image" href="https://www.habervaktim.com/yazar/85857/vatan-sagolsun.html"><img src="https://www.habervaktim.com/d/author/277_s.jpg" alt="Fuat Türker" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/85856/soylu-durus-direnen-milletim.html"><span class="author_name">Halil Mert</span>Soylu Duruş.. Direnen Milletim</a><a class="image" href="https://www.habervaktim.com/yazar/85856/soylu-durus-direnen-milletim.html"><img src="https://www.habervaktim.com/d/author/410_s.jpg" alt="Halil Mert" width="120" height="80" /></a></li></ul></div></div><div class="banner side_banner"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* habervaktim.com 336x280 1 */
google_ad_slot = "8857760789";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div><div class="author_side" id="author_side_2"><div class="side_caption side_caption_author"><a href="https://www.habervaktim.com/yazarlar.htm">ALINTI YAZARLAR</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div></div><div class="viewport" style="height: 689px;"><ul class="overview"><li><a class="content" href="https://www.habervaktim.com/yazar/85872/israf-biterse-dolar-duser.html"><span class="author_name">İbrahim Kahveci</span>İsraf biterse, dolar düşer!</a><a class="image" href="https://www.habervaktim.com/yazar/85872/israf-biterse-dolar-duser.html"><img src="https://www.habervaktim.com/d/author/421_s.jpg" alt="İbrahim Kahveci" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/85871/cin-seddinin-bilmemek-fazilet-olabilir-mi.html"><span class="author_name">Yusuf Ziya Cömert</span>Çin Seddi&#039;nin bilmemek, fazilet olabilir mi?</a><a class="image" href="https://www.habervaktim.com/yazar/85871/cin-seddinin-bilmemek-fazilet-olabilir-mi.html"><img src="https://www.habervaktim.com/d/author/420_s.jpg" alt="Yusuf Ziya Cömert" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/85870/kolay-dindarlik-dinin-ve-ahlakin-ozune-galip-gelirse.html"><span class="author_name">Mehmet Ocaktan</span>Kolay dindarlık dinin ve ahlakın özüne galip gelirse...</a><a class="image" href="https://www.habervaktim.com/yazar/85870/kolay-dindarlik-dinin-ve-ahlakin-ozune-galip-gelirse.html"><img src="https://www.habervaktim.com/d/author/419_s.jpg" alt="Mehmet Ocaktan" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/85869/abd-buyuk-israilin-olusmasina-hizmet-ediyor.html"><span class="author_name">Abdulkadir Özkan</span>ABD, Büyük İsrail’in oluşmasına hizmet ediyor</a><a class="image" href="https://www.habervaktim.com/yazar/85869/abd-buyuk-israilin-olusmasina-hizmet-ediyor.html"><img src="https://www.habervaktim.com/d/author/86_s.jpg" alt="Abdulkadir Özkan" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/85868/zafer-inananlarin-olacak-ama-nasil.html"><span class="author_name">Fatma Tuncer</span>Zafer inananların olacak ama nasıl?</a><a class="image" href="https://www.habervaktim.com/yazar/85868/zafer-inananlarin-olacak-ama-nasil.html"><img src="https://www.habervaktim.com/d/author/257_s.jpg" alt="Fatma Tuncer" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/85867/siz-ne-anladiniz.html"><span class="author_name">Zeki Ceyhan</span>Siz ne anladınız?</a><a class="image" href="https://www.habervaktim.com/yazar/85867/siz-ne-anladiniz.html"><img src="https://www.habervaktim.com/d/author/262_s.jpg" alt="Zeki Ceyhan" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/85866/muttefikimiz-bize-nicin-bu-kadar-kizgin.html"><span class="author_name">Ahmet Kekeç</span>Müttefikimiz bize niçin bu kadar kızgın?</a><a class="image" href="https://www.habervaktim.com/yazar/85866/muttefikimiz-bize-nicin-bu-kadar-kizgin.html"><img src="https://www.habervaktim.com/d/author/73_s.jpg" alt="Ahmet Kekeç" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/85865/emperyalist-her-yerde-istikametin-uzerinde-titre-2.html"><span class="author_name">Yusuf Kaplan</span>Emperyalist her yerde: İstikametin üzerinde titre! (2)</a><a class="image" href="https://www.habervaktim.com/yazar/85865/emperyalist-her-yerde-istikametin-uzerinde-titre-2.html"><img src="https://www.habervaktim.com/d/author/371_s.jpg" alt="Yusuf Kaplan" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/85864/cok-ihtiyacim-var-mehmet-ali-bey.html"><span class="author_name">Engin Ardıç</span>Çok ihtiyacım var Mehmet Ali Bey</a><a class="image" href="https://www.habervaktim.com/yazar/85864/cok-ihtiyacim-var-mehmet-ali-bey.html"><img src="https://www.habervaktim.com/d/author/63_s.jpg" alt="Engin Ardıç" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/85862/chpde-sular-durulmuyor.html"><span class="author_name">Abdurrahman Dilipak</span>CHP’de sular durulmuyor</a><a class="image" href="https://www.habervaktim.com/yazar/85862/chpde-sular-durulmuyor.html"><img src="https://www.habervaktim.com/d/author/3_s.jpg" alt="Abdurrahman Dilipak" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/85861/eski-istanbuldan-hatiralar.html"><span class="author_name">M. Şevket Eygi</span>Eski İstanbul’dan Hatıralar</a><a class="image" href="https://www.habervaktim.com/yazar/85861/eski-istanbuldan-hatiralar.html"><img src="https://www.habervaktim.com/d/author/81_s.jpg" alt="M. Şevket Eygi" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/85860/yeni-bir-dunya-denklemi-yaziliyor.html"><span class="author_name">Yiğit Bulut</span>Yeni bir ‘dünya denklemi’ yazılıyor</a><a class="image" href="https://www.habervaktim.com/yazar/85860/yeni-bir-dunya-denklemi-yaziliyor.html"><img src="https://www.habervaktim.com/d/author/351_s.jpg" alt="Yiğit Bulut" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/85859/insanlik-evrensel-hukuk-filan-mi-dediniz-geciniz.html"><span class="author_name">Haşmet Babaoğlu</span>İnsanlık, evrensel hukuk filan mı dediniz, geçiniz...</a><a class="image" href="https://www.habervaktim.com/yazar/85859/insanlik-evrensel-hukuk-filan-mi-dediniz-geciniz.html"><img src="https://www.habervaktim.com/d/author/45_s.jpg" alt="Haşmet Babaoğlu" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/85863/bir-muttefik-ayni-zamanda-tehdit-de-olabilirmis.html"><span class="author_name">Mehmet Barlas</span>Bir müttefik aynı zamanda tehdit de olabilirmiş</a><a class="image" href="https://www.habervaktim.com/yazar/85863/bir-muttefik-ayni-zamanda-tehdit-de-olabilirmis.html"><img src="https://www.habervaktim.com/d/author/75_s.jpg" alt="Mehmet Barlas" width="120" height="80" /></a></li></ul></div></div><div class="side_caption"><span>ÜYE İŞLEMLERİ</span></div><div class="side_content"><div class="member_box" id="loginbox_container"></div></div><div class="side_content_bottom"></div></div></div></div><div class="base_outer"><div class="clearfix" style="padding-top: 9px;"><div class="banner wide_banner"><div class="inner"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* habervaktim.com 728x90 */
google_ad_slot = "5527050269";
google_ad_width = 970;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div><ul class="nav_bottom base_position"><li class="sole"><a href="https://www.habervaktim.com/./" target="_self">ANA SAYFA</a></li><li class="parent"><a href="https://www.habervaktim.com/gunun-haberleri.htm" target="_self">SON DAKİKA</a></li><li class="parent"><a href="https://www.habervaktim.com/gazete-mansetleri/" target="_self">GAZETELER</a></li><li class="parent"><a href="#" target="_self" onclick="addToBookmark('Haber Vaktim', 'http://www.habervaktim.com/'); return false;">FAVORİLERE EKLE</a></li><li class="parent"><a href="https://www.habervaktim.com/foto-galeri.htm" target="_self">FOTO VAKTİM</a></li><li class="parent"><a href="https://www.habervaktim.com/video-galeri.htm" target="_self">VİDEO VAKTİM</a></li><li class="parent"><a href="https://www.habervaktim.com/sohbet-vaktim-haberleri-31hk.htm" target="_self">SOHBET VAKTİM</a></li><li class="parent"><a href="https://www.habervaktim.com/yazarlar.htm" target="_self">YAZARLAR</a></li><li class="parent"><a href="https://www.habervaktim.com/sitene-ekle.htm" target="_self">SİTENE EKLE</a></li><li class="parent"><a href="https://www.habervaktim.com/contact.php" target="_self">İLETİŞİM</a></li></ul></div></div><div class="base_bottom_outer"><div class="base_bottom base_position"><a class="reporting_line" href="https://www.habervaktim.com/ihbar-hatti-s.htm" title="Habervaktim İhbar Hattı"></a><ul class="nav"><li class="parent"><a href="https://www.habervaktim.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li><li class="parent"><a href="https://www.habervaktim.com/reklam-6s.htm" target="_self">Reklam</a></li><li class="parent"><a href="https://www.habervaktim.com/identity.php" target="_self">Künye</a></li><li class="parent"><a href="https://www.habervaktim.com/contact.php" target="_self">Bize Yazın</a></li><li class="parent"><a href="https://www.habervaktim.com/rss/" target="_self">RSS</a></li></ul><div class="info">Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur.<br />Kaynak gösterilmeden alıntılanamaz.</div><div class="info info_cm"><a href="http://www.cmbilisim.com" target="_blank" title="CM News Haber Portalı Yazılımı">CM Bilişim Teknolojileri</a></div></div></div><!-- 0.012048006057739 --></div><script type="text/javascript">showLogin("", "", "", "")</script></body></html>