<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="https://www.habervaktim.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Refresh" content="1000" />
<title>Mülakat odalarında PKK&#039;lı avı</title>
<meta name="description" content="İstanbul&#039;daki havalimanları ve otogarda DEAŞ’a karşı kurulan &#039;mülakat&#039; odalarında ibre PKK&#039;lı teröristlere döndü. Son iki yılda 3 binin üzerinde şüpheli çapraz sorguya alınırken, PKK/PYD&#039;li teröristlerin sayısında ciddi artış yaşandı." />
<link rel="canonical" href="https://www.habervaktim.com/haber/554441/mulakat-odalarinda-pkkli-avi.html" />
<link rel="alternate" href="https://m.habervaktim.com/news_detail.php?id=554441" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="https://www.habervaktim.com/d/news/887184.jpg" />
<meta name="DC.date.issued" content="2018-11-08T08:25:24+03:00" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Habervaktim" />
<meta property="og:url" content="https://www.habervaktim.com/haber/554441/mulakat-odalarinda-pkkli-avi.html" />
<meta property="og:title" content="Mülakat odalarında PKK&#039;lı avı" />
<meta property="og:description" content="İstanbul&#039;daki havalimanları ve otogarda DEAŞ’a karşı kurulan &#039;mülakat&#039; odalarında ibre PKK&#039;lı teröristlere döndü. Son iki yılda 3 binin üzerinde şüpheli çapraz sorguya alınırken, PKK/PYD&#039;li teröristlerin sayısında ciddi artış yaşandı." />
<meta property="og:image" content="https://www.habervaktim.com/d/news/887184.jpg" />
<meta property="og:image:width" content="625" />
<meta property="og:image:height" content="320" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://www.habervaktim.com/d/news/887184.jpg" />
<meta name="twitter:site" content="@habervaktim">
<meta name="twitter:url" content="https://www.habervaktim.com/haber/554441/mulakat-odalarinda-pkkli-avi.html">
<meta name="twitter:title" content="Mülakat odalarında PKK&#039;lı avı" />
<meta name="twitter:description" content="İstanbul&#039;daki havalimanları ve otogarda DEAŞ’a karşı kurulan &#039;mülakat&#039; odalarında ibre PKK&#039;lı teröristlere döndü. Son iki yılda 3 binin üzerinde şüpheli çapraz sorguya alınırken, PKK/PYD&#039;li teröristlerin sayısında ciddi artış yaşandı." />
<meta itemprop="thumbnailUrl" content="https://www.habervaktim.com/d/news_t/887184.jpg" />
<meta itemprop="articleSection" content="GÜNCEL" />
<meta itemprop="dateCreated" content="2018-11-08T08:25:24+03:00" />
<meta itemprop="dateModified" content="2018-11-08T08:25:24+03:00" />
<meta itemprop="image" content="https://www.habervaktim.com/d/news/887184.jpg" />
<link href="https://www.habervaktim.com/s/style.css?160315.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="https://www.habervaktim.com/s/function.js?160201.js"></script><script id="_wauhrb">var _wau = _wau || []; _wau.push(["classic", "yahy829tzr5z", "hrb"]);
(function() {var s=document.createElement("script"); s.async=true;
s.src="http://widgets.amung.us/classic.js";
document.getElementsByTagName("head")[0].appendChild(s);
})();</script>
</head>
<body class="body_main">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3664472-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Admatic interstitial 800x600 Ad Code START -->
<ins data-publisher="adm-pub-193937390065" data-ad-type="interstitial" class="adm-ads-area" data-ad-network="106406216777" data-ad-sid="209" data-ad-width="800" data-ad-height="600"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic interstitial 800x600 Ad Code END --><div class="CM_pageskin CM_pageskin_2"><div class="left"><div class="banner_code"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* habervaktim.com 160x600 */
google_ad_slot = "2811176549";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div><div class="right"><div class="banner_code"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* habervaktim.com 160x600 */
google_ad_slot = "2811176549";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div></div><div class="main_container"><div class="base_outer clearfix"><div class="base_top base_position"><div class="last_min" id="last_min"><div class="time blink"></div><ul class="marquee"><li><a href="https://www.habervaktim.com/haber/554444/ilkokulda-skandal.html">İlkokulda skandal!</a><a href="https://www.habervaktim.com/haber/554443/sir-olum-icin-cuvalli-kesif.html">Sır ölüm için çuvallı keşif</a><a href="https://www.habervaktim.com/haber/554442/iste-yeni-zam-oranlari.html">İşte yeni zam oranları</a><a href="https://www.habervaktim.com/haber/554441/mulakat-odalarinda-pkkli-avi.html">Mülakat odalarında PKK'lı avı</a><a href="https://www.habervaktim.com/haber/554440/ankarali-kizlar-boccede-dunyayi-sasirtti.html">Ankaralı kızlar boccede dünyayı şaşırttı</a><a href="https://www.habervaktim.com/haber/554439/ankarada-feci-kaza.html">Ankara'da feci kaza!</a><a href="https://www.habervaktim.com/haber/554438/oecd-acikladi-en-buyuk-risk-turkiyede.html">OECD açıkladı: En büyük risk Türkiye'de...</a><a href="https://www.habervaktim.com/haber/554437/balonlara-onlem-geliyor.html">Balonlara önlem geliyor</a><a href="https://www.habervaktim.com/haber/554436/anlasma-saglandi-turkiyeye-para-akacak.html">Anlaşma sağlandı! Türkiye'ye para akacak</a><a href="https://www.habervaktim.com/haber/554435/marketlere-sinir-geliyor.html">Marketlere sınır geliyor!</a></li></ul></div><div class="logo"><a href="https://www.habervaktim.com/" rel="home"><img src="https://www.habervaktim.com/s/i/logo.png" alt="Habervaktim" width="195" height="121" /></a></div><span class="date date_m">08 Kasım 2018 Perşembe</span><span class="date date_h">21 Safer 1440</span><div class="top_tabs" id="top_tabs"><ul class="pager"><li class="pagenum" data-index="0">Bir Ayet</li><li class="pagenum" data-index="1">Bir Hadis</li><li class="pagenum" data-index="2">Namaz Vakitleri</li><li class="pagenum" data-index="3">Hava Durumu</li></ul><div class="viewport"><ul class="overview"><li><div class="main_quote"><span class="content">Günün AyetiAllah’a ibadet edin ve O’na hiçbir şeyi ortak koşmayın. Ana-babaya, akrabaya, yetimlere, yoksullara, yakın komşuya, uzak komşuya, yanınızdaki arkadaşa, yolcuya, elinizin altındakilere iyilik edin. Şüphesiz Allah, kibirlenen ve övünen kimseleri sevmez.</span><span class="ref">(Nisa, 4/36)</span></div></li><li><div class="main_quote"><span class="content">İslâm beş (temel) üzerine kurulmuştur: Allah’tan başka ilah olamadığına ve Muhammed (s.a.s)’in O’nun kulu ve elçisi olduğuna şahitlik etmek, ...</span><span class="ref">(Al-Bukhari, “İman”, 2; Muslim, “İman”, 21)</span></div></li><li><div class="main_prayer" id="main_prayer"><div class="caption"><select><option value="1">Adana<option value="2">Adıyaman<option value="3">Afyon<option value="4">Ağrı<option value="68">Aksaray<option value="5">Amasya<option value="6">Ankara<option value="7">Antalya<option value="75">Ardahan<option value="8">Artvin<option value="9">Aydın<option value="10">Balıkesir<option value="74">Bartın<option value="72">Batman<option value="69">Bayburt<option value="11">Bilecik<option value="12">Bingöl<option value="13">Bitlis<option value="14">Bolu<option value="15">Burdur<option value="16">Bursa<option value="17">Çanakkale<option value="18">Çankırı<option value="19">Çorum<option value="20">Denizli<option value="21">Diyarbakır<option value="81">Düzce<option value="22">Edirne<option value="23">Elazığ<option value="24">Erzincan<option value="25">Erzurum<option value="26">Eskişehir<option value="27">Gaziantep<option value="28">Giresun<option value="29">Gümüşhane<option value="30">Hakkari<option value="31">Hatay<option value="33">İçel<option value="76">Iğdır<option value="32">Isparta<option value="34" selected>İstanbul<option value="35">İzmir<option value="78">Karabük<option value="70">Karaman<option value="36">Kars<option value="37">Kastamonu<option value="38">Kayseri<option value="79">Kilis<option value="71">Kırıkkale<option value="39">Kırklareli<option value="40">Kırşehir<option value="46">Kmaraş<option value="41">Kocaeli<option value="42">Konya<option value="43">Kütahya<option value="44">Malatya<option value="45">Manisa<option value="47">Mardin<option value="48">Muğla<option value="49">Muş<option value="50">Nevşehir<option value="51">Niğde<option value="52">Ordu<option value="80">Osmaniye<option value="53">Rize<option value="54">Sakarya<option value="55">Samsun<option value="63">Şanlıurfa<option value="56">Siirt<option value="57">Sinop<option value="73">Şırnak<option value="58">Sivas<option value="59">Tekirdağ<option value="60">Tokat<option value="61">Trabzon<option value="62">Tunceli<option value="64">Uşak<option value="65">Van<option value="77">Yalova<option value="66">Yozgat<option value="67">Zonguldak</select><span> için namaz vakitleri</span> </div><table cellspacing="1" cellpadding="0"><tr><td class="imsak">İmsak <span>06:09</span></td><td class="gunes">Güneş <span>07:36</span></td><td class="ogle">Öğle <span>12:54</span></td><td class="ikindi">İkindi <span>15:34</span></td><td class="aksam">Akşam <span>18:00</span></td><td class="yatsi">Yatsı <span>19:22</span></td></tr></table></div></li><li><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li>16°C <span>Adana</span><span class="icon" style="background-position: center -2160px;"></span></li><li>7°C <span>Adıyaman</span><span class="icon" style="background-position: center -2160px;"></span></li><li>4°C <span>Afyon</span><span class="icon" style="background-position: center -2304px;"></span></li><li>2°C <span>Ağrı</span><span class="icon" style="background-position: center -2160px;"></span></li><li>6°C <span>Amasya</span><span class="icon" style="background-position: center -2160px;"></span></li><li>3°C <span>Ankara</span><span class="icon" style="background-position: center -2304px;"></span></li><li>12°C <span>Antalya</span><span class="icon" style="background-position: center -2304px;"></span></li><li>7°C <span>Artvin</span><span class="icon" style="background-position: center -2160px;"></span></li><li>12°C <span>Aydın</span><span class="icon" style="background-position: center -2160px;"></span></li><li>10°C <span>Balıkesir</span><span class="icon" style="background-position: center -2016px;"></span></li></ul></div></div></li></ul></div></div><ul class="currency_line"><li class="up"><span><b>BIST</b>: 95.493 0.81</span></li><li class="down"><span><b>Altın</b>: 211,553 -0.11</span></li><li class="down"><span><b>Dolar</b>: 5,3740 -0.41</span></li><li class="up"><span><b>Euro</b>: 6,1579 0.02</span></li></ul><div class="banner"><div class="inner" id="banner_logo_side"><a href="http://www.sultanmacunu.com/" target="_blank"><img src="https://www.habervaktim.com/d/banner/munir1.20170921174147.gif" width="468" height="110" border="0" alt=""/></a></div></div><ul class="nav"><li class="item parent"><a class="inr" href="https://www.habervaktim.com/guncel-haberleri-3hk.htm" target="_self"><span>GÜNCEL</span></a></li><li class="item parent"><a class="inr" href="https://www.habervaktim.com/siyaset-haberleri-4hk.htm" target="_self"><span>SİYASET</span></a></li><li class="item parent"><a class="inr" href="https://www.habervaktim.com/dunya-haberleri-5hk.htm" target="_self"><span>DÜNYA</span></a></li><li class="item parent"><a class="inr" href="https://www.habervaktim.com/ekonomi-haberleri-6hk.htm" target="_self"><span>EKONOMİ</span></a></li><li class="item parent"><a class="inr" href="https://www.habervaktim.com/kultur-sanat-haberleri-7hk.htm" target="_self"><span>KÜLTÜR SANAT</span></a></li><li class="item parent"><a class="inr" href="https://www.habervaktim.com/yasam-haberleri-8hk.htm" target="_self"><span>YAŞAM</span></a></li><li class="item parent"><a class="inr" href="https://www.habervaktim.com/emlak-haberleri-21hk.htm" target="_self"><span>EMLAK</span></a></li><li class="item parent"><a class="inr" href="https://www.habervaktim.com/spor-haberleri-19hk.htm" target="_self"><span>SPOR</span></a></li><li class="item "><a class="inr" href="https://www.habervaktim.com/otomobil-haberleri-63hk.htm" target="_self"><span>OTOMOBİL</span></a></li><li class="item other"><a class="inr" href="#" onclick="return false;"><span>DİĞER »</span></a><div class="subnav"><div class="inr"><ul class="subnav_catlist clearfix"><li><a href="https://www.habervaktim.com/egitim-haberleri-20hk.htm" target="_self">EĞİTİM</a></li><li><a href="https://www.habervaktim.com/reklam-6s.htm" target="_self">REKLAM</a></li><li><a href="https://www.habervaktim.com/medya-haberleri-23hk.htm" target="_self">MEDYA</a></li><li><a href="https://www.habervaktim.com/identity.php" target="_self">KÜNYE</a></li><li><a href="https://www.habervaktim.com/teknoloji-haberleri-10hk.htm" target="_self">TEKNOLOJİ</a></li><li><a href="https://www.habervaktim.com/saglik-haberleri-11hk.htm" target="_self">SAĞLIK</a></li><li><a href="https://www.habervaktim.com/karikatur-haberleri-12hk.htm" target="_self">KARİKATÜR</a></li><li><a href="https://www.habervaktim.com/cizgilerle-yorum-haberleri-14hk.htm" target="_self">ÇİZGİLERLE YORUM</a></li><li><a href="https://www.habervaktim.com/tarihte-yarin-haberleri-16hk.htm" target="_self">TARİHTE YARIN</a></li><li><a href="https://www.habervaktim.com/yurt-haber-haberleri-9hk.htm" target="_self">YURT HABER</a></li><li><a href="https://www.habervaktim.com/biyografi-haberleri-54hk.htm" target="_self">BİYOGRAFİ</a></li><li><a href="https://www.habervaktim.com/sondakika-haberleri-55hk.htm" target="_self">SONDAKİKA</a></li><li><a href="https://www.habervaktim.com/osym-haberleri-56hk.htm" target="_self">ÖSYM</a></li><li><a href="https://www.habervaktim.com/sbs-haberleri-57hk.htm" target="_self">SBS</a></li><li><a href="https://www.habervaktim.com/kpss-haberleri-58hk.htm" target="_self">KPSS</a></li><li><a href="https://www.habervaktim.com/aof-haberleri-59hk.htm" target="_self">AÖF</a></li></ul></div><div class="btm"></div></div></li></ul><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer"><div class="clearfix" style="padding-top: 9px;"></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_title"><h1 itemprop="name">Mülakat odalarında PKK'lı avı</h1></div><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.habervaktim.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="https://www.habervaktim.com/guncel-haberleri-3hk.htm" rel="self"><span itemprop="title">GÜNCEL</span></a></span></div><div class="text_size"><img src="https://www.habervaktim.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="https://www.habervaktim.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('https://www.habervaktim.com/send_to_friend.php?type=1&amp;id=554441');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('https://www.habervaktim.com/print.php?type=1&amp;id=554441')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2018-11-08T08:24:00+03:00">08.11.2018 08:24</div></div><div class="middle_content"><div class="news_detail"><div class="small_image clearfix"><img itemprop="image" class="image" src="https://www.habervaktim.com/d/news/887184.jpg" alt="Mülakat odalarında PKK&#039;lı avı" width="320" height="240" /><div class="detail"><span itemprop="description" class="short_content">İstanbul'daki havalimanları ve otogarda DEAŞ’a karşı kurulan 'mülakat' odalarında ibre PKK'lı teröristlere döndü. Son iki yılda 3 binin üzerinde şüpheli çapraz sorguya alınırken, PKK/PYD'li teröristlerin sayısında ciddi artış yaşandı.</span>						<div class="sn_s clearfix">
							<a href="http://www.facebook.com/share.php?u=https://www.habervaktim.com/haber/554441/mulakat-odalarinda-pkkli-avi.html" onclick="return fbs_click()" target="_blank" title="Mülakat odalarında PKK'lı avı"><img src="https://www.habervaktim.com/s/i/social_share_fs.png" width="36" height="37" alt="Mülakat odalarında PKK'lı avı" style="float: left; display: block; padding: 0px 5px 10px 0px;"/></a>
							<a href="http://twitter.com/home?status=M%C3%BClakat+odalar%C4%B1nda+PKK%27l%C4%B1+av%C4%B1 https://www.habervaktim.com/haber/554441/mulakat-odalarinda-pkkli-avi.html  aracılığıyla" title="Mülakat odalarında PKK'lı avı" target="_blank"><img src="https://www.habervaktim.com/s/i/social_share_ts.png" width="36" height="37" alt="Mülakat odalarında PKK'lı avı"  style="float: left; display: block; padding: 0px 5px 10px 0px;"/></a>
							<a href="https://plus.google.com/share?url=https://www.habervaktim.com/haber/554441/mulakat-odalarinda-pkkli-avi.html" target="_blank" title="Mülakat odalarında PKK'lı avı"><img src="https://www.habervaktim.com/s/i/social_share_gs.png" width="36" height="37" alt="Mülakat odalarında PKK'lı avı" /></a>
						</div>
						</div></div><div class="side_detail"><div class="advert"><div class="container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- hv_detay_300x250_1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2628299895938769"
     data-ad-slot="9278461687"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div itemprop="articleBody" id="news_content" class="text_content"><p>İstanbul Emniyet Müdürlüğü Terörle Mücadele Şube Müdürlüğü ve İstihbarat Şube Müdürlüğü ekiplerince 2014'te terör örgütü DEAŞ’a uluslararası katılımı engellemek için Atatürk Havalimanı, Sabiha Gökçen Havalimanı ve Büyük İstanbul Otogarı'nda kurulan "Mülakat" odaları, teröristleri yakalamaya devam ediyor. 2017 ve 2018 yılları arasında 3 binin üzerinde şüpheli mülakat odalarında çapraz sorguya alınırken, son yıllarda özellikle PKK/PYD'li teröristlerin sayısında artış olduğu öğrenildi.</p><p>AVRUPA'YA KAÇMAYA ÇALIŞIYORLAR</p><p>Yurt dışından Türkiye'ye girmeye çalışan DEAŞ'lı sayısında azalma görülürken, yurt dışına kaçmaya çalışan PKK'lıların oranı yükseldi. Atatürk ve Sabiha Gökçen Havalimanlarında kıskıvrak yakalanan PKK’lı teröristlerin, Almanya ve Belçika başta olmak üzere Avrupa ülkelerine kaçmaya çalıştıkları ifade edildi. Sadece son 1 ay içerisinde PKK sorumlularından 3 terörist, mülakat odalarında yapılan sorgu sonrası yakalanarak gözaltına alındı. Türkiye’ye giriş yapmak isteyen terör şüphelileri de bu merkezlerde tespit ediliyor.</p><p>İNGİLİZ VE FRANSIZLAR BAŞI ÇEKİYOR</p><p>Mülakat odalarından görev yapan terör ve istihbarat polisleri, iyi derecede İngilizce, Fransızca, Almanca ve Arapça biliyor. 24 saat mesai ile görev yapan özel eğitimli profil uzmanı polisler sorguya aldıkları şüpheliler üzerinde risk analiz yöntemiyle çalışma yürütüyor. Tespit edilen terör bağlantılı şüpheliler suça bulaşma oranlarına göre ülkelerine iade ediliyor. DEAŞ ve PKK şüphelilerinin çoğunlukla İngiliz ve Fransız vatandaşı olduğu ifade edilirken, listede Rus, Alman, İspanyol ve İtalyanlar da bulunuyor.</p></div><div class="clear"></div></div><script type="text/javascript">showBookmark5("https://www.facebook.com/habervaktim/", "habervaktim", "");</script><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- hv_detay_alt336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-2628299895938769"
     data-ad-slot="3334502881"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="comment_navigation"><div class="container"><div class="tools"><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('https://www.habervaktim.com/send_to_friend.php?type=1&amp;id=554441');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('https://www.habervaktim.com/print.php?type=1&amp;id=554441')" title="Yazdır"></a><a class="go_top" rel="nofollow" href="/haber/554441/mulakat-odalarinda-pkkli-avi.html#top" onclick="scrollPage(0); return false;" title="Yukarı"></a></div><script type="text/javascript">showBookmark4();</script></div></div><div class="comment_add"><form method="post" id="comment_form" onsubmit="return addComment(1, 554441);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz" maxlength="400"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /><input type="hidden" name="reply" id="reply" value="0" /><div class="reply_to"></div></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comments"><div class="container"><div class="content" align="center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div><div class="headline" id="headline"><div class="viewport"><ul class="overview"><li><a href="https://www.habervaktim.com/haber/554444/ilkokulda-skandal.html"><img src="https://www.habervaktim.com/d/news/887188.jpg" alt="İlkokulda skandal!" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/554443/sir-olum-icin-cuvalli-kesif.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/887186.jpg" alt="Sır ölüm için çuvallı keşif" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/554440/ankarali-kizlar-boccede-dunyayi-sasirtti.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/887182.jpg" alt="Ankaralı kızlar boccede dünyayı şaşırttı" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/554439/ankarada-feci-kaza.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/887180.jpg" alt="Ankara&#039;da feci kaza!" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/554438/oecd-acikladi-en-buyuk-risk-turkiyede.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/887179.jpg" alt="OECD açıkladı: En büyük risk Türkiye&#039;de..." width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/554435/marketlere-sinir-geliyor.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/887175.jpg" alt="Marketlere sınır geliyor!" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/554431/trump-cilgina-dondu-sen-berbat-birisin.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/887169.jpg" alt="Trump çılgına döndü: Sen berbat birisin" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/554429/kaplan-takimi-detayi-cinayet-ilk-degilmis.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/887167.jpg" alt="Kaplan takımı detayı... Cinayet ilk değilmiş!" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/554427/iste-gune-damga-vuran-mansetler.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/719775.jpg" alt="işte güne damga vuran manşetler" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/554418/cumhurbaskanligi-kabinesinden-abdye-3-isim-mesaji.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/887156.jpg" alt="Cumhurbaşkanlığı Kabinesinden ABD&#039;ye 3 isim mesajı" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/554417/eski-muhtar-dehset-sacti-yaralilar-var.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/887154.jpg" alt="Eski muhtar dehşet saçtı: Yaralılar var" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/554416/uskudarda-ogrenci-velisi-ogretmeni-vurdu.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/887153.jpg" alt="Üsküdar&#039;da öğrenci velisi, öğretmeni vurdu" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/554413/kardesini-oldurdu-cezayi-duyunca-tesekkur-etti.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/887148.jpg" alt="Kardeşini öldürdü, cezayı duyunca teşekkür etti" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/554411/kuranla-alay-ettigi-iddiasiyla-aciga-alindi.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/887146.jpg" alt="Kuran&#039;la alay ettiği iddiasıyla açığa alındı" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/554408/fabrikada-korkunc-olum.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/887143.jpg" alt="Fabrikada korkunç ölüm!" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/554406/akardan-abdnin-kararina-ilk-yorum.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/887140.jpg" alt="Akar&#039;dan ABD&#039;nin kararına ilk yorum" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/554405/baskan-erdogan-bakanimizla-gorustum-aciyoruz.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/887138.jpg" alt="Başkan Erdoğan: Bakanımızla görüştüm açıyoruz!" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/554403/seri-katilden-mahkemede-ilginc-tepkiler.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/887135.jpg" alt="Seri katilden mahkemede ilginç tepkiler" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/554402/arabayi-satsan-bu-cezayi-odeyemezsin-sozu-gercek-oldu.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/887133.jpg" alt="&#039;Arabayı satsan bu cezayı ödeyemezsin&#039; sözü gerçek oldu" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/554401/mersinde-inanilmaz-olay.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/887131.jpg" alt="Mersin&#039;de inanılmaz olay!" width="625" height="320" /></a></li></ul></div><ul class="pager"><li class="pagenum" data-index="0"><a href="https://www.habervaktim.com/haber/554444/ilkokulda-skandal.html">1</a></li><li class="sep"></li><li class="pagenum" data-index="1"><a href="https://www.habervaktim.com/haber/554443/sir-olum-icin-cuvalli-kesif.html">2</a></li><li class="sep"></li><li class="pagenum" data-index="2"><a href="https://www.habervaktim.com/haber/554440/ankarali-kizlar-boccede-dunyayi-sasirtti.html">3</a></li><li class="sep"></li><li class="pagenum" data-index="3"><a href="https://www.habervaktim.com/haber/554439/ankarada-feci-kaza.html">4</a></li><li class="sep"></li><li class="pagenum" data-index="4"><a href="https://www.habervaktim.com/haber/554438/oecd-acikladi-en-buyuk-risk-turkiyede.html">5</a></li><li class="sep"></li><li class="pagenum" data-index="5"><a href="https://www.habervaktim.com/haber/554435/marketlere-sinir-geliyor.html">6</a></li><li class="sep"></li><li class="pagenum" data-index="6"><a href="https://www.habervaktim.com/haber/554431/trump-cilgina-dondu-sen-berbat-birisin.html">7</a></li><li class="sep"></li><li class="pagenum" data-index="7"><a href="https://www.habervaktim.com/haber/554429/kaplan-takimi-detayi-cinayet-ilk-degilmis.html">8</a></li><li class="sep"></li><li class="pagenum" data-index="8"><a href="https://www.habervaktim.com/haber/554427/iste-gune-damga-vuran-mansetler.html">9</a></li><li class="sep"></li><li class="pagenum" data-index="9"><a href="https://www.habervaktim.com/haber/554418/cumhurbaskanligi-kabinesinden-abdye-3-isim-mesaji.html">10</a></li><li class="sep"></li><li class="pagenum" data-index="10"><a href="https://www.habervaktim.com/haber/554417/eski-muhtar-dehset-sacti-yaralilar-var.html">11</a></li><li class="sep"></li><li class="pagenum" data-index="11"><a href="https://www.habervaktim.com/haber/554416/uskudarda-ogrenci-velisi-ogretmeni-vurdu.html">12</a></li><li class="sep"></li><li class="pagenum" data-index="12"><a href="https://www.habervaktim.com/haber/554413/kardesini-oldurdu-cezayi-duyunca-tesekkur-etti.html">13</a></li><li class="sep"></li><li class="pagenum" data-index="13"><a href="https://www.habervaktim.com/haber/554411/kuranla-alay-ettigi-iddiasiyla-aciga-alindi.html">14</a></li><li class="sep"></li><li class="pagenum" data-index="14"><a href="https://www.habervaktim.com/haber/554408/fabrikada-korkunc-olum.html">15</a></li><li class="sep"></li><li class="pagenum" data-index="15"><a href="https://www.habervaktim.com/haber/554406/akardan-abdnin-kararina-ilk-yorum.html">16</a></li><li class="sep"></li><li class="pagenum" data-index="16"><a href="https://www.habervaktim.com/haber/554405/baskan-erdogan-bakanimizla-gorustum-aciyoruz.html">17</a></li><li class="sep"></li><li class="pagenum" data-index="17"><a href="https://www.habervaktim.com/haber/554403/seri-katilden-mahkemede-ilginc-tepkiler.html">18</a></li><li class="sep"></li><li class="pagenum" data-index="18"><a href="https://www.habervaktim.com/haber/554402/arabayi-satsan-bu-cezayi-odeyemezsin-sozu-gercek-oldu.html">19</a></li><li class="sep"></li><li class="pagenum" data-index="19"><a href="https://www.habervaktim.com/haber/554401/mersinde-inanilmaz-olay.html">20</a></li><li class="sep"></li><li class="all"><a href="https://www.habervaktim.com/mansetler.htm">TÜMÜ</a></li></ul></div><div class="banner"><div id="ENGAGEYA_WIDGET_113041"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_113041',pubid:182516,webid:165489,wid:113041});
</script>
</div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div class="item"><a class="image" href="https://www.habervaktim.com/haber/554444/ilkokulda-skandal.html"><img src="https://www.habervaktim.com/d/news_t/887189.jpg" alt="İlkokulda skandal!" width="203" height="152" /></a><a class="content" href="https://www.habervaktim.com/haber/554444/ilkokulda-skandal.html"><span>İlkokulda skandal!</span>Manisa’nın Turgutlu ilçesinde sınıf öğretmeni tarafından darp edildiği iddia edilen ilkokul öğrencisi için aile suç duyurusunda bulundu. Öğrencinin ailesi kızları için hastaneden darp raporu aldı.</a></div><div class="item"><a class="image" href="https://www.habervaktim.com/haber/554443/sir-olum-icin-cuvalli-kesif.html"><img src="https://www.habervaktim.com/d/news_t/887187.jpg" alt="Sır ölüm için çuvallı keşif" width="203" height="152" /></a><a class="content" href="https://www.habervaktim.com/haber/554443/sir-olum-icin-cuvalli-kesif.html"><span>Sır ölüm için çuvallı keşif</span>Ölümü şüpheli bulunan Rabia Naz için üç müfettiş inceleme yaptı. “Düştü” raporu üzerine talihsiz kızın ağırlığı kadar kum çuvalını evin çatısından atan heyet, çıkan sesin 300 metreden duyulduğunu tespit etti.</a></div><div class="item"><a class="image" href="https://www.habervaktim.com/haber/554441/mulakat-odalarinda-pkkli-avi.html"><img src="https://www.habervaktim.com/d/news_t/887184.jpg" alt="Mülakat odalarında PKK&#039;lı avı" width="203" height="152" /></a><a class="content" href="https://www.habervaktim.com/haber/554441/mulakat-odalarinda-pkkli-avi.html"><span>Mülakat odalarında PKK'lı avı</span>İstanbul'daki havalimanları ve otogarda DEAŞ’a karşı kurulan 'mülakat' odalarında ibre PKK'lı teröristlere döndü. Son iki yılda 3 binin üzerinde şüpheli çapraz sorguya alınırken, PKK/PYD'li teröristlerin sayısında ciddi artış yaşandı.</a></div><div class="sep"></div><div class="item"><a class="image" href="https://www.habervaktim.com/haber/554439/ankarada-feci-kaza.html"><img src="https://www.habervaktim.com/d/news_t/887181.jpg" alt="Ankara&#039;da feci kaza!" width="203" height="152" /></a><a class="content" href="https://www.habervaktim.com/haber/554439/ankarada-feci-kaza.html"><span>Ankara'da feci kaza!</span>Ankara Keçiören'deki Fatih Köprüsü'nde refüjdeki baz istasyonu direğine çarpan otomobilin sürücüsü yaşamını yitirdi. Kaza sonrası olay yerine gelen itfaiye aracının üzerine baz istasyonu direği düştü.</a></div><div class="item"><a class="image" href="https://www.habervaktim.com/haber/554437/balonlara-onlem-geliyor.html"><img src="https://www.habervaktim.com/d/news_t/887177.jpg" alt="Balonlara önlem geliyor" width="203" height="152" /></a><a class="content" href="https://www.habervaktim.com/haber/554437/balonlara-onlem-geliyor.html"><span>Balonlara önlem geliyor</span>Ticaret Bakanlığı doğum günleri, evlilik teklifleri, düğünler gibi özel günlerde hem çocukların hem de büyüklerin ilgi gösterdiği uçan balona yeni kurallar getirecek.</a></div><div class="item"><a class="image" href="https://www.habervaktim.com/haber/554434/milyonlari-ilgilendiriyor-komisyondan-gecti.html"><img src="https://www.habervaktim.com/d/news_t/886153.jpg" alt="Milyonları ilgilendiriyor! Komisyondan geçti" width="203" height="152" /></a><a class="content" href="https://www.habervaktim.com/haber/554434/milyonlari-ilgilendiriyor-komisyondan-gecti.html"><span>Milyonları ilgilendiriyor! Komisyondan geçti</span>Sağlık alanında düzenlemeler içeren yasa teklifi TBMM Komisyonu'nda kabul edildi .</a></div><div class="sep"></div></div></div><div class="news_list_view"><li><a href="https://www.habervaktim.com/haber/554433/ak-partide-adaylarin-kaderini-bes-soru-belirleyecek.html">AK Parti&#039;de adayların kaderini beş soru belirleyecek!</a><span>08 Kasım 2018 Perşembe 06:55</span></li><li><a href="https://www.habervaktim.com/haber/554430/15-yasindaki-cocugu-pompali-tufekle-olduren-zanli-yakalandi.html">15 yaşındaki çocuğu pompalı tüfekle öldüren zanlı yakalandı</a><span>08 Kasım 2018 Perşembe 06:49</span></li><li><a href="https://www.habervaktim.com/haber/554423/ihrac-edilen-doktorlarla-ilgili-yeni-gelisme.html">İhraç edilen doktorlarla ilgili yeni gelişme</a><span>07 Kasım 2018 Çarşamba 22:51</span></li><li><a href="https://www.habervaktim.com/haber/554418/cumhurbaskanligi-kabinesinden-abdye-3-isim-mesaji.html">Cumhurbaşkanlığı Kabinesinden ABD&#039;ye 3 isim mesajı</a><span>07 Kasım 2018 Çarşamba 22:43</span></li><li><a href="https://www.habervaktim.com/haber/554417/eski-muhtar-dehset-sacti-yaralilar-var.html">Eski muhtar dehşet saçtı: Yaralılar var</a><span>07 Kasım 2018 Çarşamba 22:38</span></li><li><a href="https://www.habervaktim.com/haber/554416/uskudarda-ogrenci-velisi-ogretmeni-vurdu.html">Üsküdar&#039;da öğrenci velisi, öğretmeni vurdu</a><span>07 Kasım 2018 Çarşamba 16:55</span></li><li><a href="https://www.habervaktim.com/haber/554414/turkiye-genclik-arastirmasinda-sasirtan-sonuclar.html">Türkiye gençlik araştırmasında şaşırtan sonuçlar</a><span>07 Kasım 2018 Çarşamba 15:45</span></li><li><a href="https://www.habervaktim.com/haber/554413/kardesini-oldurdu-cezayi-duyunca-tesekkur-etti.html">Kardeşini öldürdü, cezayı duyunca teşekkür etti</a><span>07 Kasım 2018 Çarşamba 15:42</span></li><li><a href="https://www.habervaktim.com/haber/554412/izmir-aciklarinda-korkutan-deprem.html">İzmir açıklarında korkutan deprem!</a><span>07 Kasım 2018 Çarşamba 14:55</span></li><li><a href="https://www.habervaktim.com/haber/554411/kuranla-alay-ettigi-iddiasiyla-aciga-alindi.html">Kuran&#039;la alay ettiği iddiasıyla açığa alındı</a><span>07 Kasım 2018 Çarşamba 14:53</span></li></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* habervaktim.com 336x280 1 */
google_ad_slot = "8857760789";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div><div class="headline_side" id="headline_side"><ul class="tab_list tab_red"><li class="active" data-index="8" data-value="tab_red"><span>YAŞAM</span><b></b></li><li class="sep"></li><li data-index="4" data-value="tab_blue"><span>SİYASET</span><b></b></li><li class="sep"></li><li data-index="5" data-value="tab_orange"><span>DÜNYA</span><b></b></li><li class="sep"></li><li data-index="6" data-value="tab_turquaz"><span>EKONOMİ</span><b></b></li></ul><div class="content_view tab_red"><div class="viewport"><ul class="overview"><li><a class="image" href="haber/554379/muslume-buyuk-ilgi.html"><img src="https://www.habervaktim.com/d/news/887092.jpg" alt="Müslüm&#039;e büyük ilgi" width="320" height="240" /></a><a class="title" href="haber/554379/muslume-buyuk-ilgi.html">Müslüm'e büyük ilgi</a></li><li><a class="image" href="haber/554348/1-karistan-osmanli-cikti.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/887039.jpg" alt="1 karıştan Osmanlı çıktı" width="320" height="240" /></a><a class="title" href="haber/554348/1-karistan-osmanli-cikti.html">1 karıştan Osmanlı çıktı</a></li><li><a class="image" href="haber/554347/izmir-korfezinde-urkuten-goruntu.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/887038.jpg" alt="İzmir Körfezi’nde ürküten görüntü" width="320" height="240" /></a><a class="title" href="haber/554347/izmir-korfezinde-urkuten-goruntu.html">İzmir Körfezi’nde ürküten görüntü</a></li><li><a class="image" href="haber/554325/beykozda-bir-villaya-baskin.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/887010.jpg" alt="Beykoz&#039;da bir villaya baskın" width="320" height="240" /></a><a class="title" href="haber/554325/beykozda-bir-villaya-baskin.html">Beykoz'da bir villaya baskın</a></li><li><a class="image" href="haber/554290/ahmet-beni-cok-uzdu.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/886951.jpg" alt="‘Ahmet beni çok üzdü’" width="320" height="240" /></a><a class="title" href="haber/554290/ahmet-beni-cok-uzdu.html">‘Ahmet beni çok üzdü’</a></li><li><a class="image" href="haber/554183/santajci-hemsireye-eski-sevgili-soku.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/886777.jpg" alt="Şantajcı hemşireye eski sevgili şoku!" width="320" height="240" /></a><a class="title" href="haber/554183/santajci-hemsireye-eski-sevgili-soku.html">Şantajcı hemşireye eski sevgili şoku!</a></li><li><a class="image" href="haber/554085/sureyya-yalcindan-esine-ozel-yapim-tir.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/886608.jpg" alt="Süreyya Yalçın&#039;dan eşine özel yapım tır" width="320" height="240" /></a><a class="title" href="haber/554085/sureyya-yalcindan-esine-ozel-yapim-tir.html">Süreyya Yalçın'dan eşine özel yapım tır</a></li><li><a class="image" href="haber/553988/11-sahitli-nikah.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/886448.jpg" alt="11 şahitli nikah" width="320" height="240" /></a><a class="title" href="haber/553988/11-sahitli-nikah.html">11 şahitli nikah</a></li><li><a class="image" href="haber/553890/engelli-kizinin-eli-ayagi-oldu.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/886282.jpg" alt="Engelli kızının eli ayağı oldu" width="320" height="240" /></a><a class="title" href="haber/553890/engelli-kizinin-eli-ayagi-oldu.html">Engelli kızının eli ayağı oldu</a></li><li><a class="image" href="haber/553886/temde-korkunc-olum-birakip-kacti.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/886272.jpg" alt="TEM&#039;de korkunç ölüm! Bırakıp kaçtı" width="320" height="240" /></a><a class="title" href="haber/553886/temde-korkunc-olum-birakip-kacti.html">TEM'de korkunç ölüm! Bırakıp kaçtı</a></li><li><a class="image" href="haber/553807/sokaga-atilan-pitbull-anne-kiza-dehseti-yasatti.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/886132.jpg" alt="Sokağa atılan pitbull anne kıza dehşeti yaşattı" width="320" height="240" /></a><a class="title" href="haber/553807/sokaga-atilan-pitbull-anne-kiza-dehseti-yasatti.html">Sokağa atılan pitbull anne kıza dehşeti yaşattı</a></li><li><a class="image" href="haber/553806/sanliurfada-dehsete-dusuren-goruntu.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/886131.jpg" alt="Şanlıurfa&#039;da dehşete düşüren görüntü!" width="320" height="240" /></a><a class="title" href="haber/553806/sanliurfada-dehsete-dusuren-goruntu.html">Şanlıurfa'da dehşete düşüren görüntü!</a></li></ul></div><ul class="pager"><li class="pagenum" data-index="0"><a href="haber/554379/muslume-buyuk-ilgi.html">1</a></li><li class="pagenum" data-index="1"><a href="haber/554348/1-karistan-osmanli-cikti.html">2</a></li><li class="pagenum" data-index="2"><a href="haber/554347/izmir-korfezinde-urkuten-goruntu.html">3</a></li><li class="pagenum" data-index="3"><a href="haber/554325/beykozda-bir-villaya-baskin.html">4</a></li><li class="pagenum" data-index="4"><a href="haber/554290/ahmet-beni-cok-uzdu.html">5</a></li><li class="pagenum" data-index="5"><a href="haber/554183/santajci-hemsireye-eski-sevgili-soku.html">6</a></li><li class="pagenum" data-index="6"><a href="haber/554085/sureyya-yalcindan-esine-ozel-yapim-tir.html">7</a></li><li class="pagenum" data-index="7"><a href="haber/553988/11-sahitli-nikah.html">8</a></li><li class="pagenum" data-index="8"><a href="haber/553890/engelli-kizinin-eli-ayagi-oldu.html">9</a></li><li class="pagenum" data-index="9"><a href="haber/553886/temde-korkunc-olum-birakip-kacti.html">10</a></li><li class="pagenum" data-index="10"><a href="haber/553807/sokaga-atilan-pitbull-anne-kiza-dehseti-yasatti.html">11</a></li><li class="pagenum" data-index="11"><a href="haber/553806/sanliurfada-dehsete-dusuren-goruntu.html">12</a></li></ul></div></div><div class="banner side_banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hv_sag300x250_zeki -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2628299895938769"
     data-ad-slot="5544436082"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="side_social"><script type="text/javascript">showBookmark7("https://www.facebook.com/habervaktim/", "habervaktim", "");</script></div><div class="author_side" id="author_side_1"><div class="side_caption side_caption_author"><a href="https://www.habervaktim.com/yazarlar.htm">HABERVAKTİM YAZARLARI</a></div><div class="viewport" style="height: 341px;"><ul class="overview"><li><a class="content" href="https://www.habervaktim.com/yazar/86716/turk-kimdir-batil-turkcu-mu-hakka-tapan-turk-mu.html"><span class="author_name">Ahmet Doğan İlbey</span>Türk kimdir? Bâtıl Türkçü mü, Hakk’a tapan Türk mü?</a><a class="image" href="https://www.habervaktim.com/yazar/86716/turk-kimdir-batil-turkcu-mu-hakka-tapan-turk-mu.html"><img src="https://www.habervaktim.com/d/author/321_s.jpg" alt="Ahmet Doğan İlbey" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/86694/kuranda-erkek-imtiyazli-mi-ii.html"><span class="author_name">Elif Nisa</span>Kur’an’da Erkek İmtiyazlı mı?-II</a><a class="image" href="https://www.habervaktim.com/yazar/86694/kuranda-erkek-imtiyazli-mi-ii.html"><img src="https://www.habervaktim.com/d/author/277_s.jpg" alt="Elif Nisa" width="120" height="80" /></a></li></ul></div></div><div class="banner side_banner"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* habervaktim.com 336x280 1 */
google_ad_slot = "8857760789";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div><div class="author_side" id="author_side_2"><div class="side_caption side_caption_author"><a href="https://www.habervaktim.com/yazarlar.htm">ALINTI YAZARLAR</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div></div><div class="viewport" style="height: 689px;"><ul class="overview"><li><a class="content" href="https://www.habervaktim.com/yazar/86737/neden-istanbul-secildi-kim-secti.html"><span class="author_name">Haşmet Babaoğlu</span>Neden İstanbul seçildi? Kim seçti?</a><a class="image" href="https://www.habervaktim.com/yazar/86737/neden-istanbul-secildi-kim-secti.html"><img src="https://www.habervaktim.com/d/author/45_s.jpg" alt="Haşmet Babaoğlu" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/86735/trump-kendini-galip-zannetse-de-bundan-sonra-isi-zor-olacak.html"><span class="author_name">Mehmet Barlas</span>Trump kendini galip zannetse de, bundan sonra işi zor olacak</a><a class="image" href="https://www.habervaktim.com/yazar/86735/trump-kendini-galip-zannetse-de-bundan-sonra-isi-zor-olacak.html"><img src="https://www.habervaktim.com/d/author/75_s.jpg" alt="Mehmet Barlas" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/86736/troyali-melahat.html"><span class="author_name">Engin Ardıç</span>Troyalı Melahat</a><a class="image" href="https://www.habervaktim.com/yazar/86736/troyali-melahat.html"><img src="https://www.habervaktim.com/d/author/63_s.jpg" alt="Engin Ardıç" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/86733/kamyonlara-uzay-yolu-bedava.html"><span class="author_name">İbrahim Kahveci</span>Kamyonlara uzay yolu bedava</a><a class="image" href="https://www.habervaktim.com/yazar/86733/kamyonlara-uzay-yolu-bedava.html"><img src="https://www.habervaktim.com/d/author/421_s.jpg" alt="İbrahim Kahveci" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/86734/bu-dusukler-maazallah-iktidar-olursa.html"><span class="author_name">Ahmet Kekeç</span>Bu düşükler maazallah iktidar olursa...</a><a class="image" href="https://www.habervaktim.com/yazar/86734/bu-dusukler-maazallah-iktidar-olursa.html"><img src="https://www.habervaktim.com/d/author/73_s.jpg" alt="Ahmet Kekeç" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/86732/nevzuhur-ataturkculere-anitkabir-rehberi.html"><span class="author_name">D.Mehmet Doğan</span>Nevzuhur Atatürkçülere Anıtkabir rehberi</a><a class="image" href="https://www.habervaktim.com/yazar/86732/nevzuhur-ataturkculere-anitkabir-rehberi.html"><img src="https://www.habervaktim.com/d/author/254_s.jpg" alt="D.Mehmet Doğan" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/86730/selam-ile.html"><span class="author_name">Ahmet Taşgetiren</span>Selam ile</a><a class="image" href="https://www.habervaktim.com/yazar/86730/selam-ile.html"><img src="https://www.habervaktim.com/d/author/205_s.jpg" alt="Ahmet Taşgetiren" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/86729/olum-asude-bir-bahar-ulkesidir.html"><span class="author_name">Abdurrahman Dilipak</span>Ölüm asude bir bahar ülkesidir</a><a class="image" href="https://www.habervaktim.com/yazar/86729/olum-asude-bir-bahar-ulkesidir.html"><img src="https://www.habervaktim.com/d/author/3_s.jpg" alt="Abdurrahman Dilipak" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/86728/abd-alemi-aptal-mi-sanir.html"><span class="author_name">Abdulkadir Özkan</span>ABD âlemi aptal mı sanır?</a><a class="image" href="https://www.habervaktim.com/yazar/86728/abd-alemi-aptal-mi-sanir.html"><img src="https://www.habervaktim.com/d/author/86_s.jpg" alt="Abdulkadir Özkan" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/86727/dedikleri-yine-cikmadi.html"><span class="author_name">Zeki Ceyhan</span>Dedikleri yine çıkmadı!</a><a class="image" href="https://www.habervaktim.com/yazar/86727/dedikleri-yine-cikmadi.html"><img src="https://www.habervaktim.com/d/author/262_s.jpg" alt="Zeki Ceyhan" width="120" height="80" /></a></li></ul></div></div><div class="side_caption"><span>ÜYE İŞLEMLERİ</span></div><div class="side_content"><div class="member_box" id="loginbox_container"></div></div><div class="side_content_bottom"></div></div></div></div><div class="base_outer"><div class="clearfix" style="padding-top: 9px;"><div class="banner wide_banner"><div class="inner"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* habervaktim.com 728x90 */
google_ad_slot = "5527050269";
google_ad_width = 970;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div><ul class="nav_bottom base_position"><li class="sole"><a href="https://www.habervaktim.com/./" target="_self">ANA SAYFA</a></li><li class="parent"><a href="https://www.habervaktim.com/gunun-haberleri.htm" target="_self">SON DAKİKA</a></li><li class="parent"><a href="https://www.habervaktim.com/gazete-mansetleri/" target="_self">GAZETELER</a></li><li class="parent"><a href="#" target="_self" onclick="addToBookmark('Haber Vaktim', 'http://www.habervaktim.com/'); return false;">FAVORİLERE EKLE</a></li><li class="parent"><a href="https://www.habervaktim.com/foto-galeri.htm" target="_self">FOTO VAKTİM</a></li><li class="parent"><a href="https://www.habervaktim.com/video-galeri.htm" target="_self">VİDEO VAKTİM</a></li><li class="parent"><a href="https://www.habervaktim.com/sohbet-vaktim-haberleri-31hk.htm" target="_self">SOHBET VAKTİM</a></li><li class="parent"><a href="https://www.habervaktim.com/yazarlar.htm" target="_self">YAZARLAR</a></li><li class="parent"><a href="https://www.habervaktim.com/sitene-ekle.htm" target="_self">SİTENE EKLE</a></li><li class="parent"><a href="https://www.habervaktim.com/contact.php" target="_self">İLETİŞİM</a></li></ul></div></div><div class="base_bottom_outer"><div class="base_bottom base_position"><a class="reporting_line" href="https://www.habervaktim.com/ihbar-hatti-s.htm" title="Habervaktim İhbar Hattı"></a><ul class="nav"><li class="parent"><a href="https://www.habervaktim.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li><li class="parent"><a href="https://www.habervaktim.com/reklam-6s.htm" target="_self">Reklam</a></li><li class="parent"><a href="https://www.habervaktim.com/identity.php" target="_self">Künye</a></li><li class="parent"><a href="https://www.habervaktim.com/contact.php" target="_self">Bize Yazın</a></li><li class="parent"><a href="https://www.habervaktim.com/rss/" target="_self">RSS</a></li></ul><div class="info">Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur.<br />Kaynak gösterilmeden alıntılanamaz.</div><div class="info info_cm"><a href="http://www.cmbilisim.com" target="_blank" title="CM News Haber Portalı Yazılımı">CM Bilişim Teknolojileri</a></div></div></div><!-- 0.018985033035278 --></div><script type="text/javascript">showLogin("", "", "", "")</script></body></html>