<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="https://www.habervaktim.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Refresh" content="1000" />
<title>Erdoğan&#039;dan büyük müjde!</title>
<meta name="description" content="Türkiye Cumhurbaşkanı Erdoğan Antalya&#039;da yaptığı konuşmada &quot;Şimdi insansız hava aracının silahlı olarak çok büyüğünü yapıyoruz ki birkaç ay içinde bitecek ve o, dünyada örnek teşkil edecek.&quot; dedi." />
<link rel="canonical" href="https://www.habervaktim.com/haber/557394/erdogandan-buyuk-mujde.html" />
<link rel="alternate" href="https://m.habervaktim.com/news_detail.php?id=557394" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="https://www.habervaktim.com/d/news/891377.jpg" />
<meta name="DC.date.issued" content="2019-01-27T22:57:40+03:00" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Habervaktim" />
<meta property="og:url" content="https://www.habervaktim.com/haber/557394/erdogandan-buyuk-mujde.html" />
<meta property="og:title" content="Erdoğan&#039;dan büyük müjde!" />
<meta property="og:description" content="Türkiye Cumhurbaşkanı Erdoğan Antalya&#039;da yaptığı konuşmada &quot;Şimdi insansız hava aracının silahlı olarak çok büyüğünü yapıyoruz ki birkaç ay içinde bitecek ve o, dünyada örnek teşkil edecek.&quot; dedi." />
<meta property="og:image" content="https://www.habervaktim.com/d/news/891377.jpg" />
<meta property="og:image:width" content="625" />
<meta property="og:image:height" content="320" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://www.habervaktim.com/d/news/891377.jpg" />
<meta name="twitter:site" content="@habervaktim">
<meta name="twitter:url" content="https://www.habervaktim.com/haber/557394/erdogandan-buyuk-mujde.html">
<meta name="twitter:title" content="Erdoğan&#039;dan büyük müjde!" />
<meta name="twitter:description" content="Türkiye Cumhurbaşkanı Erdoğan Antalya&#039;da yaptığı konuşmada &quot;Şimdi insansız hava aracının silahlı olarak çok büyüğünü yapıyoruz ki birkaç ay içinde bitecek ve o, dünyada örnek teşkil edecek.&quot; dedi." />
<meta itemprop="thumbnailUrl" content="https://www.habervaktim.com/d/news_t/891377.jpg" />
<meta itemprop="articleSection" content="GÜNCEL" />
<meta itemprop="dateCreated" content="2019-01-27T22:57:40+03:00" />
<meta itemprop="dateModified" content="2019-01-27T22:57:40+03:00" />
<meta itemprop="image" content="https://www.habervaktim.com/d/news/891377.jpg" />
<link href="https://www.habervaktim.com/s/style.css?160315.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="https://www.habervaktim.com/s/function.js?160201.js"></script><script id="_wauhrb">var _wau = _wau || []; _wau.push(["classic", "yahy829tzr5z", "hrb"]);
(function() {var s=document.createElement("script"); s.async=true;
s.src="http://widgets.amung.us/classic.js";
document.getElementsByTagName("head")[0].appendChild(s);
})();</script>
</head>
<body class="body_main">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3664472-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Admatic interstitial 800x600 Ad Code START -->
<ins data-publisher="adm-pub-193937390065" data-ad-type="interstitial" class="adm-ads-area" data-ad-network="106406216777" data-ad-sid="209" data-ad-width="800" data-ad-height="600"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic interstitial 800x600 Ad Code END --><div class="CM_pageskin CM_pageskin_2"><div class="left"><div class="banner_code"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* habervaktim.com 160x600 */
google_ad_slot = "2811176549";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div><div class="right"><div class="banner_code"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* habervaktim.com 160x600 */
google_ad_slot = "2811176549";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div></div><div class="main_container"><div class="base_outer clearfix"><div class="base_top base_position"><div class="last_min" id="last_min"><div class="time blink"></div><ul class="marquee"><li><a href="https://www.habervaktim.com/haber/557399/amasyada-maden-ocaginda-gocuk.html">Amasya'da maden ocağında göçük</a><a href="https://www.habervaktim.com/haber/557398/bahceli-yildirim-gorusmesi-sonrasi-ilk-aciklamalar.html">Bahçeli-Yıldırım görüşmesi sonrası ilk açıklamalar</a><a href="https://www.habervaktim.com/haber/557397/chpde-flas-istifa.html">CHP'de flaş istifa!</a><a href="https://www.habervaktim.com/haber/557396/selcuk-bayraktardan-onemli-cagri.html">Selçuk Bayraktar'dan önemli çağrı</a><a href="https://www.habervaktim.com/haber/557395/trabzon-sivasa-takildi.html">Trabzon Sivas'a takıldı!</a><a href="https://www.habervaktim.com/haber/557394/erdogandan-buyuk-mujde.html">Erdoğan'dan büyük müjde!</a><a href="https://www.habervaktim.com/haber/557393/iraktaki-provokasyon-sonrasi-akar-sinirda.html">Irak'taki provokasyon sonrası Akar sınırda!</a><a href="https://www.habervaktim.com/haber/557392/erdogan-antalyadaki-felaket-sonrasi-bilancoyu-acikladi.html">Erdoğan, Antalya'daki felaket sonrası bilançoyu açıkladı</a><a href="https://www.habervaktim.com/haber/557391/iraktaki-alcak-provokasyon-sonrasi-barzaniden-ilk-aciklama.html">Irak'taki alçak provokasyon sonrası Barzani'den ilk açıklama!</a><a href="https://www.habervaktim.com/haber/557390/madurodan-turkiyeye-mesaj-goreceksiniz.html">Maduro'dan Türkiye'ye mesaj: Göreceksiniz...</a></li></ul></div><div class="logo"><a href="https://www.habervaktim.com/" rel="home"><img src="https://www.habervaktim.com/s/i/logo.png" alt="Habervaktim" width="195" height="121" /></a></div><span class="date date_m">27 Ocak 2019 Pazar</span><span class="date date_h">16 C.Evvel 1440</span><div class="top_tabs" id="top_tabs"><ul class="pager"><li class="pagenum" data-index="0">Bir Ayet</li><li class="pagenum" data-index="1">Bir Hadis</li><li class="pagenum" data-index="2">Namaz Vakitleri</li><li class="pagenum" data-index="3">Hava Durumu</li></ul><div class="viewport"><ul class="overview"><li><div class="main_quote"><span class="content">Günün AyetiAllah’a ibadet edin ve O’na hiçbir şeyi ortak koşmayın. Ana-babaya, akrabaya, yetimlere, yoksullara, yakın komşuya, uzak komşuya, yanınızdaki arkadaşa, yolcuya, elinizin altındakilere iyilik edin. Şüphesiz Allah, kibirlenen ve övünen kimseleri sevmez.</span><span class="ref">(Nisa, 4/36)</span></div></li><li><div class="main_quote"><span class="content">İslâm beş (temel) üzerine kurulmuştur: Allah’tan başka ilah olamadığına ve Muhammed (s.a.s)’in O’nun kulu ve elçisi olduğuna şahitlik etmek, ...</span><span class="ref">(Al-Bukhari, “İman”, 2; Muslim, “İman”, 21)</span></div></li><li><div class="main_prayer" id="main_prayer"><div class="caption"><select><option value="1">Adana<option value="2">Adıyaman<option value="3">Afyon<option value="4">Ağrı<option value="68">Aksaray<option value="5">Amasya<option value="6">Ankara<option value="7">Antalya<option value="75">Ardahan<option value="8">Artvin<option value="9">Aydın<option value="10">Balıkesir<option value="74">Bartın<option value="72">Batman<option value="69">Bayburt<option value="11">Bilecik<option value="12">Bingöl<option value="13">Bitlis<option value="14">Bolu<option value="15">Burdur<option value="16">Bursa<option value="17">Çanakkale<option value="18">Çankırı<option value="19">Çorum<option value="20">Denizli<option value="21">Diyarbakır<option value="81">Düzce<option value="22">Edirne<option value="23">Elazığ<option value="24">Erzincan<option value="25">Erzurum<option value="26">Eskişehir<option value="27">Gaziantep<option value="28">Giresun<option value="29">Gümüşhane<option value="30">Hakkari<option value="31">Hatay<option value="33">İçel<option value="76">Iğdır<option value="32">Isparta<option value="34" selected>İstanbul<option value="35">İzmir<option value="78">Karabük<option value="70">Karaman<option value="36">Kars<option value="37">Kastamonu<option value="38">Kayseri<option value="79">Kilis<option value="71">Kırıkkale<option value="39">Kırklareli<option value="40">Kırşehir<option value="46">Kmaraş<option value="41">Kocaeli<option value="42">Konya<option value="43">Kütahya<option value="44">Malatya<option value="45">Manisa<option value="47">Mardin<option value="48">Muğla<option value="49">Muş<option value="50">Nevşehir<option value="51">Niğde<option value="52">Ordu<option value="80">Osmaniye<option value="53">Rize<option value="54">Sakarya<option value="55">Samsun<option value="63">Şanlıurfa<option value="56">Siirt<option value="57">Sinop<option value="73">Şırnak<option value="58">Sivas<option value="59">Tekirdağ<option value="60">Tokat<option value="61">Trabzon<option value="62">Tunceli<option value="64">Uşak<option value="65">Van<option value="77">Yalova<option value="66">Yozgat<option value="67">Zonguldak</select><span> için namaz vakitleri</span> </div><table cellspacing="1" cellpadding="0"><tr><td class="imsak">İmsak <span>06:45</span></td><td class="gunes">Güneş <span>08:13</span></td><td class="ogle">Öğle <span>13:22</span></td><td class="ikindi">İkindi <span>15:57</span></td><td class="aksam">Akşam <span>18:21</span></td><td class="yatsi">Yatsı <span>19:43</span></td></tr></table></div></li><li><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li>9°C <span>Adana</span><span class="icon" style="background-position: center -1944px;"></span></li><li>6°C <span>Adıyaman</span><span class="icon" style="background-position: center -2088px;"></span></li><li>2°C <span>Afyon</span><span class="icon" style="background-position: center -2376px;"></span></li><li>2°C <span>Ağrı</span><span class="icon" style="background-position: center -1944px;"></span></li><li>8°C <span>Amasya</span><span class="icon" style="background-position: center -2088px;"></span></li><li>3°C <span>Ankara</span><span class="icon" style="background-position: center -2088px;"></span></li><li>9°C <span>Antalya</span><span class="icon" style="background-position: center -1944px;"></span></li><li>8°C <span>Artvin</span><span class="icon" style="background-position: center -2088px;"></span></li><li>8°C <span>Aydın</span><span class="icon" style="background-position: center -2232px;"></span></li><li>8°C <span>Balıkesir</span><span class="icon" style="background-position: center -1944px;"></span></li></ul></div></div></li></ul></div></div><ul class="currency_line"><li class="up"><span><b>BIST</b>: 101.801 0.03</span></li><li class="up"><span><b>Altın</b>: 221,849 2.37</span></li><li class="up"><span><b>Dolar</b>: 5,2625 0.05</span></li><li class="up"><span><b>Euro</b>: 6,0040 0.82</span></li></ul><div class="banner"><div class="inner" id="banner_logo_side"><a href="http://www.sultanmacunu.com/" target="_blank"><img src="https://www.habervaktim.com/d/banner/munir1.20170921174147.gif" width="468" height="110" border="0" alt=""/></a></div></div><ul class="nav"><li class="item parent"><a class="inr" href="https://www.habervaktim.com/guncel-haberleri-3hk.htm" target="_self"><span>GÜNCEL</span></a></li><li class="item parent"><a class="inr" href="https://www.habervaktim.com/siyaset-haberleri-4hk.htm" target="_self"><span>SİYASET</span></a></li><li class="item parent"><a class="inr" href="https://www.habervaktim.com/dunya-haberleri-5hk.htm" target="_self"><span>DÜNYA</span></a></li><li class="item parent"><a class="inr" href="https://www.habervaktim.com/ekonomi-haberleri-6hk.htm" target="_self"><span>EKONOMİ</span></a></li><li class="item parent"><a class="inr" href="https://www.habervaktim.com/kultur-sanat-haberleri-7hk.htm" target="_self"><span>KÜLTÜR SANAT</span></a></li><li class="item parent"><a class="inr" href="https://www.habervaktim.com/yasam-haberleri-8hk.htm" target="_self"><span>YAŞAM</span></a></li><li class="item parent"><a class="inr" href="https://www.habervaktim.com/emlak-haberleri-21hk.htm" target="_self"><span>EMLAK</span></a></li><li class="item parent"><a class="inr" href="https://www.habervaktim.com/spor-haberleri-19hk.htm" target="_self"><span>SPOR</span></a></li><li class="item "><a class="inr" href="https://www.habervaktim.com/otomobil-haberleri-63hk.htm" target="_self"><span>OTOMOBİL</span></a></li><li class="item other"><a class="inr" href="#" onclick="return false;"><span>DİĞER »</span></a><div class="subnav"><div class="inr"><ul class="subnav_catlist clearfix"><li><a href="https://www.habervaktim.com/egitim-haberleri-20hk.htm" target="_self">EĞİTİM</a></li><li><a href="https://www.habervaktim.com/reklam-6s.htm" target="_self">REKLAM</a></li><li><a href="https://www.habervaktim.com/medya-haberleri-23hk.htm" target="_self">MEDYA</a></li><li><a href="https://www.habervaktim.com/identity.php" target="_self">KÜNYE</a></li><li><a href="https://www.habervaktim.com/teknoloji-haberleri-10hk.htm" target="_self">TEKNOLOJİ</a></li><li><a href="https://www.habervaktim.com/saglik-haberleri-11hk.htm" target="_self">SAĞLIK</a></li><li><a href="https://www.habervaktim.com/karikatur-haberleri-12hk.htm" target="_self">KARİKATÜR</a></li><li><a href="https://www.habervaktim.com/cizgilerle-yorum-haberleri-14hk.htm" target="_self">ÇİZGİLERLE YORUM</a></li><li><a href="https://www.habervaktim.com/tarihte-yarin-haberleri-16hk.htm" target="_self">TARİHTE YARIN</a></li><li><a href="https://www.habervaktim.com/yurt-haber-haberleri-9hk.htm" target="_self">YURT HABER</a></li><li><a href="https://www.habervaktim.com/biyografi-haberleri-54hk.htm" target="_self">BİYOGRAFİ</a></li><li><a href="https://www.habervaktim.com/sondakika-haberleri-55hk.htm" target="_self">SONDAKİKA</a></li><li><a href="https://www.habervaktim.com/osym-haberleri-56hk.htm" target="_self">ÖSYM</a></li><li><a href="https://www.habervaktim.com/sbs-haberleri-57hk.htm" target="_self">SBS</a></li><li><a href="https://www.habervaktim.com/kpss-haberleri-58hk.htm" target="_self">KPSS</a></li><li><a href="https://www.habervaktim.com/aof-haberleri-59hk.htm" target="_self">AÖF</a></li></ul></div><div class="btm"></div></div></li></ul><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer"><div class="clearfix" style="padding-top: 9px;"></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_title"><h1 itemprop="name">Erdoğan'dan büyük müjde!</h1></div><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.habervaktim.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="https://www.habervaktim.com/guncel-haberleri-3hk.htm" rel="self"><span itemprop="title">GÜNCEL</span></a></span></div><div class="text_size"><img src="https://www.habervaktim.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="https://www.habervaktim.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('https://www.habervaktim.com/send_to_friend.php?type=1&amp;id=557394');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('https://www.habervaktim.com/print.php?type=1&amp;id=557394')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2019-01-27T22:57:00+03:00">27.01.2019 22:57</div></div><div class="middle_content"><div class="news_detail"><div class="small_image clearfix"><img itemprop="image" class="image" src="https://www.habervaktim.com/d/news/891377.jpg" alt="Erdoğan&#039;dan büyük müjde!" width="320" height="240" /><div class="detail"><span itemprop="description" class="short_content">Türkiye Cumhurbaşkanı Erdoğan Antalya'da yaptığı konuşmada "Şimdi insansız hava aracının silahlı olarak çok büyüğünü yapıyoruz ki birkaç ay içinde bitecek ve o, dünyada örnek teşkil edecek." dedi.</span>						<div class="sn_s clearfix">
							<a href="http://www.facebook.com/share.php?u=https://www.habervaktim.com/haber/557394/erdogandan-buyuk-mujde.html" onclick="return fbs_click()" target="_blank" title="Erdoğan'dan büyük müjde!"><img src="https://www.habervaktim.com/s/i/social_share_fs.png" width="36" height="37" alt="Erdoğan'dan büyük müjde!" style="float: left; display: block; padding: 0px 5px 10px 0px;"/></a>
							<a href="http://twitter.com/home?status=Erdo%C4%9Fan%27dan+b%C3%BCy%C3%BCk+m%C3%BCjde%21 https://www.habervaktim.com/haber/557394/erdogandan-buyuk-mujde.html  aracılığıyla" title="Erdoğan'dan büyük müjde!" target="_blank"><img src="https://www.habervaktim.com/s/i/social_share_ts.png" width="36" height="37" alt="Erdoğan'dan büyük müjde!"  style="float: left; display: block; padding: 0px 5px 10px 0px;"/></a>
							<a href="https://plus.google.com/share?url=https://www.habervaktim.com/haber/557394/erdogandan-buyuk-mujde.html" target="_blank" title="Erdoğan'dan büyük müjde!"><img src="https://www.habervaktim.com/s/i/social_share_gs.png" width="36" height="37" alt="Erdoğan'dan büyük müjde!" /></a>
						</div>
						</div></div><div class="side_detail"><div class="advert"><div class="container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- hv_detay_300x250_1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2628299895938769"
     data-ad-slot="9278461687"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div itemprop="articleBody" id="news_content" class="text_content"><p>Türkiye Cumhurbaşkanı ve AK Parti Genel Başkanı Recep Tayyip Erdoğan, Antalya Büyükşehir Belediyesine ait Tesis ve Hizmetlerin Toplu Açılış Töreni'nde konuştu.</p><p><br />Erdoğan "Şimdi insansız hava aracının silahlı olarak çok büyüğünü yapıyoruz ki birkaç ay içinde bitecek ve o, dünyada örnek teşkil edecek." dedi.<br /><br />'DAHA BÜYÜĞÜNÜ YAPIYORUZ, DÜNYAYA ÖRNEK OLACAK'<br /><br />Türkiye yıllarca ülkenin ve milletin kaynaklarını vatandaşlara hizmet yerine bir avuç seçkine peşkeş çeken zihniyetin elinde eziyet görmüştür” diyen Erdoğan, “Yıllar boyunca Türkiye’nin yoksulluğuna geri kalmışlığına bahane olarak imkanların yetersizliği gösterildi. Ne zamanki biz yönetimi devraldık işte o zaman gördük ki mesele imkansızlık değil zihniyet zihniyet, kafa yapısı bozuk. Türkiye aynı Türkiye olduğu halde yeraltından petrol fışkırmadığı, gökyüzünden para yağmadığı halde biz bir anda şahlanışa geçtik. 3.5 kat Türkiye’yi büyüttük. Biz bu adımları atarken zihniyet değişti bugünlere geldik. Savunma sanayimizin yerli olarak yüzde 65’ini karşılıyoruz. İnsansız hava araçlarını, zırhlı taşıyıcılarını biz yapıyoruz. Birde insansız hava aracını silahlı olarak çok büyüğünü yapıyoruz. Birkaç ay içinde bitecek dünyada örnek teşkil edecek” ifadelerini kullandı.<br />&nbsp;</p><p>&nbsp;</p><p>2023 VURGUSU<br /><br />“Eğitimde, sağlıkta şehir hastaneleri ile büyüyoruz” diyen Erdoğan, “16 sene önce havalimanımızı ne haldeydi. Turistler geldiğinde burada ne kepazelikler oluyordu. Hemen anında havalimanını büyüttük. Şimdi Gazipaşa’yı yaptık. Şimdi 3. havalimanını hazırlıyoruz. Analarınızın ayaklarının altını öpün, ana gibi yar olmaz. Ana başka. Geldiğimiz nokta önemli ama yeterli değil. Türkiye’nin orta üst gelişmişlik seviyesinden gelişmiş ülkeler sınıfına geçmesi bu şekilde mümkündür. Ne yapacağız edeceğiz 2023 hedeflerine ulaşacağız. Türkiye’de, onca engel, saldırı sadece hızımızı kesti. Demokrasi ve kalkınma yolunda trenimizi raydan çıkarmaya çalıştılar ama başaramadılar. Şuanda yüksek hızlı trenler çalışıyor. 81 ilin tamamında üniversite var. Nerelerden nerelere geldik. Antalya’da 5 üniversite var. Yatırımlarımızı dev projelerimizi askeri alt yapımızı güçlendirmeye devam edeceğiz” diye konuştu.</p><p>'İNLERİNE GİRECEĞİZ'<br /><br />"Terörle mücadelede nereden nereye geldik. İnlerine gireceğiz. Cudi’de inlerine girdik, Gabar’da inlerine girdik. Kandilde inlerine girdik, girmeye devam ediyoruz. Onlar kaçacak biz kovalayacağız. Ve ülkemize girmeden yerinde onları bitireceğiz. Boşa çıkardığımız her saldırı hem gücümüze güç katıyor, hem mücadele azmimizi biliyor. Bugün hedeflerimize ulaşmak için dünden çok daha kararlıyız. Ele ele vereceğiz. Antalya dünden bugün nasıl güzelse yarın bugünden daha güzel olacak.”<br /><br />'HAZIR BEKLİYORUZ'<br /><br />Cumhur İttifakı’ndan suistimal görülmeyeceğinin altını çizen Erdoğan, ”Diğerlerinin hayatı suistimal. Son 16 yıldaki başarılarımızın sebeplerinden biri istikrar ve güvendir. Cumhuriyet tarihi boyunca ne zaman ülkeye istikrar ve güven hakim olmuşsa, demokrasimiz ve ekonomimiz kazanmış, ne zaman kaos ve karmaşa çıkmışsa hep birlikte kaybetmişiz. 14 seçimin tamamında başarıyla çıktı. Dünyanın ve bölgemizin içinden geçtiği kritik süreç, Türkiye’nin sahip olduğu istikrar ve güven ortamına daha sıkı sarılmamızı gerektiriyor. Ne milletimizin, ne ülkemizin artık hatırlamak istemediğimiz eski günlerin kavga,karmaşa, belirsizlik iklimine tahammülü yoktur. Sınırlarımızın yanı başında, ülkemize saldırmak için fırsat bekleyen terör örgütleri beslenip kışkırtılıyor. Bizde ne yaptık kafalarına, kafalarına indik. İndik mi Cerablus’ta, Elbab’ta, Afrin’de indik mi? Şimdi de hazır bekliyoruz. Eğer yanlış yaparlarsa yine oradayız” dedi.</p></div><div class="clear"></div></div><script type="text/javascript">showBookmark5("https://www.facebook.com/habervaktim/", "habervaktim", "");</script><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- hv_detay_alt336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-2628299895938769"
     data-ad-slot="3334502881"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="comment_navigation"><div class="container"><div class="tools"><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('https://www.habervaktim.com/send_to_friend.php?type=1&amp;id=557394');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('https://www.habervaktim.com/print.php?type=1&amp;id=557394')" title="Yazdır"></a><a class="go_top" rel="nofollow" href="/haber/557394/erdogandan-buyuk-mujde.html#top" onclick="scrollPage(0); return false;" title="Yukarı"></a></div><script type="text/javascript">showBookmark4();</script></div></div><div class="comment_add"><form method="post" id="comment_form" onsubmit="return addComment(1, 557394);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz" maxlength="400"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /><input type="hidden" name="reply" id="reply" value="0" /><div class="reply_to"></div></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comments"><div class="container"><div class="content" align="center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div><div class="headline" id="headline"><div class="viewport"><ul class="overview"><li><a href="https://www.habervaktim.com/haber/557398/bahceli-yildirim-gorusmesi-sonrasi-ilk-aciklamalar.html"><img src="https://www.habervaktim.com/d/news/891381.jpg" alt="Bahçeli-Yıldırım görüşmesi sonrası ilk açıklamalar" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/557393/iraktaki-provokasyon-sonrasi-akar-sinirda.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/891376.jpg" alt="Irak&#039;taki provokasyon sonrası Akar sınırda!" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/557392/erdogan-antalyadaki-felaket-sonrasi-bilancoyu-acikladi.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/891375.jpg" alt="Erdoğan, Antalya&#039;daki felaket sonrası bilançoyu açıkladı" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/557391/iraktaki-alcak-provokasyon-sonrasi-barzaniden-ilk-aciklama.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/891374.jpg" alt="Irak&#039;taki alçak provokasyon sonrası Barzani&#039;den ilk açıklama!" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/557390/madurodan-turkiyeye-mesaj-goreceksiniz.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/891373.jpg" alt="Maduro&#039;dan Türkiye&#039;ye mesaj: Göreceksiniz..." width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/557389/soylu-tarihi-yakalamayi-duyurdu-gozleri-bagli-getirildi.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/891372.jpg" alt="Soylu tarihi yakalamayı duyurdu: Gözleri bağlı getirildi!" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/557388/partilerin-oy-pusulasindaki-yerleri-belli-oldu.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/891371.jpg" alt="Partilerin oy pusulasındaki yerleri belli oldu!" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/557387/cok-net-acikladi-onlar-artik-sinava-dahi-giremeyecekler.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/891370.jpg" alt="Çok net açıkladı: Onlar artık sınava dahi giremeyecekler!" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/557386/bakan-cavusoglu-saldirinin-arkasinda-pkk-var.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/891369.jpg" alt="Bakan Çavuşoğlu: Saldırının arkasında PKK var" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/557385/bakan-acikladi-tonu-1-milyon-dolari-geciyor.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/891368.jpg" alt="Bakan açıkladı! Tonu 1 milyon doları geçiyor" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/557382/maduroyu-destekleyenler-new-yorkta-sokaga-indi.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/891365.jpg" alt="Maduro’yu destekleyenler New York’ta sokağa indi" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/557381/ak-partide-manifesto-sifresi-94-ruhu.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/891364.jpg" alt="AK Parti&#039;de manifesto şifresi 94 ruhu!" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/557380/turkiyeden-cin-ve-katar-hamlesi.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/891363.jpg" alt="Türkiye&#039;den Çin ve Katar hamlesi!" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/557379/cumhurbaskanligindan-turk-ussune-saldiri-aciklamasi.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/891362.jpg" alt="Cumhurbaşkanlığı&#039;ndan Türk üssüne saldırı açıklaması" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/557368/bakanliktan-aciklama-turk-ussune-saldiri.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/891353.jpg" alt="Bakanlık&#039;tan açıklama! Türk üssüne saldırı" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/557366/yerel-secimler-icin-tedbirler-alinmaya-baslandi.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/891351.jpg" alt="&quot;Yerel seçimler için tedbirler alınmaya başlandı&quot;" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/557360/pentagondan-venezuela-aciklamasi-biz-haziriz.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/891348.jpg" alt="Pentagon&#039;dan Venezuela açıklaması: Biz hazırız" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/557359/brezilyada-facia-200-kisiye-ulasilamiyor.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/891347.jpg" alt="Brezilya&#039;da facia: 200 kişiye ulaşılamıyor" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/557356/madurodan-aciklama-bozguna-ugratacagiz.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/891344.jpg" alt="Maduro&#039;dan açıklama: Bozguna uğratacağız" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/557355/ak-partinin-belediye-baskan-adayina-bicakli-saldiri.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/891343.jpg" alt="AK Parti&#039;nin belediye başkan adayına bıçaklı saldırı" width="625" height="320" /></a></li></ul></div><ul class="pager"><li class="pagenum" data-index="0"><a href="https://www.habervaktim.com/haber/557398/bahceli-yildirim-gorusmesi-sonrasi-ilk-aciklamalar.html">1</a></li><li class="sep"></li><li class="pagenum" data-index="1"><a href="https://www.habervaktim.com/haber/557393/iraktaki-provokasyon-sonrasi-akar-sinirda.html">2</a></li><li class="sep"></li><li class="pagenum" data-index="2"><a href="https://www.habervaktim.com/haber/557392/erdogan-antalyadaki-felaket-sonrasi-bilancoyu-acikladi.html">3</a></li><li class="sep"></li><li class="pagenum" data-index="3"><a href="https://www.habervaktim.com/haber/557391/iraktaki-alcak-provokasyon-sonrasi-barzaniden-ilk-aciklama.html">4</a></li><li class="sep"></li><li class="pagenum" data-index="4"><a href="https://www.habervaktim.com/haber/557390/madurodan-turkiyeye-mesaj-goreceksiniz.html">5</a></li><li class="sep"></li><li class="pagenum" data-index="5"><a href="https://www.habervaktim.com/haber/557389/soylu-tarihi-yakalamayi-duyurdu-gozleri-bagli-getirildi.html">6</a></li><li class="sep"></li><li class="pagenum" data-index="6"><a href="https://www.habervaktim.com/haber/557388/partilerin-oy-pusulasindaki-yerleri-belli-oldu.html">7</a></li><li class="sep"></li><li class="pagenum" data-index="7"><a href="https://www.habervaktim.com/haber/557387/cok-net-acikladi-onlar-artik-sinava-dahi-giremeyecekler.html">8</a></li><li class="sep"></li><li class="pagenum" data-index="8"><a href="https://www.habervaktim.com/haber/557386/bakan-cavusoglu-saldirinin-arkasinda-pkk-var.html">9</a></li><li class="sep"></li><li class="pagenum" data-index="9"><a href="https://www.habervaktim.com/haber/557385/bakan-acikladi-tonu-1-milyon-dolari-geciyor.html">10</a></li><li class="sep"></li><li class="pagenum" data-index="10"><a href="https://www.habervaktim.com/haber/557382/maduroyu-destekleyenler-new-yorkta-sokaga-indi.html">11</a></li><li class="sep"></li><li class="pagenum" data-index="11"><a href="https://www.habervaktim.com/haber/557381/ak-partide-manifesto-sifresi-94-ruhu.html">12</a></li><li class="sep"></li><li class="pagenum" data-index="12"><a href="https://www.habervaktim.com/haber/557380/turkiyeden-cin-ve-katar-hamlesi.html">13</a></li><li class="sep"></li><li class="pagenum" data-index="13"><a href="https://www.habervaktim.com/haber/557379/cumhurbaskanligindan-turk-ussune-saldiri-aciklamasi.html">14</a></li><li class="sep"></li><li class="pagenum" data-index="14"><a href="https://www.habervaktim.com/haber/557368/bakanliktan-aciklama-turk-ussune-saldiri.html">15</a></li><li class="sep"></li><li class="pagenum" data-index="15"><a href="https://www.habervaktim.com/haber/557366/yerel-secimler-icin-tedbirler-alinmaya-baslandi.html">16</a></li><li class="sep"></li><li class="pagenum" data-index="16"><a href="https://www.habervaktim.com/haber/557360/pentagondan-venezuela-aciklamasi-biz-haziriz.html">17</a></li><li class="sep"></li><li class="pagenum" data-index="17"><a href="https://www.habervaktim.com/haber/557359/brezilyada-facia-200-kisiye-ulasilamiyor.html">18</a></li><li class="sep"></li><li class="pagenum" data-index="18"><a href="https://www.habervaktim.com/haber/557356/madurodan-aciklama-bozguna-ugratacagiz.html">19</a></li><li class="sep"></li><li class="pagenum" data-index="19"><a href="https://www.habervaktim.com/haber/557355/ak-partinin-belediye-baskan-adayina-bicakli-saldiri.html">20</a></li><li class="sep"></li><li class="all"><a href="https://www.habervaktim.com/mansetler.htm">TÜMÜ</a></li></ul></div><div class="banner"><div id="ENGAGEYA_WIDGET_113041"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_113041',pubid:182516,webid:165489,wid:113041});
</script>
</div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div class="item"><a class="image" href="https://www.habervaktim.com/haber/557399/amasyada-maden-ocaginda-gocuk.html"><img src="https://www.habervaktim.com/d/news_t/891382.jpg" alt="Amasya&#039;da maden ocağında göçük" width="203" height="152" /></a><a class="content" href="https://www.habervaktim.com/haber/557399/amasyada-maden-ocaginda-gocuk.html"><span>Amasya'da maden ocağında göçük</span>Amasya'daki Yeniçeltek Maden İşletmesinde meydana gelen göçükte toprak altında kalan 3 işçiden sonuncusu da sağ olarak çıkarıldı.</a></div><div class="item"><a class="image" href="https://www.habervaktim.com/haber/557396/selcuk-bayraktardan-onemli-cagri.html"><img src="https://www.habervaktim.com/d/news_t/891379.jpg" alt="Selçuk Bayraktar&#039;dan önemli çağrı" width="203" height="152" /></a><a class="content" href="https://www.habervaktim.com/haber/557396/selcuk-bayraktardan-onemli-cagri.html"><span>Selçuk Bayraktar'dan önemli çağrı</span>Selçuk Bayraktar, Bayraktar TB2 İHA'ın ilk uçuşundan bir kesit paylaşarak mühendislere ve pilotlara "Uçan Baluk" için çağrıda bulundu.</a></div><div class="item"><a class="image" href="https://www.habervaktim.com/haber/557394/erdogandan-buyuk-mujde.html"><img src="https://www.habervaktim.com/d/news_t/891377.jpg" alt="Erdoğan&#039;dan büyük müjde!" width="203" height="152" /></a><a class="content" href="https://www.habervaktim.com/haber/557394/erdogandan-buyuk-mujde.html"><span>Erdoğan'dan büyük müjde!</span>Türkiye Cumhurbaşkanı Erdoğan Antalya'da yaptığı konuşmada "Şimdi insansız hava aracının silahlı olarak çok büyüğünü yapıyoruz ki birkaç ay içinde bitecek ve o, dünyada örnek teşkil edecek." dedi.</a></div><div class="sep"></div><div class="item"><a class="image" href="https://www.habervaktim.com/haber/557393/iraktaki-provokasyon-sonrasi-akar-sinirda.html"><img src="https://www.habervaktim.com/d/news_t/891376.jpg" alt="Irak&#039;taki provokasyon sonrası Akar sınırda!" width="203" height="152" /></a><a class="content" href="https://www.habervaktim.com/haber/557393/iraktaki-provokasyon-sonrasi-akar-sinirda.html"><span>Irak'taki provokasyon sonrası Akar sınırda!</span>Milli Savunma Bakanı Hulusi Akar, Suriye sınırında denetleme ve incelemelerde bulunmak üzere Mardin’e geldi.</a></div><div class="item"><a class="image" href="https://www.habervaktim.com/haber/557392/erdogan-antalyadaki-felaket-sonrasi-bilancoyu-acikladi.html"><img src="https://www.habervaktim.com/d/news_t/891375.jpg" alt="Erdoğan, Antalya&#039;daki felaket sonrası bilançoyu açıkladı" width="203" height="152" /></a><a class="content" href="https://www.habervaktim.com/haber/557392/erdogan-antalyadaki-felaket-sonrasi-bilancoyu-acikladi.html"><span>Erdoğan, Antalya'daki felaket sonrası bilançoyu açıkladı</span>Cumhurbaşkanı Recep Tayyip Erdoğan, AK Parti Antalya Belediye Başkan Adaylarını Tanıtım Toplantısı'nda konuştu. Erdoğan, Antalya'da yaşanan doğal afetin 100 milyon lira zarara yol açtığını açıkladı.</a></div><div class="item"><a class="image" href="https://www.habervaktim.com/haber/557391/iraktaki-alcak-provokasyon-sonrasi-barzaniden-ilk-aciklama.html"><img src="https://www.habervaktim.com/d/news_t/891374.jpg" alt="Irak&#039;taki alçak provokasyon sonrası Barzani&#039;den ilk açıklama!" width="203" height="152" /></a><a class="content" href="https://www.habervaktim.com/haber/557391/iraktaki-alcak-provokasyon-sonrasi-barzaniden-ilk-aciklama.html"><span>Irak'taki alçak provokasyon sonrası Barzani'den ilk açıklama!</span>Irak Kürt Bölgesel Yönetimi (IKBY) Başbakanı Neçirvan Barzani, Türkiye'nin köyleri değil, terör örgütü PKK hedeflerini vurduğunu belirterek, "PKK'nın orada varlığı olmazsa hava saldırısı da gerçekleşmez." dedi.</a></div><div class="sep"></div></div></div><div class="news_list_view"><li><a href="https://www.habervaktim.com/haber/557390/madurodan-turkiyeye-mesaj-goreceksiniz.html">Maduro&#039;dan Türkiye&#039;ye mesaj: Göreceksiniz...</a><span>27 Ocak 2019 Pazar 17:48</span></li><li><a href="https://www.habervaktim.com/haber/557389/soylu-tarihi-yakalamayi-duyurdu-gozleri-bagli-getirildi.html">Soylu tarihi yakalamayı duyurdu: Gözleri bağlı getirildi!</a><span>27 Ocak 2019 Pazar 16:46</span></li><li><a href="https://www.habervaktim.com/haber/557388/partilerin-oy-pusulasindaki-yerleri-belli-oldu.html">Partilerin oy pusulasındaki yerleri belli oldu!</a><span>27 Ocak 2019 Pazar 15:44</span></li><li><a href="https://www.habervaktim.com/haber/557387/cok-net-acikladi-onlar-artik-sinava-dahi-giremeyecekler.html">Çok net açıkladı: Onlar artık sınava dahi giremeyecekler!</a><span>27 Ocak 2019 Pazar 14:42</span></li><li><a href="https://www.habervaktim.com/haber/557386/bakan-cavusoglu-saldirinin-arkasinda-pkk-var.html">Bakan Çavuşoğlu: Saldırının arkasında PKK var</a><span>27 Ocak 2019 Pazar 13:40</span></li><li><a href="https://www.habervaktim.com/haber/557384/telefonda-gorustuler.html">Telefonda görüştüler!</a><span>27 Ocak 2019 Pazar 10:13</span></li><li><a href="https://www.habervaktim.com/haber/557381/ak-partide-manifesto-sifresi-94-ruhu.html">AK Parti&#039;de manifesto şifresi 94 ruhu!</a><span>27 Ocak 2019 Pazar 10:06</span></li><li><a href="https://www.habervaktim.com/haber/557379/cumhurbaskanligindan-turk-ussune-saldiri-aciklamasi.html">Cumhurbaşkanlığı&#039;ndan Türk üssüne saldırı açıklaması</a><span>27 Ocak 2019 Pazar 10:02</span></li><li><a href="https://www.habervaktim.com/haber/557375/erdogan-duyurdu-bugun-yine-bir-yanlis-yapmak-istediler-ama.html">Erdoğan duyurdu: Bugün yine bir yanlış yapmak istediler ama...</a><span>26 Ocak 2019 Cumartesi 23:35</span></li><li><a href="https://www.habervaktim.com/haber/557369/chpli-isim-hakkinda-suc-duyurusu.html">CHP&#039;li isim hakkında suç duyurusu</a><span>26 Ocak 2019 Cumartesi 18:41</span></li></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* habervaktim.com 336x280 1 */
google_ad_slot = "8857760789";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div><div class="headline_side" id="headline_side"><ul class="tab_list tab_red"><li class="active" data-index="8" data-value="tab_red"><span>YAŞAM</span><b></b></li><li class="sep"></li><li data-index="4" data-value="tab_blue"><span>SİYASET</span><b></b></li><li class="sep"></li><li data-index="5" data-value="tab_orange"><span>DÜNYA</span><b></b></li><li class="sep"></li><li data-index="6" data-value="tab_turquaz"><span>EKONOMİ</span><b></b></li></ul><div class="content_view tab_red"><div class="viewport"><ul class="overview"><li><a class="image" href="haber/557242/dunya-biyik-sampiyonu-yasamini-yitirdi.html"><img src="https://www.habervaktim.com/d/news/891211.jpg" alt="&#039;Dünya Bıyık Şampiyonu&#039; yaşamını yitirdi" width="320" height="240" /></a><a class="title" href="haber/557242/dunya-biyik-sampiyonu-yasamini-yitirdi.html">'Dünya Bıyık Şampiyonu' yaşamını yitirdi</a></li><li><a class="image" href="haber/557152/iyi-ki-dogdun-aysegul.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/891107.jpg" alt="İyi ki doğdun Ayşegül!" width="320" height="240" /></a><a class="title" href="haber/557152/iyi-ki-dogdun-aysegul.html">İyi ki doğdun Ayşegül!</a></li><li><a class="image" href="haber/557050/babasina-karacigeriyle-umut-oldu.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/890981.jpg" alt="Babasına karaciğeriyle umut oldu" width="320" height="240" /></a><a class="title" href="haber/557050/babasina-karacigeriyle-umut-oldu.html">Babasına karaciğeriyle umut oldu</a></li><li><a class="image" href="haber/556992/imamin-cubbesini-caldilar.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/890915.jpg" alt="İmamın cübbesini çaldılar" width="320" height="240" /></a><a class="title" href="haber/556992/imamin-cubbesini-caldilar.html">İmamın cübbesini çaldılar</a></li><li><a class="image" href="haber/556944/baris-arduc-ticarete-atildi.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/890835.jpg" alt="Barış Arduç ticarete atıldı" width="320" height="240" /></a><a class="title" href="haber/556944/baris-arduc-ticarete-atildi.html">Barış Arduç ticarete atıldı</a></li><li><a class="image" href="haber/556898/gamze-ozcelik-afrikaya-uctu.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/890782.jpg" alt="Gamze Özçelik Afrika&#039;ya uçtu" width="320" height="240" /></a><a class="title" href="haber/556898/gamze-ozcelik-afrikaya-uctu.html">Gamze Özçelik Afrika'ya uçtu</a></li><li><a class="image" href="haber/556876/ege-denizinde-kirmizi-alarm.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/890735.jpg" alt="Ege Denizi&#039;nde kırmızı alarm" width="320" height="240" /></a><a class="title" href="haber/556876/ege-denizinde-kirmizi-alarm.html">Ege Denizi'nde kırmızı alarm</a></li><li><a class="image" href="haber/556784/10-yildir-issizim.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/890629.jpg" alt="&#039;10 yıldır işsizim&#039;" width="320" height="240" /></a><a class="title" href="haber/556784/10-yildir-issizim.html">'10 yıldır işsizim'</a></li><li><a class="image" href="haber/556689/acunun-kanali-tv8-kuculmeye-gidiyor.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/890493.jpg" alt="Acun&#039;un kanalı TV8 küçülmeye gidiyor" width="320" height="240" /></a><a class="title" href="haber/556689/acunun-kanali-tv8-kuculmeye-gidiyor.html">Acun'un kanalı TV8 küçülmeye gidiyor</a></li><li><a class="image" href="haber/556670/o-da-ciftcilige-basladi.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/890458.jpg" alt="O da çiftçiliğe başladı" width="320" height="240" /></a><a class="title" href="haber/556670/o-da-ciftcilige-basladi.html">O da çiftçiliğe başladı</a></li><li><a class="image" href="haber/556558/hakan-sukurun-babasina-15-yil-hapis.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/890277.jpg" alt="Hakan Şükür&#039;ün babasına 15 yıl hapis" width="320" height="240" /></a><a class="title" href="haber/556558/hakan-sukurun-babasina-15-yil-hapis.html">Hakan Şükür'ün babasına 15 yıl hapis</a></li><li><a class="image" href="haber/556550/babam-oldugu-gun-buyudum.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/890263.jpg" alt="Babam öldüğü gün büyüdüm" width="320" height="240" /></a><a class="title" href="haber/556550/babam-oldugu-gun-buyudum.html">Babam öldüğü gün büyüdüm</a></li></ul></div><ul class="pager"><li class="pagenum" data-index="0"><a href="haber/557242/dunya-biyik-sampiyonu-yasamini-yitirdi.html">1</a></li><li class="pagenum" data-index="1"><a href="haber/557152/iyi-ki-dogdun-aysegul.html">2</a></li><li class="pagenum" data-index="2"><a href="haber/557050/babasina-karacigeriyle-umut-oldu.html">3</a></li><li class="pagenum" data-index="3"><a href="haber/556992/imamin-cubbesini-caldilar.html">4</a></li><li class="pagenum" data-index="4"><a href="haber/556944/baris-arduc-ticarete-atildi.html">5</a></li><li class="pagenum" data-index="5"><a href="haber/556898/gamze-ozcelik-afrikaya-uctu.html">6</a></li><li class="pagenum" data-index="6"><a href="haber/556876/ege-denizinde-kirmizi-alarm.html">7</a></li><li class="pagenum" data-index="7"><a href="haber/556784/10-yildir-issizim.html">8</a></li><li class="pagenum" data-index="8"><a href="haber/556689/acunun-kanali-tv8-kuculmeye-gidiyor.html">9</a></li><li class="pagenum" data-index="9"><a href="haber/556670/o-da-ciftcilige-basladi.html">10</a></li><li class="pagenum" data-index="10"><a href="haber/556558/hakan-sukurun-babasina-15-yil-hapis.html">11</a></li><li class="pagenum" data-index="11"><a href="haber/556550/babam-oldugu-gun-buyudum.html">12</a></li></ul></div></div><div class="banner side_banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hv_sag300x250_zeki -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2628299895938769"
     data-ad-slot="5544436082"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="side_social"><script type="text/javascript">showBookmark7("https://www.facebook.com/habervaktim/", "habervaktim", "");</script></div><div class="author_side" id="author_side_1"><div class="side_caption side_caption_author"><a href="https://www.habervaktim.com/yazarlar.htm">HABERVAKTİM YAZARLARI</a></div><div class="viewport" style="height: 341px;"><ul class="overview"><li><a class="content" href="https://www.habervaktim.com/yazar/87401/truvali-turk-kemalist-sanatcilarin-uydurmasidir.html"><span class="author_name">Ahmet Doğan İlbey</span>Truvalı Türk (!) Kemalist sanatçıların uydurmasıdır</a><a class="image" href="https://www.habervaktim.com/yazar/87401/truvali-turk-kemalist-sanatcilarin-uydurmasidir.html"><img src="https://www.habervaktim.com/d/author/321_s.jpg" alt="Ahmet Doğan İlbey" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/87361/ortaogretim-mecbur-olmamali-7.html"><span class="author_name">Cemal Nar</span>Ortaöğretim Mecbur Olmamalı 7</a><a class="image" href="https://www.habervaktim.com/yazar/87361/ortaogretim-mecbur-olmamali-7.html"><img src="https://www.habervaktim.com/d/author/139_s.jpg" alt="Cemal Nar" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/87364/evrim-putunu-kirmak-neden-onemli-ii.html"><span class="author_name">Elif Nisa</span>Evrim Putunu Kırmak Neden Önemli? II</a><a class="image" href="https://www.habervaktim.com/yazar/87364/evrim-putunu-kirmak-neden-onemli-ii.html"><img src="https://www.habervaktim.com/d/author/277_s.jpg" alt="Elif Nisa" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/87363/misilleme-degil-teror-saldirisidir.html"><span class="author_name">Halil Mert</span>Misilleme değil, terör saldırısıdır</a><a class="image" href="https://www.habervaktim.com/yazar/87363/misilleme-degil-teror-saldirisidir.html"><img src="https://www.habervaktim.com/d/author/410_s.jpg" alt="Halil Mert" width="120" height="80" /></a></li></ul></div></div><div class="banner side_banner"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* habervaktim.com 336x280 1 */
google_ad_slot = "8857760789";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div><div class="author_side" id="author_side_2"><div class="side_caption side_caption_author"><a href="https://www.habervaktim.com/yazarlar.htm">ALINTI YAZARLAR</a></div><div class="viewport" style="height: 689px;"><ul class="overview"><li><a class="content" href="https://www.habervaktim.com/yazar/87417/kiyiya-suruklenen-hayatlar.html"><span class="author_name">Fatma Tuncer</span>Kıyıya sürüklenen hayatlar</a><a class="image" href="https://www.habervaktim.com/yazar/87417/kiyiya-suruklenen-hayatlar.html"><img src="https://www.habervaktim.com/d/author/257_s.jpg" alt="Fatma Tuncer" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/87418/iyi-ve-vasifli-musluman.html"><span class="author_name">M. Şevket Eygi</span>İyi ve Vasıflı Müslüman</a><a class="image" href="https://www.habervaktim.com/yazar/87418/iyi-ve-vasifli-musluman.html"><img src="https://www.habervaktim.com/d/author/81_s.jpg" alt="M. Şevket Eygi" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/87416/dizilerden-tarih-damitmak.html"><span class="author_name">Abdurrahman Dilipak</span>Dizilerden tarih damıtmak!</a><a class="image" href="https://www.habervaktim.com/yazar/87416/dizilerden-tarih-damitmak.html"><img src="https://www.habervaktim.com/d/author/3_s.jpg" alt="Abdurrahman Dilipak" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/87415/o-saflik-aysen-grudadan-once-gitmisti.html"><span class="author_name">Yusuf Ziya Cömert</span>O &quot;saflık&quot; Ayşen Gruda&#039;dan önce gitmişti</a><a class="image" href="https://www.habervaktim.com/yazar/87415/o-saflik-aysen-grudadan-once-gitmisti.html"><img src="https://www.habervaktim.com/d/author/420_s.jpg" alt="Yusuf Ziya Cömert" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/87414/putinin-surprizi.html"><span class="author_name">Ahmet Taşgetiren</span>Putin&#039;in sürprizi!</a><a class="image" href="https://www.habervaktim.com/yazar/87414/putinin-surprizi.html"><img src="https://www.habervaktim.com/d/author/205_s.jpg" alt="Ahmet Taşgetiren" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/87411/gizemli-cemiyetler-ve-aydinlanmis-azinliklar.html"><span class="author_name">İbrahim Kiras</span>Giz(em)li cemiyetler ve &#039;aydınlanmış azınlık&#039;lar</a><a class="image" href="https://www.habervaktim.com/yazar/87411/gizemli-cemiyetler-ve-aydinlanmis-azinliklar.html"><img src="https://www.habervaktim.com/d/author/367_s.jpg" alt="İbrahim Kiras" width="120" height="80" /></a></li></ul></div></div><div class="side_caption"><span>ÜYE İŞLEMLERİ</span></div><div class="side_content"><div class="member_box" id="loginbox_container"></div></div><div class="side_content_bottom"></div></div></div></div><div class="base_outer"><div class="clearfix" style="padding-top: 9px;"><div class="banner wide_banner"><div class="inner"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* habervaktim.com 728x90 */
google_ad_slot = "5527050269";
google_ad_width = 970;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div><ul class="nav_bottom base_position"><li class="sole"><a href="https://www.habervaktim.com/./" target="_self">ANA SAYFA</a></li><li class="parent"><a href="https://www.habervaktim.com/gunun-haberleri.htm" target="_self">SON DAKİKA</a></li><li class="parent"><a href="https://www.habervaktim.com/gazete-mansetleri/" target="_self">GAZETELER</a></li><li class="parent"><a href="#" target="_self" onclick="addToBookmark('Haber Vaktim', 'http://www.habervaktim.com/'); return false;">FAVORİLERE EKLE</a></li><li class="parent"><a href="https://www.habervaktim.com/foto-galeri.htm" target="_self">FOTO VAKTİM</a></li><li class="parent"><a href="https://www.habervaktim.com/video-galeri.htm" target="_self">VİDEO VAKTİM</a></li><li class="parent"><a href="https://www.habervaktim.com/sohbet-vaktim-haberleri-31hk.htm" target="_self">SOHBET VAKTİM</a></li><li class="parent"><a href="https://www.habervaktim.com/yazarlar.htm" target="_self">YAZARLAR</a></li><li class="parent"><a href="https://www.habervaktim.com/sitene-ekle.htm" target="_self">SİTENE EKLE</a></li><li class="parent"><a href="https://www.habervaktim.com/contact.php" target="_self">İLETİŞİM</a></li></ul></div></div><div class="base_bottom_outer"><div class="base_bottom base_position"><a class="reporting_line" href="https://www.habervaktim.com/ihbar-hatti-s.htm" title="Habervaktim İhbar Hattı"></a><ul class="nav"><li class="parent"><a href="https://www.habervaktim.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li><li class="parent"><a href="https://www.habervaktim.com/reklam-6s.htm" target="_self">Reklam</a></li><li class="parent"><a href="https://www.habervaktim.com/identity.php" target="_self">Künye</a></li><li class="parent"><a href="https://www.habervaktim.com/contact.php" target="_self">Bize Yazın</a></li><li class="parent"><a href="https://www.habervaktim.com/rss/" target="_self">RSS</a></li></ul><div class="info">Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur.<br />Kaynak gösterilmeden alıntılanamaz.</div><div class="info info_cm"><a href="http://www.cmbilisim.com" target="_blank" title="CM News Haber Portalı Yazılımı">CM Bilişim Teknolojileri</a></div></div></div><!-- 0.013118982315063 --></div><script type="text/javascript">showLogin("", "", "", "")</script></body></html>