<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="https://www.habervaktim.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Refresh" content="1000" />
<title>Şanlıurfa&#039;da PKK&#039;ya bir darbe daha</title>
<meta name="description" content="Şanlıurfa&#039;nın Viranşehir ilçesinde sosyal medya aracığıyla terör örgütü PKK/KCK propagandası yaptıkları ve örgüte yardım ettikleri öne sürülen aralarında HDP&#039;li 2 belediye meclis üyesinin de bulunduğu 8 şüpheli gözaltına alındı." />
<link rel="canonical" href="https://www.habervaktim.com/haber/559908/sanliurfada-pkkya-bir-darbe-daha.html" />
<link rel="alternate" href="https://m.habervaktim.com/news_detail.php?id=559908" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="https://www.habervaktim.com/d/news/894508.jpg" />
<meta name="DC.date.issued" content="2019-04-10T12:49:36+03:00" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Habervaktim" />
<meta property="og:url" content="https://www.habervaktim.com/haber/559908/sanliurfada-pkkya-bir-darbe-daha.html" />
<meta property="og:title" content="Şanlıurfa&#039;da PKK&#039;ya bir darbe daha" />
<meta property="og:description" content="Şanlıurfa&#039;nın Viranşehir ilçesinde sosyal medya aracığıyla terör örgütü PKK/KCK propagandası yaptıkları ve örgüte yardım ettikleri öne sürülen aralarında HDP&#039;li 2 belediye meclis üyesinin de bulunduğu 8 şüpheli gözaltına alındı." />
<meta property="og:image" content="https://www.habervaktim.com/d/news/894508.jpg" />
<meta property="og:image:width" content="625" />
<meta property="og:image:height" content="320" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://www.habervaktim.com/d/news/894508.jpg" />
<meta name="twitter:site" content="@habervaktim">
<meta name="twitter:url" content="https://www.habervaktim.com/haber/559908/sanliurfada-pkkya-bir-darbe-daha.html">
<meta name="twitter:title" content="Şanlıurfa&#039;da PKK&#039;ya bir darbe daha" />
<meta name="twitter:description" content="Şanlıurfa&#039;nın Viranşehir ilçesinde sosyal medya aracığıyla terör örgütü PKK/KCK propagandası yaptıkları ve örgüte yardım ettikleri öne sürülen aralarında HDP&#039;li 2 belediye meclis üyesinin de bulunduğu 8 şüpheli gözaltına alındı." />
<meta itemprop="thumbnailUrl" content="https://www.habervaktim.com/d/news_t/894508.jpg" />
<meta itemprop="articleSection" content="GÜNCEL" />
<meta itemprop="dateCreated" content="2019-04-10T12:49:36+03:00" />
<meta itemprop="dateModified" content="2019-04-10T12:49:36+03:00" />
<meta itemprop="image" content="https://www.habervaktim.com/d/news/894508.jpg" />
<link href="https://www.habervaktim.com/s/style.css?160315.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="https://www.habervaktim.com/s/function.js?160201.js"></script><script id="_wauhrb">var _wau = _wau || []; _wau.push(["classic", "yahy829tzr5z", "hrb"]);
(function() {var s=document.createElement("script"); s.async=true;
s.src="http://widgets.amung.us/classic.js";
document.getElementsByTagName("head")[0].appendChild(s);
})();</script>
</head>
<body class="body_main">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3664472-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Admatic interstitial 800x600 Ad Code START -->
<ins data-publisher="adm-pub-193937390065" data-ad-type="interstitial" class="adm-ads-area" data-ad-network="106406216777" data-ad-sid="209" data-ad-width="800" data-ad-height="600"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic interstitial 800x600 Ad Code END --><div class="CM_pageskin"><div class="left"><div class="banner_code"><script type="text/javascript" src="https://app.pubserver.adhood.com/24463,0,0"></script></div></div><div class="right"><div class="banner_code"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* habervaktim.com 160x600 */
google_ad_slot = "2811176549";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div></div><div class="main_container"><div class="base_outer clearfix"><div class="base_top base_position"><div class="last_min" id="last_min"><div class="time blink"></div><ul class="marquee"><li><a href="https://www.habervaktim.com/haber/559910/20-yasindaki-genc-insaatta-olu-bulundu.html">20 yaşındaki genç, inşaatta ölü bulundu</a><a href="https://www.habervaktim.com/haber/559909/muftulukten-suriyeli-multeciler-icin-yardim-kampanyasi.html">Müftülükten Suriyeli mülteciler için yardım kampanyası</a><a href="https://www.habervaktim.com/haber/559908/sanliurfada-pkkya-bir-darbe-daha.html">Şanlıurfa'da PKK'ya bir darbe daha</a><a href="https://www.habervaktim.com/haber/559905/brexitin-turkiyeye-maliyeti-2-4-milyar-dolar-olacak.html">Brexit’in Türkiye’ye maliyeti 2.4 milyar dolar olacak</a><a href="https://www.habervaktim.com/haber/559904/turkiyeden-ingiltereye-sert-tepki.html">Türkiye'den İngiltere'ye sert tepki</a><a href="https://www.habervaktim.com/haber/559903/secim-sonrasi-ikinci-zam.html">Seçim sonrası ikinci zam!</a><a href="https://www.habervaktim.com/haber/559907/buyuk-tepki-ben-konusmak-istedigimde.html">Büyük tepki! 'Ben konuşmak istediğimde...'</a><a href="https://www.habervaktim.com/haber/559902/ingilizler-kibrisa-yiginak-yapiyor.html">İngilizler Kıbrıs'a yığınak yapıyor!</a><a href="https://www.habervaktim.com/haber/559906/kritik-gorusme-sona-erdi.html">Kritik görüşme sona erdi</a><a href="https://www.habervaktim.com/haber/559896/bakan-albayrak-ekonomi-reform-paketini-acikladi.html">Bakan Albayrak Ekonomi Reform Paketi'ni açıkladı</a></li></ul></div><div class="logo"><a href="https://www.habervaktim.com/" rel="home"><img src="https://www.habervaktim.com/s/i/logo.png" alt="Habervaktim" width="195" height="121" /></a></div><span class="date date_m">10 Nisan 2019 Çarşamba</span><span class="date date_h">27 Recep 1440</span><div class="top_tabs" id="top_tabs"><ul class="pager"><li class="pagenum" data-index="0">Bir Ayet</li><li class="pagenum" data-index="1">Bir Hadis</li><li class="pagenum" data-index="2">Namaz Vakitleri</li><li class="pagenum" data-index="3">Hava Durumu</li></ul><div class="viewport"><ul class="overview"><li><div class="main_quote"><span class="content">Günün AyetiAllah’a ibadet edin ve O’na hiçbir şeyi ortak koşmayın. Ana-babaya, akrabaya, yetimlere, yoksullara, yakın komşuya, uzak komşuya, yanınızdaki arkadaşa, yolcuya, elinizin altındakilere iyilik edin. Şüphesiz Allah, kibirlenen ve övünen kimseleri sevmez.</span><span class="ref">(Nisa, 4/36)</span></div></li><li><div class="main_quote"><span class="content">İslâm beş (temel) üzerine kurulmuştur: Allah’tan başka ilah olamadığına ve Muhammed (s.a.s)’in O’nun kulu ve elçisi olduğuna şahitlik etmek, ...</span><span class="ref">(Al-Bukhari, “İman”, 2; Muslim, “İman”, 21)</span></div></li><li><div class="main_prayer" id="main_prayer"><div class="caption"><select><option value="1">Adana<option value="2">Adıyaman<option value="3">Afyon<option value="4">Ağrı<option value="68">Aksaray<option value="5">Amasya<option value="6">Ankara<option value="7">Antalya<option value="75">Ardahan<option value="8">Artvin<option value="9">Aydın<option value="10">Balıkesir<option value="74">Bartın<option value="72">Batman<option value="69">Bayburt<option value="11">Bilecik<option value="12">Bingöl<option value="13">Bitlis<option value="14">Bolu<option value="15">Burdur<option value="16">Bursa<option value="17">Çanakkale<option value="18">Çankırı<option value="19">Çorum<option value="20">Denizli<option value="21">Diyarbakır<option value="81">Düzce<option value="22">Edirne<option value="23">Elazığ<option value="24">Erzincan<option value="25">Erzurum<option value="26">Eskişehir<option value="27">Gaziantep<option value="28">Giresun<option value="29">Gümüşhane<option value="30">Hakkari<option value="31">Hatay<option value="33">İçel<option value="76">Iğdır<option value="32">Isparta<option value="34" selected>İstanbul<option value="35">İzmir<option value="78">Karabük<option value="70">Karaman<option value="36">Kars<option value="37">Kastamonu<option value="38">Kayseri<option value="79">Kilis<option value="71">Kırıkkale<option value="39">Kırklareli<option value="40">Kırşehir<option value="46">Kmaraş<option value="41">Kocaeli<option value="42">Konya<option value="43">Kütahya<option value="44">Malatya<option value="45">Manisa<option value="47">Mardin<option value="48">Muğla<option value="49">Muş<option value="50">Nevşehir<option value="51">Niğde<option value="52">Ordu<option value="80">Osmaniye<option value="53">Rize<option value="54">Sakarya<option value="55">Samsun<option value="63">Şanlıurfa<option value="56">Siirt<option value="57">Sinop<option value="73">Şırnak<option value="58">Sivas<option value="59">Tekirdağ<option value="60">Tokat<option value="61">Trabzon<option value="62">Tunceli<option value="64">Uşak<option value="65">Van<option value="77">Yalova<option value="66">Yozgat<option value="67">Zonguldak</select><span> için namaz vakitleri</span> </div><table cellspacing="1" cellpadding="0"><tr><td class="imsak">İmsak <span>04:57</span></td><td class="gunes">Güneş <span>06:27</span></td><td class="ogle">Öğle <span>13:11</span></td><td class="ikindi">İkindi <span>16:50</span></td><td class="aksam">Akşam <span>19:44</span></td><td class="yatsi">Yatsı <span>21:08</span></td></tr></table></div></li><li><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li>20°C <span>Adana</span><span class="icon" style="background-position: center -2016px;"></span></li><li>16°C <span>Adıyaman</span><span class="icon" style="background-position: center -2160px;"></span></li><li>12°C <span>Afyon</span><span class="icon" style="background-position: center -2016px;"></span></li><li>10°C <span>Ağrı</span><span class="icon" style="background-position: center -864px;"></span></li><li>19°C <span>Amasya</span><span class="icon" style="background-position: center -2160px;"></span></li><li>13°C <span>Ankara</span><span class="icon" style="background-position: center -2016px;"></span></li><li>17°C <span>Antalya</span><span class="icon" style="background-position: center -2016px;"></span></li><li>20°C <span>Artvin</span><span class="icon" style="background-position: center -1872px;"></span></li><li>14°C <span>Aydın</span><span class="icon" style="background-position: center -864px;"></span></li><li>14°C <span>Balıkesir</span><span class="icon" style="background-position: center -2016px;"></span></li></ul></div></div></li></ul></div></div><ul class="currency_line"><li class="down"><span><b>BIST</b>: 97.987 -0.15</span></li><li class="down"><span><b>Altın</b>: 238,380 -0.14</span></li><li class="down"><span><b>Dolar</b>: 5,6823 -0.14</span></li><li class="down"><span><b>Euro</b>: 6,4082 -0.10</span></li></ul><div class="banner"><div class="inner" id="banner_logo_side"><a href="http://www.sultanmacunu.com/" target="_blank"><img src="https://www.habervaktim.com/d/banner/munir1.20170921174147.gif" width="468" height="110" border="0" alt=""/></a></div></div><ul class="nav"><li class="item parent"><a class="inr" href="https://www.habervaktim.com/guncel-haberleri-3hk.htm" target="_self"><span>GÜNCEL</span></a></li><li class="item parent"><a class="inr" href="https://www.habervaktim.com/siyaset-haberleri-4hk.htm" target="_self"><span>SİYASET</span></a></li><li class="item parent"><a class="inr" href="https://www.habervaktim.com/dunya-haberleri-5hk.htm" target="_self"><span>DÜNYA</span></a></li><li class="item parent"><a class="inr" href="https://www.habervaktim.com/ekonomi-haberleri-6hk.htm" target="_self"><span>EKONOMİ</span></a></li><li class="item parent"><a class="inr" href="https://www.habervaktim.com/kultur-sanat-haberleri-7hk.htm" target="_self"><span>KÜLTÜR SANAT</span></a></li><li class="item parent"><a class="inr" href="https://www.habervaktim.com/yasam-haberleri-8hk.htm" target="_self"><span>YAŞAM</span></a></li><li class="item parent"><a class="inr" href="https://www.habervaktim.com/emlak-haberleri-21hk.htm" target="_self"><span>EMLAK</span></a></li><li class="item parent"><a class="inr" href="https://www.habervaktim.com/spor-haberleri-19hk.htm" target="_self"><span>SPOR</span></a></li><li class="item "><a class="inr" href="https://www.habervaktim.com/otomobil-haberleri-63hk.htm" target="_self"><span>OTOMOBİL</span></a></li><li class="item other"><a class="inr" href="#" onclick="return false;"><span>DİĞER »</span></a><div class="subnav"><div class="inr"><ul class="subnav_catlist clearfix"><li><a href="https://www.habervaktim.com/egitim-haberleri-20hk.htm" target="_self">EĞİTİM</a></li><li><a href="https://www.habervaktim.com/reklam-6s.htm" target="_self">REKLAM</a></li><li><a href="https://www.habervaktim.com/medya-haberleri-23hk.htm" target="_self">MEDYA</a></li><li><a href="https://www.habervaktim.com/identity.php" target="_self">KÜNYE</a></li><li><a href="https://www.habervaktim.com/teknoloji-haberleri-10hk.htm" target="_self">TEKNOLOJİ</a></li><li><a href="https://www.habervaktim.com/saglik-haberleri-11hk.htm" target="_self">SAĞLIK</a></li><li><a href="https://www.habervaktim.com/karikatur-haberleri-12hk.htm" target="_self">KARİKATÜR</a></li><li><a href="https://www.habervaktim.com/cizgilerle-yorum-haberleri-14hk.htm" target="_self">ÇİZGİLERLE YORUM</a></li><li><a href="https://www.habervaktim.com/tarihte-yarin-haberleri-16hk.htm" target="_self">TARİHTE YARIN</a></li><li><a href="https://www.habervaktim.com/yurt-haber-haberleri-9hk.htm" target="_self">YURT HABER</a></li><li><a href="https://www.habervaktim.com/biyografi-haberleri-54hk.htm" target="_self">BİYOGRAFİ</a></li><li><a href="https://www.habervaktim.com/sondakika-haberleri-55hk.htm" target="_self">SONDAKİKA</a></li><li><a href="https://www.habervaktim.com/osym-haberleri-56hk.htm" target="_self">ÖSYM</a></li><li><a href="https://www.habervaktim.com/sbs-haberleri-57hk.htm" target="_self">SBS</a></li><li><a href="https://www.habervaktim.com/kpss-haberleri-58hk.htm" target="_self">KPSS</a></li><li><a href="https://www.habervaktim.com/aof-haberleri-59hk.htm" target="_self">AÖF</a></li></ul></div><div class="btm"></div></div></li></ul><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer"><div class="clearfix" style="padding-top: 9px;"></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_title"><h1 itemprop="name">Şanlıurfa'da PKK'ya bir darbe daha</h1></div><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.habervaktim.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="https://www.habervaktim.com/guncel-haberleri-3hk.htm" rel="self"><span itemprop="title">GÜNCEL</span></a></span></div><div class="text_size"><img src="https://www.habervaktim.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="https://www.habervaktim.com/s/i/1x1.gif" onclick="changeFontSize('#news_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('https://www.habervaktim.com/send_to_friend.php?type=1&amp;id=559908');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('https://www.habervaktim.com/print.php?type=1&amp;id=559908')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2019-04-10T13:40:00+03:00">10.04.2019 13:40</div></div><div class="middle_content"><div class="news_detail"><div class="short_content short_content_full">Şanlıurfa'nın Viranşehir ilçesinde sosyal medya aracığıyla terör örgütü PKK/KCK propagandası yaptıkları ve örgüte yardım ettikleri öne sürülen aralarında HDP'li 2 belediye meclis üyesinin de bulunduğu 8 şüpheli gözaltına alındı.</div><div class="big_image"><div class="inner"><img src="https://www.habervaktim.com/d/news/894508.jpg" alt="Şanlıurfa&#039;da PKK&#039;ya bir darbe daha" width="625" height="310" /></div></div>				<div class="sn_b clearfix">
					<a href="http://www.facebook.com/share.php?u=https://www.habervaktim.com/haber/559908/sanliurfada-pkkya-bir-darbe-daha.html" onclick="return fbs_click()" target="_blank" title="Şanlıurfa'da PKK'ya bir darbe daha"><img src="https://www.habervaktim.com/s/i/social_share_f.png" width="155" height="37" alt="Şanlıurfa'da PKK'ya bir darbe daha" style="float: left; display: block; padding: 0px 5px 10px 0px;"/></a>
					<a href="http://twitter.com/home?status=%C5%9Eanl%C4%B1urfa%27da+PKK%27ya+bir+darbe+daha https://www.habervaktim.com/haber/559908/sanliurfada-pkkya-bir-darbe-daha.html  aracılığıyla" title="Şanlıurfa'da PKK'ya bir darbe daha" target="_blank"><img src="https://www.habervaktim.com/s/i/social_share_t.png" width="90" height="37" alt="Şanlıurfa'da PKK'ya bir darbe daha"  style="float: left; display: block; padding: 0px 5px 10px 0px;"/></a>
					<a href="https://plus.google.com/share?url=https://www.habervaktim.com/haber/559908/sanliurfada-pkkya-bir-darbe-daha.html" target="_blank" title="Şanlıurfa'da PKK'ya bir darbe daha"><img src="https://www.habervaktim.com/s/i/social_share_g.png" width="135" height="37" alt="Şanlıurfa'da PKK'ya bir darbe daha" /></a>
				</div>
				<div class="side_detail"><div class="advert"><div class="container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- hv_detay_300x250_1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2628299895938769"
     data-ad-slot="9278461687"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div itemprop="articleBody" id="news_content" class="text_content"><p>Viranşehir Cumhuriyet Başsavcılığı'nın 'terör örgütlerinin eylem ve faaliyetlerinin deşifre edilmesi'ne yönelik yürütülen soruşturma kapsamında, terör örgütü PKK/KCK'ya yardım ettikleri ve sosyal medya üzerinden propaganda yaptıkları belirlenen 9 şüpheli hakkında gözaltı kararı verildi. İlçe Jandarma Komutanlığı ekipleri de şüphelilerin merkez ve kırsal mahallelerdeki adreslerine eş zamanlı operasyon yaptı. Operasyoda HDP'li belediye meclis üyeleri Celil Ç. ve Ramazan İ.'nin de bulunduğu 8 şüpheli yakalanarak, gözaltına alındı. Adreslerde yapılan aramalarda da çok sayıda örgütsel doküman ve dijital malzeme ele geçirildi.</p><p>Gözaltına alınan şüpheliler sorgulanmak üzere İlçe Jandarma Komutanlığı'na götürülürken, operasyon kapsamında adresinde bulunamayan bir kişinin yakalanmasına yönelik çalışma sürüyor.</p></div><div class="clear"></div></div><script type="text/javascript">showBookmark5("https://www.facebook.com/habervaktim/", "habervaktim", "");</script><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- hv_detay_alt336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-2628299895938769"
     data-ad-slot="3334502881"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="comment_navigation"><div class="container"><div class="tools"><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('https://www.habervaktim.com/send_to_friend.php?type=1&amp;id=559908');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('https://www.habervaktim.com/print.php?type=1&amp;id=559908')" title="Yazdır"></a><a class="go_top" rel="nofollow" href="/haber/559908/sanliurfada-pkkya-bir-darbe-daha.html#top" onclick="scrollPage(0); return false;" title="Yukarı"></a></div><script type="text/javascript">showBookmark4();</script></div></div><div class="comment_add"><form method="post" id="comment_form" onsubmit="return addComment(1, 559908);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz" maxlength="400"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /><input type="hidden" name="reply" id="reply" value="0" /><div class="reply_to"></div></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comments"><div class="container"><div class="content" align="center">Bu habere henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div><div class="headline" id="headline"><div class="viewport"><ul class="overview"><li><a href="https://www.habervaktim.com/haber/559910/20-yasindaki-genc-insaatta-olu-bulundu.html"><img src="https://www.habervaktim.com/d/news/894510.jpg" alt="20 yaşındaki genç, inşaatta ölü bulundu" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/559909/muftulukten-suriyeli-multeciler-icin-yardim-kampanyasi.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/894509.jpg" alt="Müftülükten Suriyeli mülteciler için yardım kampanyası" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/559908/sanliurfada-pkkya-bir-darbe-daha.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/894508.jpg" alt="Şanlıurfa&#039;da PKK&#039;ya bir darbe daha" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/559905/brexitin-turkiyeye-maliyeti-2-4-milyar-dolar-olacak.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/894505.jpg" alt="Brexit’in Türkiye’ye maliyeti 2.4 milyar dolar olacak" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/559904/turkiyeden-ingiltereye-sert-tepki.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/894504.jpg" alt="Türkiye&#039;den İngiltere&#039;ye sert tepki" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/559903/secim-sonrasi-ikinci-zam.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/894502.jpg" alt="Seçim sonrası ikinci zam!" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/559902/ingilizler-kibrisa-yiginak-yapiyor.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/894501.jpg" alt="İngilizler Kıbrıs&#039;a yığınak yapıyor!" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/559896/bakan-albayrak-ekonomi-reform-paketini-acikladi.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/894503.jpg" alt="Bakan Albayrak Ekonomi Reform Paketi&#039;ni açıkladı" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/559895/rusyadan-turkiyeye-yesil-isik-birlikte-uretebiliriz.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/894496.jpg" alt="Rusya&#039;dan Türkiye&#039;ye yeşil ışık: Birlikte üretebiliriz" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/559894/kilicdaroglundan-skandal-kaos-tehdidi.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/894495.jpg" alt="Kılıçdaroğlu&#039;ndan skandal &#039;kaos&#039; tehdidi" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/559893/tunceliden-yurek-yakan-haber.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/894494.jpg" alt="Tunceli&#039;den yürek yakan haber" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/559892/turkiye-bu-faizle-buyuyemez.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/894492.jpg" alt="Türkiye bu faizle büyüyemez" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/559889/bahcelinin-onerisi-kanun-taslagi-oluyor.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/894486.jpg" alt="Bahçeli&#039;nin önerisi kanun taslağı oluyor" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/559890/hatayda-yakalanan-kopek-baligi-nadir-gorulen-tur-cikti.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/894488.jpg" alt="Hatay&#039;da yakalanan köpek balığı nadir görülen tür çıktı" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/559884/10-gundur-tedavi-goruyordu-sehit-oldu.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/894480.jpg" alt="10 gündür tedavi görüyordu! Şehit oldu" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/559883/tunc-soyerin-ilk-icraati-zabita-olarak-ise-alacagiz.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/894478.jpg" alt="Tunç Soyer&#039;in ilk icraati: Zabıta olarak işe alacağız!" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/559882/morales-41-lityum-tesisi-kuracagiz-turkiyeyi-de-bekliyoruz.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/894477.jpg" alt="Morales: 41 lityum tesisi kuracağız, Türkiye&#039;yi de bekliyoruz" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/559881/soyludan-istanbul-secimleri-ile-ilgili-son-dakika-aciklamasi.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/894476.jpg" alt="Soylu&#039;dan İstanbul seçimleri ile ilgili son dakika açıklaması!" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/559880/trump-acikladi-11-milyar-dolarlik-yaptirim.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/894475.jpg" alt="Trump açıkladı! 11 milyar dolarlık yaptırım" width="625" height="320" /></a></li><li><a href="https://www.habervaktim.com/haber/559879/devlet-bahceli-istanbulda-secimin-tekrarina-isik-yakti.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/894474.jpg" alt="Devlet Bahçeli İstanbul&#039;da seçimin tekrarına ışık yaktı" width="625" height="320" /></a></li></ul></div><ul class="pager"><li class="pagenum" data-index="0"><a href="https://www.habervaktim.com/haber/559910/20-yasindaki-genc-insaatta-olu-bulundu.html">1</a></li><li class="sep"></li><li class="pagenum" data-index="1"><a href="https://www.habervaktim.com/haber/559909/muftulukten-suriyeli-multeciler-icin-yardim-kampanyasi.html">2</a></li><li class="sep"></li><li class="pagenum" data-index="2"><a href="https://www.habervaktim.com/haber/559908/sanliurfada-pkkya-bir-darbe-daha.html">3</a></li><li class="sep"></li><li class="pagenum" data-index="3"><a href="https://www.habervaktim.com/haber/559905/brexitin-turkiyeye-maliyeti-2-4-milyar-dolar-olacak.html">4</a></li><li class="sep"></li><li class="pagenum" data-index="4"><a href="https://www.habervaktim.com/haber/559904/turkiyeden-ingiltereye-sert-tepki.html">5</a></li><li class="sep"></li><li class="pagenum" data-index="5"><a href="https://www.habervaktim.com/haber/559903/secim-sonrasi-ikinci-zam.html">6</a></li><li class="sep"></li><li class="pagenum" data-index="6"><a href="https://www.habervaktim.com/haber/559902/ingilizler-kibrisa-yiginak-yapiyor.html">7</a></li><li class="sep"></li><li class="pagenum" data-index="7"><a href="https://www.habervaktim.com/haber/559896/bakan-albayrak-ekonomi-reform-paketini-acikladi.html">8</a></li><li class="sep"></li><li class="pagenum" data-index="8"><a href="https://www.habervaktim.com/haber/559895/rusyadan-turkiyeye-yesil-isik-birlikte-uretebiliriz.html">9</a></li><li class="sep"></li><li class="pagenum" data-index="9"><a href="https://www.habervaktim.com/haber/559894/kilicdaroglundan-skandal-kaos-tehdidi.html">10</a></li><li class="sep"></li><li class="pagenum" data-index="10"><a href="https://www.habervaktim.com/haber/559893/tunceliden-yurek-yakan-haber.html">11</a></li><li class="sep"></li><li class="pagenum" data-index="11"><a href="https://www.habervaktim.com/haber/559892/turkiye-bu-faizle-buyuyemez.html">12</a></li><li class="sep"></li><li class="pagenum" data-index="12"><a href="https://www.habervaktim.com/haber/559889/bahcelinin-onerisi-kanun-taslagi-oluyor.html">13</a></li><li class="sep"></li><li class="pagenum" data-index="13"><a href="https://www.habervaktim.com/haber/559890/hatayda-yakalanan-kopek-baligi-nadir-gorulen-tur-cikti.html">14</a></li><li class="sep"></li><li class="pagenum" data-index="14"><a href="https://www.habervaktim.com/haber/559884/10-gundur-tedavi-goruyordu-sehit-oldu.html">15</a></li><li class="sep"></li><li class="pagenum" data-index="15"><a href="https://www.habervaktim.com/haber/559883/tunc-soyerin-ilk-icraati-zabita-olarak-ise-alacagiz.html">16</a></li><li class="sep"></li><li class="pagenum" data-index="16"><a href="https://www.habervaktim.com/haber/559882/morales-41-lityum-tesisi-kuracagiz-turkiyeyi-de-bekliyoruz.html">17</a></li><li class="sep"></li><li class="pagenum" data-index="17"><a href="https://www.habervaktim.com/haber/559881/soyludan-istanbul-secimleri-ile-ilgili-son-dakika-aciklamasi.html">18</a></li><li class="sep"></li><li class="pagenum" data-index="18"><a href="https://www.habervaktim.com/haber/559880/trump-acikladi-11-milyar-dolarlik-yaptirim.html">19</a></li><li class="sep"></li><li class="pagenum" data-index="19"><a href="https://www.habervaktim.com/haber/559879/devlet-bahceli-istanbulda-secimin-tekrarina-isik-yakti.html">20</a></li><li class="sep"></li><li class="all"><a href="https://www.habervaktim.com/mansetler.htm">TÜMÜ</a></li></ul></div><div class="banner"><div id="ENGAGEYA_WIDGET_113041"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_113041',pubid:182516,webid:165489,wid:113041});
</script>
</div><div class="middle_sub_page_title"><span>Diğer Haberler</span></div><div class="news_set"><div class="inner clearfix"><div class="item"><a class="image" href="https://www.habervaktim.com/haber/559910/20-yasindaki-genc-insaatta-olu-bulundu.html"><img src="https://www.habervaktim.com/d/news_t/894510.jpg" alt="20 yaşındaki genç, inşaatta ölü bulundu" width="203" height="152" /></a><a class="content" href="https://www.habervaktim.com/haber/559910/20-yasindaki-genc-insaatta-olu-bulundu.html"><span>20 yaşındaki genç, inşaatta ölü bulundu</span>Kayseri'de inşaat halindeki binanın girişinde İlyas Can H. (20) adlı genç ölü bulundu. Sosyal medya hesabından 'Hakkı olan kim varsa hakkını helal etsin' yazılı mesaj paylaştığı ortaya çıkan gencin, intihar ettiği ihtimali üzerinde duruluyor.</a></div><div class="item"><a class="image" href="https://www.habervaktim.com/haber/559909/muftulukten-suriyeli-multeciler-icin-yardim-kampanyasi.html"><img src="https://www.habervaktim.com/d/news_t/894509.jpg" alt="Müftülükten Suriyeli mülteciler için yardım kampanyası" width="203" height="152" /></a><a class="content" href="https://www.habervaktim.com/haber/559909/muftulukten-suriyeli-multeciler-icin-yardim-kampanyasi.html"><span>Müftülükten Suriyeli mülteciler için yardım kampanyası</span>İstanbul Müftüsü Hasan Kamil Yılmaz: "Suriyeli kardeşlerimizin özellikle kuru gıdaya ihtiyaçları var. " diyerek yardım kampanyası başlattıklarını duyurdu.</a></div><div class="item"><a class="image" href="https://www.habervaktim.com/haber/559908/sanliurfada-pkkya-bir-darbe-daha.html"><img src="https://www.habervaktim.com/d/news_t/894508.jpg" alt="Şanlıurfa&#039;da PKK&#039;ya bir darbe daha" width="203" height="152" /></a><a class="content" href="https://www.habervaktim.com/haber/559908/sanliurfada-pkkya-bir-darbe-daha.html"><span>Şanlıurfa'da PKK'ya bir darbe daha</span>Şanlıurfa'nın Viranşehir ilçesinde sosyal medya aracığıyla terör örgütü PKK/KCK propagandası yaptıkları ve örgüte yardım ettikleri öne sürülen aralarında HDP'li 2 belediye meclis üyesinin de bulunduğu 8 şüpheli gözaltına alındı.</a></div><div class="sep"></div><div class="item"><a class="image" href="https://www.habervaktim.com/haber/559904/turkiyeden-ingiltereye-sert-tepki.html"><img src="https://www.habervaktim.com/d/news_t/894504.jpg" alt="Türkiye&#039;den İngiltere&#039;ye sert tepki" width="203" height="152" /></a><a class="content" href="https://www.habervaktim.com/haber/559904/turkiyeden-ingiltereye-sert-tepki.html"><span>Türkiye'den İngiltere'ye sert tepki</span>Dışişleri Bakanlığı Sözcüsü Hami Aksoy, FETÖ mensupları Hamdi Akın İpek, Ali Çelik, Talip Büyük ve Mustafa Yeşil'in İngiltere'den iadelerinin reddedilmesi kararına karşı yinelenen temyiz talebinin reddedilmesinin hayal kırıklığına sebep olduğunu söyledi.</a></div><div class="item"><a class="image" href="https://www.habervaktim.com/haber/559906/kritik-gorusme-sona-erdi.html"><img src="https://www.habervaktim.com/d/news_t/894506.jpg" alt="Kritik görüşme sona erdi" width="203" height="152" /></a><a class="content" href="https://www.habervaktim.com/haber/559906/kritik-gorusme-sona-erdi.html"><span>Kritik görüşme sona erdi</span>Cumhurbaşkanı Recep Tayyip Erdoğan'ın, MHP Genel Başkanı Devlet Bahçeli'yi kabulü sona erdi.</a></div><div class="item"><a class="image" href="https://www.habervaktim.com/haber/559896/bakan-albayrak-ekonomi-reform-paketini-acikladi.html"><img src="https://www.habervaktim.com/d/news_t/894503.jpg" alt="Bakan Albayrak Ekonomi Reform Paketi&#039;ni açıkladı" width="203" height="152" /></a><a class="content" href="https://www.habervaktim.com/haber/559896/bakan-albayrak-ekonomi-reform-paketini-acikladi.html"><span>Bakan Albayrak Ekonomi Reform Paketi'ni açıkladı</span>Hazine ve Maliye Bakanı Berat Albayrak, Yeni Ekonomi Programı (YEP) kapsamında ortaya konulan hedefler doğrultusunda "Yeni Ekonomi Programı Yapısal Dönüşüm Adımları 2019"u açıkladı.</a></div><div class="sep"></div></div></div><div class="news_list_view"><li><a href="https://www.habervaktim.com/haber/559895/rusyadan-turkiyeye-yesil-isik-birlikte-uretebiliriz.html">Rusya&#039;dan Türkiye&#039;ye yeşil ışık: Birlikte üretebiliriz</a><span>10 Nisan 2019 Çarşamba 12:00</span></li><li><a href="https://www.habervaktim.com/haber/559900/israilde-secim-skandali.html">İsrail&#039;de seçim skandalı</a><span>10 Nisan 2019 Çarşamba 11:46</span></li><li><a href="https://www.habervaktim.com/haber/559899/ak-partiden-secim-raporu.html">Ak Parti&#039;den seçim raporu!</a><span>10 Nisan 2019 Çarşamba 11:45</span></li><li><a href="https://www.habervaktim.com/haber/559898/canli-yayinda-abdye-rest.html">Canlı yayında ABD&#039;ye rest!</a><span>10 Nisan 2019 Çarşamba 11:43</span></li><li><a href="https://www.habervaktim.com/haber/559897/kumesten-secmen-cikti.html">Kümesten seçmen çıktı!</a><span>10 Nisan 2019 Çarşamba 11:43</span></li><li><a href="https://www.habervaktim.com/haber/559894/kilicdaroglundan-skandal-kaos-tehdidi.html">Kılıçdaroğlu&#039;ndan skandal &#039;kaos&#039; tehdidi</a><span>10 Nisan 2019 Çarşamba 11:40</span></li><li><a href="https://www.habervaktim.com/haber/559893/tunceliden-yurek-yakan-haber.html">Tunceli&#039;den yürek yakan haber</a><span>10 Nisan 2019 Çarşamba 11:37</span></li><li><a href="https://www.habervaktim.com/haber/559888/ankarada-feto-operasyonu.html">Ankara&#039;da FETÖ operasyonu</a><span>10 Nisan 2019 Çarşamba 10:20</span></li><li><a href="https://www.habervaktim.com/haber/559887/aihme-turk-kadin-yargic.html">AİHM&#039;e Türk kadın yargıç</a><span>09 Nisan 2019 Salı 22:34</span></li><li><a href="https://www.habervaktim.com/haber/559885/bmye-onemli-cagri.html">BM&#039;ye önemli çağrı!</a><span>09 Nisan 2019 Salı 21:31</span></li></div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* habervaktim.com 336x280 1 */
google_ad_slot = "8857760789";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div><div class="headline_side" id="headline_side"><ul class="tab_list tab_red"><li class="active" data-index="8" data-value="tab_red"><span>YAŞAM</span><b></b></li><li class="sep"></li><li data-index="4" data-value="tab_blue"><span>SİYASET</span><b></b></li><li class="sep"></li><li data-index="5" data-value="tab_orange"><span>DÜNYA</span><b></b></li><li class="sep"></li><li data-index="6" data-value="tab_turquaz"><span>EKONOMİ</span><b></b></li></ul><div class="content_view tab_red"><div class="viewport"><ul class="overview"><li><a class="image" href="haber/559872/anayasa-mahkemesinden-askerlikte-yas-karari.html"><img src="https://www.habervaktim.com/d/news/894466.jpg" alt="Anayasa Mahkemesinden &#039;askerlikte yaş&#039; kararı" width="320" height="240" /></a><a class="title" href="haber/559872/anayasa-mahkemesinden-askerlikte-yas-karari.html">Anayasa Mahkemesinden 'askerlikte yaş' kararı</a></li><li><a class="image" href="haber/559831/emrahin-oglu-askere-gitti.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/894426.jpg" alt="Emrah&#039;ın oğlu askere gitti" width="320" height="240" /></a><a class="title" href="haber/559831/emrahin-oglu-askere-gitti.html">Emrah'ın oğlu askere gitti</a></li><li><a class="image" href="haber/559730/baskan-secilince-sozunu-tutup-cep-telefonu-numarasini-paylasti.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/894305.jpg" alt="Başkan seçilince sözünü tutup, cep telefonu numarasını paylaştı" width="320" height="240" /></a><a class="title" href="haber/559730/baskan-secilince-sozunu-tutup-cep-telefonu-numarasini-paylasti.html">Başkan seçilince sözünü tutup, cep telefonu numarasını paylaştı</a></li><li><a class="image" href="haber/559674/unlu-oyuncuya-avukat-soku-dolandirildi.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/894244.jpg" alt="Ünlü oyuncuya avukat şoku: DOLANDIRILDI" width="320" height="240" /></a><a class="title" href="haber/559674/unlu-oyuncuya-avukat-soku-dolandirildi.html">Ünlü oyuncuya avukat şoku: DOLANDIRILDI</a></li><li><a class="image" href="haber/559626/turkiyenin-ilk-engelli-belediye-baskani-oldu.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/894182.jpg" alt="Türkiye&#039;nin ilk engelli belediye başkanı oldu" width="320" height="240" /></a><a class="title" href="haber/559626/turkiyenin-ilk-engelli-belediye-baskani-oldu.html">Türkiye'nin ilk engelli belediye başkanı oldu</a></li><li><a class="image" href="haber/559614/aldigi-oy-orani-saskina-cevirdi.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/894173.jpg" alt="Aldığı oy oranı şaşkına çevirdi" width="320" height="240" /></a><a class="title" href="haber/559614/aldigi-oy-orani-saskina-cevirdi.html">Aldığı oy oranı şaşkına çevirdi</a></li><li><a class="image" href="haber/559589/oylar-esit-cikinca-bakin-ne-yaptilar.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/894148.jpg" alt="Oylar eşit çıkınca bakın ne yaptılar!" width="320" height="240" /></a><a class="title" href="haber/559589/oylar-esit-cikinca-bakin-ne-yaptilar.html">Oylar eşit çıkınca bakın ne yaptılar!</a></li><li><a class="image" href="haber/559493/unlu-sanatci-akbille-gezmek-cok-rahat.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/894043.jpg" alt="Ünlü sanatçı: Akbil&#039;le gezmek çok rahat" width="320" height="240" /></a><a class="title" href="haber/559493/unlu-sanatci-akbille-gezmek-cok-rahat.html">Ünlü sanatçı: Akbil'le gezmek çok rahat</a></li><li><a class="image" href="haber/559444/erhan-celike-2-yil-hapis-cezasi-verildi.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/893970.jpg" alt="Erhan Çelik&#039;e 2 yıl hapis cezası verildi" width="320" height="240" /></a><a class="title" href="haber/559444/erhan-celike-2-yil-hapis-cezasi-verildi.html">Erhan Çelik'e 2 yıl hapis cezası verildi</a></li><li><a class="image" href="haber/559384/ofkeli-pilot-esinin-bulundugu-binaya-daldi.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/893905.jpg" alt="Öfkeli pilot eşinin bulunduğu binaya daldı" width="320" height="240" /></a><a class="title" href="haber/559384/ofkeli-pilot-esinin-bulundugu-binaya-daldi.html">Öfkeli pilot eşinin bulunduğu binaya daldı</a></li><li><a class="image" href="haber/559378/caldiklarini-ver-affedeyim.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/893893.jpg" alt="&quot;Çaldıklarını ver affedeyim&quot;" width="320" height="240" /></a><a class="title" href="haber/559378/caldiklarini-ver-affedeyim.html">"Çaldıklarını ver affedeyim"</a></li><li><a class="image" href="haber/559343/neset-ertasin-kardesi-vefat-etti.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/893840.jpg" alt="Neşet Ertaş&#039;ın kardeşi vefat etti" width="320" height="240" /></a><a class="title" href="haber/559343/neset-ertasin-kardesi-vefat-etti.html">Neşet Ertaş'ın kardeşi vefat etti</a></li></ul></div><ul class="pager"><li class="pagenum" data-index="0"><a href="haber/559872/anayasa-mahkemesinden-askerlikte-yas-karari.html">1</a></li><li class="pagenum" data-index="1"><a href="haber/559831/emrahin-oglu-askere-gitti.html">2</a></li><li class="pagenum" data-index="2"><a href="haber/559730/baskan-secilince-sozunu-tutup-cep-telefonu-numarasini-paylasti.html">3</a></li><li class="pagenum" data-index="3"><a href="haber/559674/unlu-oyuncuya-avukat-soku-dolandirildi.html">4</a></li><li class="pagenum" data-index="4"><a href="haber/559626/turkiyenin-ilk-engelli-belediye-baskani-oldu.html">5</a></li><li class="pagenum" data-index="5"><a href="haber/559614/aldigi-oy-orani-saskina-cevirdi.html">6</a></li><li class="pagenum" data-index="6"><a href="haber/559589/oylar-esit-cikinca-bakin-ne-yaptilar.html">7</a></li><li class="pagenum" data-index="7"><a href="haber/559493/unlu-sanatci-akbille-gezmek-cok-rahat.html">8</a></li><li class="pagenum" data-index="8"><a href="haber/559444/erhan-celike-2-yil-hapis-cezasi-verildi.html">9</a></li><li class="pagenum" data-index="9"><a href="haber/559384/ofkeli-pilot-esinin-bulundugu-binaya-daldi.html">10</a></li><li class="pagenum" data-index="10"><a href="haber/559378/caldiklarini-ver-affedeyim.html">11</a></li><li class="pagenum" data-index="11"><a href="haber/559343/neset-ertasin-kardesi-vefat-etti.html">12</a></li></ul></div></div><div class="banner side_banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hv_sag300x250_zeki -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2628299895938769"
     data-ad-slot="5544436082"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="side_social"><script type="text/javascript">showBookmark7("https://www.facebook.com/habervaktim/", "habervaktim", "");</script></div><div class="author_side" id="author_side_1"><div class="side_caption side_caption_author"><a href="https://www.habervaktim.com/yazarlar.htm">HABERVAKTİM YAZARLARI</a></div><div class="viewport" style="height: 341px;"><ul class="overview"><li><a class="content" href="https://www.habervaktim.com/yazar/88065/siyasetin-dili-bolucu-edebiyatin-dili-birlestiricidir.html"><span class="author_name">Ahmet Doğan İlbey</span>Siyasetin dili bölücü, edebiyatın dili birleştiricidir</a><a class="image" href="https://www.habervaktim.com/yazar/88065/siyasetin-dili-bolucu-edebiyatin-dili-birlestiricidir.html"><img src="https://www.habervaktim.com/d/author/321_s.jpg" alt="Ahmet Doğan İlbey" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/88064/yanlis-tavirlar.html"><span class="author_name">Cemal Nar</span>Yanlış Tavırlar</a><a class="image" href="https://www.habervaktim.com/yazar/88064/yanlis-tavirlar.html"><img src="https://www.habervaktim.com/d/author/139_s.jpg" alt="Cemal Nar" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/88044/yeni-yaratilmis-yagmur.html"><span class="author_name">Elif Nisa</span>Yeni Yaratılmış Yağmur</a><a class="image" href="https://www.habervaktim.com/yazar/88044/yeni-yaratilmis-yagmur.html"><img src="https://www.habervaktim.com/d/author/277_s.jpg" alt="Elif Nisa" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/88043/lider-liderlik-ve-durum-degerlendirmesi.html"><span class="author_name">Halil Mert</span>Lider, Liderlik ve Durum Değerlendirmesi</a><a class="image" href="https://www.habervaktim.com/yazar/88043/lider-liderlik-ve-durum-degerlendirmesi.html"><img src="https://www.habervaktim.com/d/author/410_s.jpg" alt="Halil Mert" width="120" height="80" /></a></li></ul></div></div><div class="banner side_banner"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* habervaktim.com 336x280 1 */
google_ad_slot = "8857760789";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div><div class="author_side" id="author_side_2"><div class="side_caption side_caption_author"><a href="https://www.habervaktim.com/yazarlar.htm">ALINTI YAZARLAR</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div></div><div class="viewport" style="height: 689px;"><ul class="overview"><li><a class="content" href="https://www.habervaktim.com/yazar/88073/her-gun-bir-kere-tekrarlanmalidir.html"><span class="author_name">M. Şevket Eygi</span>Her gün bir kere tekrarlanmalıdır</a><a class="image" href="https://www.habervaktim.com/yazar/88073/her-gun-bir-kere-tekrarlanmalidir.html"><img src="https://www.habervaktim.com/d/author/81_s.jpg" alt="M. Şevket Eygi" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/88071/kapitalizmin-logosu-dolar.html"><span class="author_name">Abdurrahman Dilipak</span>Kapitalizmin logosu dolar!</a><a class="image" href="https://www.habervaktim.com/yazar/88071/kapitalizmin-logosu-dolar.html"><img src="https://www.habervaktim.com/d/author/3_s.jpg" alt="Abdurrahman Dilipak" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/88069/sahte-secmen-yolsuzlugunu-soyut-gerekce-diyerek-kapatamazsiniz.html"><span class="author_name">Sibel Eraslan</span>Sahte seçmen yolsuzluğunu ‘soyut gerekçe’ diyerek kapatamazsınız</a><a class="image" href="https://www.habervaktim.com/yazar/88069/sahte-secmen-yolsuzlugunu-soyut-gerekce-diyerek-kapatamazsiniz.html"><img src="https://www.habervaktim.com/d/author/368_s.jpg" alt="Sibel Eraslan" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/88068/itiraf-ediyorum-bahceliye-haksizlik-yaptim.html"><span class="author_name">Mehmet Ocaktan</span>İtiraf ediyorum Bahçeli’ye haksızlık yaptım</a><a class="image" href="https://www.habervaktim.com/yazar/88068/itiraf-ediyorum-bahceliye-haksizlik-yaptim.html"><img src="https://www.habervaktim.com/d/author/419_s.jpg" alt="Mehmet Ocaktan" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/88067/bizim-dunyada-insan-haklari.html"><span class="author_name">Mustafa Çağrıcı</span>Bizim dünyada insan hakları</a><a class="image" href="https://www.habervaktim.com/yazar/88067/bizim-dunyada-insan-haklari.html"><img src="https://www.habervaktim.com/d/author/437_s.jpg" alt="Mustafa Çağrıcı" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/88066/ak-partinin-fabrika-ayarlarini-chp-kullaniyor-simdi.html"><span class="author_name">Kemal Öztürk</span>AK Parti’nin fabrika ayarlarını CHP kullanıyor şimdi</a><a class="image" href="https://www.habervaktim.com/yazar/88066/ak-partinin-fabrika-ayarlarini-chp-kullaniyor-simdi.html"><img src="https://www.habervaktim.com/d/author/431_s.jpg" alt="Kemal Öztürk" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/88072/yine-cuvalliyorlar.html"><span class="author_name">Zeki Ceyhan</span>Yine çuvallıyorlar!</a><a class="image" href="https://www.habervaktim.com/yazar/88072/yine-cuvalliyorlar.html"><img src="https://www.habervaktim.com/d/author/262_s.jpg" alt="Zeki Ceyhan" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/88063/ittifak-yapisi-gozden-gecirilmelidir.html"><span class="author_name">Resul Tosun</span>İttifak yapısı gözden geçirilmelidir!</a><a class="image" href="https://www.habervaktim.com/yazar/88063/ittifak-yapisi-gozden-gecirilmelidir.html"><img src="https://www.habervaktim.com/d/author/119_s.jpg" alt="Resul Tosun" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/88059/uretim-artmadan-fiyatlar-emirle-dusmez.html"><span class="author_name">Abdulkadir Özkan</span>Üretim artmadan fiyatlar emirle düşmez</a><a class="image" href="https://www.habervaktim.com/yazar/88059/uretim-artmadan-fiyatlar-emirle-dusmez.html"><img src="https://www.habervaktim.com/d/author/86_s.jpg" alt="Abdulkadir Özkan" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/88057/ayaktopu-ayaga-dustu.html"><span class="author_name">D.Mehmet Doğan</span>Ayaktopu ayağa düştü</a><a class="image" href="https://www.habervaktim.com/yazar/88057/ayaktopu-ayaga-dustu.html"><img src="https://www.habervaktim.com/d/author/254_s.jpg" alt="D.Mehmet Doğan" width="120" height="80" /></a></li></ul></div></div><div class="side_caption"><span>ÜYE İŞLEMLERİ</span></div><div class="side_content"><div class="member_box" id="loginbox_container"></div></div><div class="side_content_bottom"></div></div></div></div><div class="base_outer"><div class="clearfix" style="padding-top: 9px;"><div class="banner wide_banner"><div class="inner"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* habervaktim.com 728x90 */
google_ad_slot = "5527050269";
google_ad_width = 970;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div><ul class="nav_bottom base_position"><li class="sole"><a href="https://www.habervaktim.com/./" target="_self">ANA SAYFA</a></li><li class="parent"><a href="https://www.habervaktim.com/gunun-haberleri.htm" target="_self">SON DAKİKA</a></li><li class="parent"><a href="https://www.habervaktim.com/gazete-mansetleri/" target="_self">GAZETELER</a></li><li class="parent"><a href="#" target="_self" onclick="addToBookmark('Haber Vaktim', 'http://www.habervaktim.com/'); return false;">FAVORİLERE EKLE</a></li><li class="parent"><a href="https://www.habervaktim.com/foto-galeri.htm" target="_self">FOTO VAKTİM</a></li><li class="parent"><a href="https://www.habervaktim.com/video-galeri.htm" target="_self">VİDEO VAKTİM</a></li><li class="parent"><a href="https://www.habervaktim.com/sohbet-vaktim-haberleri-31hk.htm" target="_self">SOHBET VAKTİM</a></li><li class="parent"><a href="https://www.habervaktim.com/yazarlar.htm" target="_self">YAZARLAR</a></li><li class="parent"><a href="https://www.habervaktim.com/sitene-ekle.htm" target="_self">SİTENE EKLE</a></li><li class="parent"><a href="https://www.habervaktim.com/contact.php" target="_self">İLETİŞİM</a></li></ul></div></div><div class="base_bottom_outer"><div class="base_bottom base_position"><a class="reporting_line" href="https://www.habervaktim.com/ihbar-hatti-s.htm" title="Habervaktim İhbar Hattı"></a><ul class="nav"><li class="parent"><a href="https://www.habervaktim.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li><li class="parent"><a href="https://www.habervaktim.com/reklam-6s.htm" target="_self">Reklam</a></li><li class="parent"><a href="https://www.habervaktim.com/identity.php" target="_self">Künye</a></li><li class="parent"><a href="https://www.habervaktim.com/contact.php" target="_self">Bize Yazın</a></li><li class="parent"><a href="https://www.habervaktim.com/rss/" target="_self">RSS</a></li></ul><div class="info">Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur.<br />Kaynak gösterilmeden alıntılanamaz.</div><div class="info info_cm"><a href="http://www.cmbilisim.com" target="_blank" title="CM News Haber Portalı Yazılımı">CM Bilişim Teknolojileri</a></div></div></div><!-- 0.01327919960022 --></div><script type="text/javascript">showLogin("", "", "", "")</script></body></html>