<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/Article">
<head>
<base href="https://www.habervaktim.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Refresh" content="1000" />
<title>Üç aylar kişilik MR&#039;ı - Ahmet Taşgetiren</title>
<meta name="keywords" content="Ahmet Taşgetiren" />
<meta name="description" content="Farkında mısınız, üç aylara girdik. Bir kalb gündeminiz var mı?Üç aylar, İslam kültüründe Ramazan’la sona eren bir zaman silsilesini ifade..." />
<link rel="canonical" href="https://www.habervaktim.com/yazar/87763/uc-aylar-kisilik-mri.html" />
<link rel="alternate" href="https://m.habervaktim.com/author_article_detail.php?id=87763" media="only screen and (max-width: 640px)" />
<link rel="image_src" type="image/jpeg" href="https://www.habervaktim.com/d/author/205_b.jpg" />
<meta name="DC.date.issued" content="2019-03-07T07:46:00+03:00" />
<meta property="og:site_name" content="Habervaktim" />
<meta property="og:url" content="https://www.habervaktim.com/yazar/87763/uc-aylar-kisilik-mri.html" />
<meta property="og:title" content="Üç aylar kişilik MR&#039;ı - Ahmet Taşgetiren" />
<meta property="og:description" content="Farkında mısınız, üç aylara girdik. Bir kalb gündeminiz var mı?Üç aylar, İslam kültüründe Ramazan’la sona eren bir zaman silsilesini ifade..." />
<meta property="og:image" content="https://www.habervaktim.com/d/author/205_b.jpg" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@habervaktim">
<meta name="twitter:url" content="https://www.habervaktim.com/yazar/87763/uc-aylar-kisilik-mri.html" />
<meta name="twitter:title" content="Üç aylar kişilik MR&#039;ı - Ahmet Taşgetiren" />
<meta name="twitter:description" content="Farkında mısınız, üç aylara girdik. Bir kalb gündeminiz var mı?Üç aylar, İslam kültüründe Ramazan’la sona eren bir zaman silsilesini ifade..." />
<meta name="twitter:image" content="https://www.habervaktim.com/d/author/205_b.jpg" />
<meta itemprop="thumbnailUrl" content="https://www.habervaktim.com/d/author/205_s.jpg" />
<meta itemprop="articleSection" content="Yazarlar" />
<meta itemprop="dateCreated" content="1970-01-01T02:00:00+02:00" />
<link href="https://www.habervaktim.com/s/style.css?160315.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="https://www.habervaktim.com/s/function.js?160201.js"></script><script id="_wauhrb">var _wau = _wau || []; _wau.push(["classic", "yahy829tzr5z", "hrb"]);
(function() {var s=document.createElement("script"); s.async=true;
s.src="http://widgets.amung.us/classic.js";
document.getElementsByTagName("head")[0].appendChild(s);
})();</script>
</head>
<body class="body_main">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3664472-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Admatic interstitial 800x600 Ad Code START -->
<ins data-publisher="adm-pub-193937390065" data-ad-type="interstitial" class="adm-ads-area" data-ad-network="106406216777" data-ad-sid="209" data-ad-width="800" data-ad-height="600"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic interstitial 800x600 Ad Code END --><div class="CM_pageskin CM_pageskin_2"><div class="left"><div class="banner_code"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* habervaktim.com 160x600 */
google_ad_slot = "2811176549";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div><div class="right"><div class="banner_code"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* habervaktim.com 160x600 */
google_ad_slot = "2811176549";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div></div><div class="main_container"><div class="base_outer clearfix"><div class="base_top base_position"><div class="last_min" id="last_min"><div class="time blink"></div><ul class="marquee"><li><a href="https://www.habervaktim.com/haber/558720/ankara-adaylari-ankapark-meselesini-nasil-halledecek.html">Ankara adayları Ankapark meselesini nasıl halledecek?</a><a href="https://www.habervaktim.com/haber/558719/abdli-senatorden-prens-selmana-cete-benzetmesi.html">ABD'li senatörden Prens Selman'a 'çete' benzetmesi</a><a href="https://www.habervaktim.com/haber/558718/dolar-neden-yukseldi.html">Dolar neden yükseldi?</a><a href="https://www.habervaktim.com/haber/558717/istanbulda-katliam.html">İstanbul'da katliam!</a><a href="https://www.habervaktim.com/haber/558716/bayraktar-iha-ukraynada-test-ucuslarina-baslayacak.html">Bayraktar İHA Ukrayna'da test uçuşlarına başlayacak</a><a href="https://www.habervaktim.com/haber/558715/camlica-camiinde-ilk-ezan-okundu.html">Çamlıca Camii’nde ilk ezan okundu</a><a href="https://www.habervaktim.com/haber/558714/sok-detay-ortaya-cikti.html">Şok detay ortaya çıktı!</a><a href="https://www.habervaktim.com/haber/558713/yillar-sonra-gelen-hagi-itirafi.html">Yıllar sonra gelen Hagi itirafı!</a><a href="https://www.habervaktim.com/haber/558712/pkkya-hava-savunma-sistemi.html">PKK'ya hava savunma sistemi</a><a href="https://www.habervaktim.com/haber/558711/abdden-yeni-maduro-karari.html">ABD’den yeni Maduro kararı</a></li></ul></div><div class="logo"><a href="https://www.habervaktim.com/" rel="home"><img src="https://www.habervaktim.com/s/i/logo.png" alt="Habervaktim" width="195" height="121" /></a></div><span class="date date_m">07 Mart 2019 Perşembe</span><span class="date date_h">17 C.Ahir 1440</span><div class="top_tabs" id="top_tabs"><ul class="pager"><li class="pagenum" data-index="0">Bir Ayet</li><li class="pagenum" data-index="1">Bir Hadis</li><li class="pagenum" data-index="2">Namaz Vakitleri</li><li class="pagenum" data-index="3">Hava Durumu</li></ul><div class="viewport"><ul class="overview"><li><div class="main_quote"><span class="content">Günün AyetiAllah’a ibadet edin ve O’na hiçbir şeyi ortak koşmayın. Ana-babaya, akrabaya, yetimlere, yoksullara, yakın komşuya, uzak komşuya, yanınızdaki arkadaşa, yolcuya, elinizin altındakilere iyilik edin. Şüphesiz Allah, kibirlenen ve övünen kimseleri sevmez.</span><span class="ref">(Nisa, 4/36)</span></div></li><li><div class="main_quote"><span class="content">İslâm beş (temel) üzerine kurulmuştur: Allah’tan başka ilah olamadığına ve Muhammed (s.a.s)’in O’nun kulu ve elçisi olduğuna şahitlik etmek, ...</span><span class="ref">(Al-Bukhari, “İman”, 2; Muslim, “İman”, 21)</span></div></li><li><div class="main_prayer" id="main_prayer"><div class="caption"><select><option value="1">Adana<option value="2">Adıyaman<option value="3">Afyon<option value="4">Ağrı<option value="68">Aksaray<option value="5">Amasya<option value="6">Ankara<option value="7">Antalya<option value="75">Ardahan<option value="8">Artvin<option value="9">Aydın<option value="10">Balıkesir<option value="74">Bartın<option value="72">Batman<option value="69">Bayburt<option value="11">Bilecik<option value="12">Bingöl<option value="13">Bitlis<option value="14">Bolu<option value="15">Burdur<option value="16">Bursa<option value="17">Çanakkale<option value="18">Çankırı<option value="19">Çorum<option value="20">Denizli<option value="21">Diyarbakır<option value="81">Düzce<option value="22">Edirne<option value="23">Elazığ<option value="24">Erzincan<option value="25">Erzurum<option value="26">Eskişehir<option value="27">Gaziantep<option value="28">Giresun<option value="29">Gümüşhane<option value="30">Hakkari<option value="31">Hatay<option value="33">İçel<option value="76">Iğdır<option value="32">Isparta<option value="34" selected>İstanbul<option value="35">İzmir<option value="78">Karabük<option value="70">Karaman<option value="36">Kars<option value="37">Kastamonu<option value="38">Kayseri<option value="79">Kilis<option value="71">Kırıkkale<option value="39">Kırklareli<option value="40">Kırşehir<option value="46">Kmaraş<option value="41">Kocaeli<option value="42">Konya<option value="43">Kütahya<option value="44">Malatya<option value="45">Manisa<option value="47">Mardin<option value="48">Muğla<option value="49">Muş<option value="50">Nevşehir<option value="51">Niğde<option value="52">Ordu<option value="80">Osmaniye<option value="53">Rize<option value="54">Sakarya<option value="55">Samsun<option value="63">Şanlıurfa<option value="56">Siirt<option value="57">Sinop<option value="73">Şırnak<option value="58">Sivas<option value="59">Tekirdağ<option value="60">Tokat<option value="61">Trabzon<option value="62">Tunceli<option value="64">Uşak<option value="65">Van<option value="77">Yalova<option value="66">Yozgat<option value="67">Zonguldak</select><span> için namaz vakitleri</span> </div><table cellspacing="1" cellpadding="0"><tr><td class="imsak">İmsak <span>05:59</span></td><td class="gunes">Güneş <span>07:23</span></td><td class="ogle">Öğle <span>13:20</span></td><td class="ikindi">İkindi <span>16:32</span></td><td class="aksam">Akşam <span>19:08</span></td><td class="yatsi">Yatsı <span>20:27</span></td></tr></table></div></li><li><div class="weather_slider" id="weather_slider"><div class="viewport"><ul class="overview"><li>11°C <span>Adana</span><span class="icon" style="background-position: center -2304px;"></span></li><li>6°C <span>Adıyaman</span><span class="icon" style="background-position: center -2160px;"></span></li><li>3°C <span>Afyon</span><span class="icon" style="background-position: center -2160px;"></span></li><li>-5°C <span>Ağrı</span><span class="icon" style="background-position: center -2016px;"></span></li><li>6°C <span>Amasya</span><span class="icon" style="background-position: center -1872px;"></span></li><li>1°C <span>Ankara</span><span class="icon" style="background-position: center -2448px;"></span></li><li>7°C <span>Antalya</span><span class="icon" style="background-position: center -2304px;"></span></li><li>4°C <span>Artvin</span><span class="icon" style="background-position: center -864px;"></span></li><li>9°C <span>Aydın</span><span class="icon" style="background-position: center -2232px;"></span></li><li>3°C <span>Balıkesir</span><span class="icon" style="background-position: center -1440px;"></span></li></ul></div></div></li></ul></div></div><ul class="currency_line"><li class="down"><span><b>BIST</b>: 103.453 -0.27</span></li><li class="down"><span><b>Altın</b>: 224,608 -0.14</span></li><li class="up"><span><b>Dolar</b>: 5,4330 0.79</span></li><li class="up"><span><b>Euro</b>: 6,1493 0.96</span></li></ul><div class="banner"><div class="inner" id="banner_logo_side"><a href="http://www.sultanmacunu.com/" target="_blank"><img src="https://www.habervaktim.com/d/banner/munir1.20170921174147.gif" width="468" height="110" border="0" alt=""/></a></div></div><ul class="nav"><li class="item parent"><a class="inr" href="https://www.habervaktim.com/guncel-haberleri-3hk.htm" target="_self"><span>GÜNCEL</span></a></li><li class="item parent"><a class="inr" href="https://www.habervaktim.com/siyaset-haberleri-4hk.htm" target="_self"><span>SİYASET</span></a></li><li class="item parent"><a class="inr" href="https://www.habervaktim.com/dunya-haberleri-5hk.htm" target="_self"><span>DÜNYA</span></a></li><li class="item parent"><a class="inr" href="https://www.habervaktim.com/ekonomi-haberleri-6hk.htm" target="_self"><span>EKONOMİ</span></a></li><li class="item parent"><a class="inr" href="https://www.habervaktim.com/kultur-sanat-haberleri-7hk.htm" target="_self"><span>KÜLTÜR SANAT</span></a></li><li class="item parent"><a class="inr" href="https://www.habervaktim.com/yasam-haberleri-8hk.htm" target="_self"><span>YAŞAM</span></a></li><li class="item parent"><a class="inr" href="https://www.habervaktim.com/emlak-haberleri-21hk.htm" target="_self"><span>EMLAK</span></a></li><li class="item parent"><a class="inr" href="https://www.habervaktim.com/spor-haberleri-19hk.htm" target="_self"><span>SPOR</span></a></li><li class="item "><a class="inr" href="https://www.habervaktim.com/otomobil-haberleri-63hk.htm" target="_self"><span>OTOMOBİL</span></a></li><li class="item other"><a class="inr" href="#" onclick="return false;"><span>DİĞER »</span></a><div class="subnav"><div class="inr"><ul class="subnav_catlist clearfix"><li><a href="https://www.habervaktim.com/egitim-haberleri-20hk.htm" target="_self">EĞİTİM</a></li><li><a href="https://www.habervaktim.com/reklam-6s.htm" target="_self">REKLAM</a></li><li><a href="https://www.habervaktim.com/medya-haberleri-23hk.htm" target="_self">MEDYA</a></li><li><a href="https://www.habervaktim.com/identity.php" target="_self">KÜNYE</a></li><li><a href="https://www.habervaktim.com/teknoloji-haberleri-10hk.htm" target="_self">TEKNOLOJİ</a></li><li><a href="https://www.habervaktim.com/saglik-haberleri-11hk.htm" target="_self">SAĞLIK</a></li><li><a href="https://www.habervaktim.com/karikatur-haberleri-12hk.htm" target="_self">KARİKATÜR</a></li><li><a href="https://www.habervaktim.com/cizgilerle-yorum-haberleri-14hk.htm" target="_self">ÇİZGİLERLE YORUM</a></li><li><a href="https://www.habervaktim.com/tarihte-yarin-haberleri-16hk.htm" target="_self">TARİHTE YARIN</a></li><li><a href="https://www.habervaktim.com/yurt-haber-haberleri-9hk.htm" target="_self">YURT HABER</a></li><li><a href="https://www.habervaktim.com/biyografi-haberleri-54hk.htm" target="_self">BİYOGRAFİ</a></li><li><a href="https://www.habervaktim.com/sondakika-haberleri-55hk.htm" target="_self">SONDAKİKA</a></li><li><a href="https://www.habervaktim.com/osym-haberleri-56hk.htm" target="_self">ÖSYM</a></li><li><a href="https://www.habervaktim.com/sbs-haberleri-57hk.htm" target="_self">SBS</a></li><li><a href="https://www.habervaktim.com/kpss-haberleri-58hk.htm" target="_self">KPSS</a></li><li><a href="https://www.habervaktim.com/aof-haberleri-59hk.htm" target="_self">AÖF</a></li></ul></div><div class="btm"></div></div></li></ul><form action="search_result.php" method="get"><input class="search_input" type="text" name="search_key" placeholder="Site içi arama" /><input class="search_button" type="submit" value="" /></form></div></div><div class="base_outer"><div class="clearfix" style="padding-top: 9px;"></div></div><div class="base_outer"><div id="base" class="base base_position clearfix"><div id="base_middle" class="base_middle"><div class="middle_content_title"><h1 itemprop="name">Üç aylar kişilik MR'ı</h1></div><div class="middle_content_top"><div class="top_social"><script type="text/javascript">showBookmark3();</script></div><div class="nav" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.habervaktim.com/" rel="home"><span itemprop="title">Ana Sayfa</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="https://www.habervaktim.com/yazarlar.htm" rel="self"><span itemprop="title">Yazarlar</span></a><span itemprop="child" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">&raquo; <a itemprop="url" href="https://www.habervaktim.com/ahmet-tasgetiren-205y.htm" rel="self"><span itemprop="title">Ahmet Taşgetiren</span></a></span></span></div><div class="text_size"><img src="https://www.habervaktim.com/s/i/1x1.gif" onclick="changeFontSize('#author_article_content', 'd');" title="Yazıyı küçült" width="24" height="18" alt="" /><img src="https://www.habervaktim.com/s/i/1x1.gif" onclick="changeFontSize('#author_article_content', 'u');" title="Yazıyı büyüt" width="24" height="18" alt="" /></div><div class="tools"><a class="go_comment" rel="nofollow" href="#" onclick="$.scrollTo('.comment_add', 600); return false;" target="_blank" title="Yorum Yap"></a><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('https://www.habervaktim.com/send_to_friend.php?type=2&amp;id=87763');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('https://www.habervaktim.com/print.php?type=2&amp;id=87763')" title="Yazdır"></a></div><div class="top_date" itemprop="datePublished" content="2019-03-07T07:46:00+03:00">07.03.2019 07:46</div></div><div class="middle_content"><div class="author_article_detail"><div class="image"><img itemprop="image" src="https://www.habervaktim.com/d/author/205_b.jpg?190307" alt="Ahmet Taşgetiren" width="200" height="200" /></div><div class="title"><h3 itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Ahmet Taşgetiren</span> / KARAR</h3></div><div class="email"><span><script type="text/javascript">document.write('<n uers="znvygb:" ery="absbyybj"></n>'.replace(/[a-zA-Z]/g, function(c){return String.fromCharCode((c<="Z"?90:122)>=(c=c.charCodeAt(0)+13)?c:c-26);}));</script></span></div><div itemprop="articleBody" id="author_article_content" class="text_content"><p>Farkında mısınız, üç aylara girdik. Bir kalb gündeminiz var mı?<br />Üç aylar, İslam kültüründe Ramazan’la sona eren bir zaman silsilesini ifade ediyor. Hazreti Peygamber (S.A.V.)’in şöyle bir duası var: “Ya Rabbi Recep ve Şaban’ı bize mübarek kıl, bizi Ramazan’a eriştir.” Bu duadan yola çıkarak bu üç ayı farklı bir mevsim olarak gördü mü’minler. Bir tür yürekleri Ramazan’a hazırlıyor önündeki iki ay. Ramazan ise, külli bir arınma ayı. Ramazan’a gireceksiniz, çıktığınızda kendini yenilemiş bir kişilikle donanacaksınız. Bunun için de yüreklerinizi Ramazan’a hazırlayacaksınız.&nbsp;</p><p>Bir kalb gündemi olmalı insanın, Müslümanın.</p><p>Hayat öğütüyor insanı, yaralıyor, dönüştürüyor. Onarım gerekiyor ve onarım için kalbe bakmak gerekiyor.</p><p>Ben “Herkes zaman zaman kişilik MR’ı çektirmeli” derim.</p><p>MR’ın fiziksel mahiyeti, kişinin vücudundaki anormal farklılaşmaları görüntülemesi, tespit etmesidir. Kişilik MR’ı ise, kişiliğimizdeki değişim, dönüşüm, pörsüme, başkalaşma, her ne ise… Onları belirlemektir.</p><p>“Farkında mısınız?” sorusu, hayat akışının “farkındalığı” bile törpüleyebilme potansiyelinden kaynaklanıyor.</p><p>Dalgalar var, limandan uzaklaşmışsınız, farkında değilsiniz.</p><p>* * *</p><p>İçinde bulunduğunuz şartlar “sizde” yeni bir “siz” oluşturmuş, farkında değilsiniz. Çıkarlarınızı kutsamışsınız, ilişkileriniz ana mecranın bin kilometre ötesine düşmüş, babanızla bile kavgalı hale gelmişsiniz, trafikte hedefinizi kutsamışsınız, şerit canavarı haline gelmişsiniz, siyasi duruşunuzu kutsamışsınız kalbinizi kaybetmişsiniz, mezhebinizi, tarikatinizi, cemaatinizi kutsamışsınız onların dışında kalan Müslümanlar düşmanınız olmuş… Patronsunuz patron gözlüğü takmışsınız çalışanın hukukunu kaybetmişsiniz, çalışansınız işyerinizin hukukunu çiğniyorsunuz, babasınız, annesiniz, evlatsınız, eşsiniz ilişkiler fırtınalı günlerin savrulmasını yaşıyor. Gençsiniz enerjinizin hukukundan habersiz hale gelmişsiniz, yaşlısınız hâlâ bir ebedi hayat kaygısı düşmemiş gündeminize…</p><p>Elinizin, dilinizin, gözünüzün, kulağınızın, dimağınızın, kalbinizin hukukunu kaybetmişsiniz.&nbsp;</p><p>Farkında mısınız? Ellerinize baktınız mı hiç, kirlenme var mı diye, bugün bir yetimin başını mı okşadınız, yoksa bir insanın hukukuna tecavüz eden bir yazıya imza mı attınız?</p><p>Dilinize baktınız mı? Yalan, iftira, gıybetle ilişkisi nasıl? Hangi vasatlar bunları meşrulaştırıyor da farkına varmıyorsunuz? Nasıl bir dosya götürüyorsunuz ebedi aleme dilinizle ilgili?</p><p>Gözünüze baktınız mı? Gözleriniz kirlenmiş olmasın?</p><p>Dimağınız fabrika ayarlarını koruyor mu? Düşünce sisteminiz hayatı ve ölümü nereye yerleştiriyor? Hep hiç ölmeyecekmiş gibi yaşamanın getirdiği sorumsuzluk duygusu istila etmesin dimağ ikliminizi?</p><p>Ya kalbiniz? Kalb kaldı mı içinizde ve nasıl bir kalb kaldı? “Allah’ı unutmayan, Allah’ı görüyormuş gibi bir duyarlılığı özümsemiş ve ona göre bir hayata kan taşıyan bir kalb” ne söyler size?</p><p>Kur’an’da bir ayet var: “Allah ve Rasulü sizi size hayat verecek, sizi diri kılacak şeylere çağırdığında o çağrıya uyun” mealinde. Dirilik o çağrılara uymakla mümkün bizim değerler dünyamızda. Ötesi fizik olarak diri, öz olarak ölü durumu demek.</p><p>Kişilik MR’ı bir anlamda diri ve ölü yanlarımızı ortaya çıkaracak. Ebedi aleme “Diri” gitmek için dünyada iken diri kalmak lazım.</p><p>Kişilik MR’nın İslam dilindeki ifadesi “Muhasebe”dir. Kendi kendine bakmak… İyi bakmak. Ebedi hayatı düşünerek, burada iken kendimize acımadan, Öte’nin acılarının çok daha çetin olacağı bilinciyle bakmak. En şeffaf zamandan, mahşer penceresinden bakmak. Rabbin huzurunda duruyor gibi bakmak.</p><p>Ayları, günleri kutlu hale getirmek için bizden bekleneni yapmak. Sonra Rasulullah’ın duasına amin demek. Yolunuz – yolumuz açık olsun.</p></div><div class="clear"></div></div><script type="text/javascript">showBookmark5("https://www.facebook.com/habervaktim/", "habervaktim", "");</script><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- hv_detay_alt336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-2628299895938769"
     data-ad-slot="3334502881"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="comment_navigation"><div class="container"><div class="tools"><a class="go_send" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('https://www.habervaktim.com/send_to_friend.php?type=2&amp;id=87763');" title="Arkadaşına Gönder"></a><a class="go_print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('https://www.habervaktim.com/print.php?type=2&amp;id=87763')" title="Yazdır"></a><a class="go_top" rel="nofollow" href="/yazar/87763/uc-aylar-kisilik-mri.html#top" onclick="scrollPage(0); return false;" title="Yukarı"></a></div><script type="text/javascript">showBookmark4();</script></div></div><div class="comment_add"><form method="post" id="comment_form" onsubmit="return addComment(2, 87763);"><textarea name="comment_content" id="comment_content" class="comment_content" rows="6" placeholder="Yorumunuz" maxlength="400"></textarea><input type="text" name="member_name" id="member_name" class="member_name" placeholder="Adınız" /><input type="submit" name="comment_submit" id="comment_submit" class="comment_submit" value="GÖNDER" /><input type="hidden" name="reply" id="reply" value="0" /><div class="reply_to"></div></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div><div class="comments"><div class="container"><div class="content" align="center">Bu yazıya henüz yorum eklenmemiştir.</div></div><div class="btm"></div></div><div class="middle_sub_page_title"><span>Yazarın Diğer Yazıları</span></div><ul class="author_article_other"><li><a href="https://www.habervaktim.com/yazar/87743/kac-yilda-nasil.html">Kaç yılda, nasıl?</a><span>05 Mart 2019 Salı 08:10</span></li><li><a href="https://www.habervaktim.com/yazar/87726/gaziantepte-bir-gun.html">Gaziantep&#039;te bir gün</a><span>03 Mart 2019 Pazar 08:47</span></li><li><a href="https://www.habervaktim.com/yazar/87710/secime-bir-ay-kala-kampanyalar.html">Seçime bir ay kala kampanyalar</a><span>01 Mart 2019 Cuma 07:51</span></li><li><a href="https://www.habervaktim.com/yazar/87701/asil-28-subati-asmak.html">Asıl 28 Şubat&#039;ı aşmak</a><span>28 Şubat 2019 Perşembe 08:15</span></li><li><a href="https://www.habervaktim.com/yazar/87680/devletin-toplumsal-zemini.html">Devletin toplumsal zemini</a><span>26 Şubat 2019 Salı 08:20</span></li><li><a href="https://www.habervaktim.com/yazar/87660/31-marti-en-cok-ciddiye-alan.html">31 Mart&#039;ı en çok ciddiye alan...</a><span>24 Şubat 2019 Pazar 07:26</span></li><li><a href="https://www.habervaktim.com/yazar/87652/adaletsizlige-gerekce-uretmekten-vazgecmeliyiz.html">Adaletsizliğe gerekçe üretmekten vazgeçmeliyiz</a><span>22 Şubat 2019 Cuma 10:42</span></li><li><a href="https://www.habervaktim.com/yazar/87625/kelimelerimiz-ruhumuz-hayatimiz.html">Kelimelerimiz-Ruhumuz-Hayatımız</a><span>19 Şubat 2019 Salı 08:03</span></li><li><a href="https://www.habervaktim.com/yazar/87606/suriye-varsova.html">Suriye-Varşova</a><span>17 Şubat 2019 Pazar 15:11</span></li><li><a href="https://www.habervaktim.com/yazar/87588/korkular-sistemin-gucu.html">Korkular- sistemin gücü</a><span>15 Şubat 2019 Cuma 08:13</span></li></ul><div class="middle_sub_page_title author_link"><a href="https://www.habervaktim.com/ahmet-tasgetiren-205y.htm">Yazarın Tüm Yazıları &raquo;</a></div><div class="banner"><div id="ENGAGEYA_WIDGET_113041"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_113041',pubid:182516,webid:165489,wid:113041});
</script>
</div></div></div><div id="base_side" class="base_side"><div class="banner side_banner"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* habervaktim.com 336x280 1 */
google_ad_slot = "8857760789";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div><div class="headline_side" id="headline_side"><ul class="tab_list tab_red"><li class="active" data-index="8" data-value="tab_red"><span>YAŞAM</span><b></b></li><li class="sep"></li><li data-index="4" data-value="tab_blue"><span>SİYASET</span><b></b></li><li class="sep"></li><li data-index="5" data-value="tab_orange"><span>DÜNYA</span><b></b></li><li class="sep"></li><li data-index="6" data-value="tab_turquaz"><span>EKONOMİ</span><b></b></li></ul><div class="content_view tab_red"><div class="viewport"><ul class="overview"><li><a class="image" href="haber/558683/bu-goruntu-ankarada-cekildi.html"><img src="https://www.habervaktim.com/d/news/893003.jpg" alt="Bu görüntü Ankara&#039;da çekildi!" width="320" height="240" /></a><a class="title" href="haber/558683/bu-goruntu-ankarada-cekildi.html">Bu görüntü Ankara'da çekildi!</a></li><li><a class="image" href="haber/558473/kucuk-esnafi-batirdi.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/892754.jpg" alt="&quot;Küçük esnafı batırdı&quot;" width="320" height="240" /></a><a class="title" href="haber/558473/kucuk-esnafi-batirdi.html">"Küçük esnafı batırdı"</a></li><li><a class="image" href="haber/558474/anneleriyle-yemek-yedi.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/892756.jpg" alt="Anneleriyle yemek yedi" width="320" height="240" /></a><a class="title" href="haber/558474/anneleriyle-yemek-yedi.html">Anneleriyle yemek yedi</a></li><li><a class="image" href="haber/558452/umit-karan-cinsel-saldiri-davasina-zorla-getirilecek.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/892720.jpg" alt="Ümit Karan cinsel saldırı davasına zorla getirilecek" width="320" height="240" /></a><a class="title" href="haber/558452/umit-karan-cinsel-saldiri-davasina-zorla-getirilecek.html">Ümit Karan cinsel saldırı davasına zorla getirilecek</a></li><li><a class="image" href="haber/558401/yeni-kurkunun-fiyati-dudak-ucuklatti.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/892668.jpg" alt="Yeni kürkünün fiyatı dudak uçuklattı" width="320" height="240" /></a><a class="title" href="haber/558401/yeni-kurkunun-fiyati-dudak-ucuklatti.html">Yeni kürkünün fiyatı dudak uçuklattı</a></li><li><a class="image" href="haber/558259/ara-vermedin-3-cocuk-daha-yapmak-istiyoruz.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/892498.jpg" alt="&quot;Ara vermedin 3 çocuk daha yapmak istiyoruz&quot;" width="320" height="240" /></a><a class="title" href="haber/558259/ara-vermedin-3-cocuk-daha-yapmak-istiyoruz.html">"Ara vermedin 3 çocuk daha yapmak istiyoruz"</a></li><li><a class="image" href="haber/558258/nusret-hollywooda-transfer-oldu.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/892495.jpg" alt="Nusret Hollywood&#039;a transfer oldu" width="320" height="240" /></a><a class="title" href="haber/558258/nusret-hollywooda-transfer-oldu.html">Nusret Hollywood'a transfer oldu</a></li><li><a class="image" href="haber/558169/ben-samanim.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/892379.jpg" alt="&quot;Ben şamanım&quot;" width="320" height="240" /></a><a class="title" href="haber/558169/ben-samanim.html">"Ben şamanım"</a></li><li><a class="image" href="haber/558112/emre-kinay-belediye-baskan-adayi-oldu.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/892315.jpg" alt="Emre Kınay Belediye Başkan adayı oldu" width="320" height="240" /></a><a class="title" href="haber/558112/emre-kinay-belediye-baskan-adayi-oldu.html">Emre Kınay Belediye Başkan adayı oldu</a></li><li><a class="image" href="haber/558049/pes-dedirten-olay.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/892225.jpg" alt="Pes dedirten olay!" width="320" height="240" /></a><a class="title" href="haber/558049/pes-dedirten-olay.html">Pes dedirten olay!</a></li><li><a class="image" href="haber/558038/47-yillik-esine-nakil-surprizi-yapti.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/892213.jpg" alt="47 yıllık eşine &#039;nakil sürprizi&#039; yaptı" width="320" height="240" /></a><a class="title" href="haber/558038/47-yillik-esine-nakil-surprizi-yapti.html">47 yıllık eşine 'nakil sürprizi' yaptı</a></li><li><a class="image" href="haber/557914/yaslanmayi-durdurma-tedavisi-mi-oluyor.html"><img src="https://www.habervaktim.com/s/i/1x1.gif" data-src="https://www.habervaktim.com/d/news/892042.jpg" alt="&quot;Yaşlanmayı durdurma&quot; tedavisi mi oluyor?" width="320" height="240" /></a><a class="title" href="haber/557914/yaslanmayi-durdurma-tedavisi-mi-oluyor.html">"Yaşlanmayı durdurma" tedavisi mi oluyor?</a></li></ul></div><ul class="pager"><li class="pagenum" data-index="0"><a href="haber/558683/bu-goruntu-ankarada-cekildi.html">1</a></li><li class="pagenum" data-index="1"><a href="haber/558473/kucuk-esnafi-batirdi.html">2</a></li><li class="pagenum" data-index="2"><a href="haber/558474/anneleriyle-yemek-yedi.html">3</a></li><li class="pagenum" data-index="3"><a href="haber/558452/umit-karan-cinsel-saldiri-davasina-zorla-getirilecek.html">4</a></li><li class="pagenum" data-index="4"><a href="haber/558401/yeni-kurkunun-fiyati-dudak-ucuklatti.html">5</a></li><li class="pagenum" data-index="5"><a href="haber/558259/ara-vermedin-3-cocuk-daha-yapmak-istiyoruz.html">6</a></li><li class="pagenum" data-index="6"><a href="haber/558258/nusret-hollywooda-transfer-oldu.html">7</a></li><li class="pagenum" data-index="7"><a href="haber/558169/ben-samanim.html">8</a></li><li class="pagenum" data-index="8"><a href="haber/558112/emre-kinay-belediye-baskan-adayi-oldu.html">9</a></li><li class="pagenum" data-index="9"><a href="haber/558049/pes-dedirten-olay.html">10</a></li><li class="pagenum" data-index="10"><a href="haber/558038/47-yillik-esine-nakil-surprizi-yapti.html">11</a></li><li class="pagenum" data-index="11"><a href="haber/557914/yaslanmayi-durdurma-tedavisi-mi-oluyor.html">12</a></li></ul></div></div><div class="banner side_banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hv_sag300x250_zeki -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2628299895938769"
     data-ad-slot="5544436082"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="side_social"><script type="text/javascript">showBookmark7("https://www.facebook.com/habervaktim/", "habervaktim", "");</script></div><div class="author_side" id="author_side_1"><div class="side_caption side_caption_author"><a href="https://www.habervaktim.com/yazarlar.htm">HABERVAKTİM YAZARLARI</a></div><div class="viewport" style="height: 341px;"><ul class="overview"><li><a class="content" href="https://www.habervaktim.com/yazar/87770/binbir-kilikli-dunya-kadinlar-gununun-gercek-yuzu.html"><span class="author_name">Ahmet Doğan İlbey</span>Binbir kılıklı ‘Dünya Kadınlar Günü’nün gerçek yüzü</a><a class="image" href="https://www.habervaktim.com/yazar/87770/binbir-kilikli-dunya-kadinlar-gununun-gercek-yuzu.html"><img src="https://www.habervaktim.com/d/author/321_s.jpg" alt="Ahmet Doğan İlbey" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/87750/pakistan-hindistan-turkiyenin-arabuluculugu.html"><span class="author_name">Halil Mert</span>Pakistan, Hindistan, Türkiye’nin arabuluculuğu…</a><a class="image" href="https://www.habervaktim.com/yazar/87750/pakistan-hindistan-turkiyenin-arabuluculugu.html"><img src="https://www.habervaktim.com/d/author/410_s.jpg" alt="Halil Mert" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/87731/allah-tarafindan-korunan-ve-tahrif-edilemeyen-tek-kaynak-kuran03.html"><span class="author_name">Elif Nisa</span>Allah Tarafından Korunan ve Tahrif Edilemeyen Tek Kaynak Kur&#039;an&#03</a><a class="image" href="https://www.habervaktim.com/yazar/87731/allah-tarafindan-korunan-ve-tahrif-edilemeyen-tek-kaynak-kuran03.html"><img src="https://www.habervaktim.com/d/author/277_s.jpg" alt="Elif Nisa" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/87751/aile-ici-egitimi-unutmama.html"><span class="author_name">Cemal Nar</span>Aile İçi Eğitimi Unutmama</a><a class="image" href="https://www.habervaktim.com/yazar/87751/aile-ici-egitimi-unutmama.html"><img src="https://www.habervaktim.com/d/author/139_s.jpg" alt="Cemal Nar" width="120" height="80" /></a></li></ul></div></div><div class="banner side_banner"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* habervaktim.com 336x280 1 */
google_ad_slot = "8857760789";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div><div class="author_side" id="author_side_2"><div class="side_caption side_caption_author"><a href="https://www.habervaktim.com/yazarlar.htm">ALINTI YAZARLAR</a><div class="buttons prev" title="Geri"></div><div class="buttons next" title="İleri"></div></div><div class="viewport" style="height: 689px;"><ul class="overview"><li><a class="content" href="https://www.habervaktim.com/yazar/87769/ben-istiyorum-ama-duzen-saglayamiyor.html"><span class="author_name">M. Şevket Eygi</span>Ben istiyorum ama düzen sağlayamıyor</a><a class="image" href="https://www.habervaktim.com/yazar/87769/ben-istiyorum-ama-duzen-saglayamiyor.html"><img src="https://www.habervaktim.com/d/author/81_s.jpg" alt="M. Şevket Eygi" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/87767/sorunlarin-sebebi-muhalefet-mi.html"><span class="author_name">Abdulkadir Özkan</span>Sorunların sebebi muhalefet mi?</a><a class="image" href="https://www.habervaktim.com/yazar/87767/sorunlarin-sebebi-muhalefet-mi.html"><img src="https://www.habervaktim.com/d/author/86_s.jpg" alt="Abdulkadir Özkan" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/87768/iste-bu-kadar.html"><span class="author_name">Zeki Ceyhan</span>İşte bu kadar!</a><a class="image" href="https://www.habervaktim.com/yazar/87768/iste-bu-kadar.html"><img src="https://www.habervaktim.com/d/author/262_s.jpg" alt="Zeki Ceyhan" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/87766/ne-oldu.html"><span class="author_name">Abdurrahman Dilipak</span>Ne oldu?</a><a class="image" href="https://www.habervaktim.com/yazar/87766/ne-oldu.html"><img src="https://www.habervaktim.com/d/author/3_s.jpg" alt="Abdurrahman Dilipak" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/87765/hadi-gunah-cikaralim.html"><span class="author_name">İbrahim Kahveci</span>Hadi günah çıkaralım</a><a class="image" href="https://www.habervaktim.com/yazar/87765/hadi-gunah-cikaralim.html"><img src="https://www.habervaktim.com/d/author/421_s.jpg" alt="İbrahim Kahveci" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/87764/ankara-adaylari-ankapark-meselesini-nasil-halledecek.html"><span class="author_name">D.Mehmet Doğan</span>Ankara adayları Ankapark meselesini nasıl halledecek?</a><a class="image" href="https://www.habervaktim.com/yazar/87764/ankara-adaylari-ankapark-meselesini-nasil-halledecek.html"><img src="https://www.habervaktim.com/d/author/254_s.jpg" alt="D.Mehmet Doğan" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/87763/uc-aylar-kisilik-mri.html"><span class="author_name">Ahmet Taşgetiren</span>Üç aylar kişilik MR&#039;ı</a><a class="image" href="https://www.habervaktim.com/yazar/87763/uc-aylar-kisilik-mri.html"><img src="https://www.habervaktim.com/d/author/205_s.jpg" alt="Ahmet Taşgetiren" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/87758/sahi-biz-nereye-gidiyoruz.html"><span class="author_name">Mustafa Çağrıcı</span>Sahi biz nereye gidiyoruz?!</a><a class="image" href="https://www.habervaktim.com/yazar/87758/sahi-biz-nereye-gidiyoruz.html"><img src="https://www.habervaktim.com/d/author/437_s.jpg" alt="Mustafa Çağrıcı" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/87757/evet-gercekten-bir-beka-sorunumuz-var.html"><span class="author_name">Mehmet Ocaktan</span>Evet gerçekten bir beka sorunumuz var</a><a class="image" href="https://www.habervaktim.com/yazar/87757/evet-gercekten-bir-beka-sorunumuz-var.html"><img src="https://www.habervaktim.com/d/author/419_s.jpg" alt="Mehmet Ocaktan" width="120" height="80" /></a></li><li><a class="content" href="https://www.habervaktim.com/yazar/87755/ebeveynlerin-dikkatine.html"><span class="author_name">Resul Tosun</span>Ebeveynlerin dikkatine!</a><a class="image" href="https://www.habervaktim.com/yazar/87755/ebeveynlerin-dikkatine.html"><img src="https://www.habervaktim.com/d/author/119_s.jpg" alt="Resul Tosun" width="120" height="80" /></a></li></ul></div></div><div class="side_caption"><span>ÜYE İŞLEMLERİ</span></div><div class="side_content"><div class="member_box" id="loginbox_container"></div></div><div class="side_content_bottom"></div></div></div></div><div class="base_outer"><div class="clearfix" style="padding-top: 9px;"><div class="banner wide_banner"><div class="inner"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* habervaktim.com 728x90 */
google_ad_slot = "5527050269";
google_ad_width = 970;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div><ul class="nav_bottom base_position"><li class="sole"><a href="https://www.habervaktim.com/./" target="_self">ANA SAYFA</a></li><li class="parent"><a href="https://www.habervaktim.com/gunun-haberleri.htm" target="_self">SON DAKİKA</a></li><li class="parent"><a href="https://www.habervaktim.com/gazete-mansetleri/" target="_self">GAZETELER</a></li><li class="parent"><a href="#" target="_self" onclick="addToBookmark('Haber Vaktim', 'http://www.habervaktim.com/'); return false;">FAVORİLERE EKLE</a></li><li class="parent"><a href="https://www.habervaktim.com/foto-galeri.htm" target="_self">FOTO VAKTİM</a></li><li class="parent"><a href="https://www.habervaktim.com/video-galeri.htm" target="_self">VİDEO VAKTİM</a></li><li class="parent"><a href="https://www.habervaktim.com/sohbet-vaktim-haberleri-31hk.htm" target="_self">SOHBET VAKTİM</a></li><li class="parent"><a href="https://www.habervaktim.com/yazarlar.htm" target="_self">YAZARLAR</a></li><li class="parent"><a href="https://www.habervaktim.com/sitene-ekle.htm" target="_self">SİTENE EKLE</a></li><li class="parent"><a href="https://www.habervaktim.com/contact.php" target="_self">İLETİŞİM</a></li></ul></div></div><div class="base_bottom_outer"><div class="base_bottom base_position"><a class="reporting_line" href="https://www.habervaktim.com/ihbar-hatti-s.htm" title="Habervaktim İhbar Hattı"></a><ul class="nav"><li class="parent"><a href="https://www.habervaktim.com/sitene-ekle.htm" target="_self">Sitene Ekle</a></li><li class="parent"><a href="https://www.habervaktim.com/reklam-6s.htm" target="_self">Reklam</a></li><li class="parent"><a href="https://www.habervaktim.com/identity.php" target="_self">Künye</a></li><li class="parent"><a href="https://www.habervaktim.com/contact.php" target="_self">Bize Yazın</a></li><li class="parent"><a href="https://www.habervaktim.com/rss/" target="_self">RSS</a></li></ul><div class="info">Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur.<br />Kaynak gösterilmeden alıntılanamaz.</div><div class="info info_cm"><a href="http://www.cmbilisim.com" target="_blank" title="CM News Haber Portalı Yazılımı">CM Bilişim Teknolojileri</a></div></div></div><!-- 0.013581991195679 --></div><script type="text/javascript">showLogin("", "", "", "")</script></body></html>